Search:

Tag: error

Page 1 of 130 1 2 3 4

Search: Search took 0.03 seconds.

  1. [ubuntu] Ubuntu Error 15:(http://grub4dos.chenall.net/e/15) File not found

    Started by utpal2015, 3 Days Ago 02:52 PM
    error, install
    • Replies: 1
    • Views: 0
    Last Post: 2 Days Ago 05:36 AM
    by Xian  Go to last post
  2. [ubuntu] Laptop boots to Busybox v1.27.2 Help?

    Started by mistermaggot4, 3 Weeks Ago 11:32 PM
    busybox, error, initramfs, ubuntu 2 Attachment(s)
    • Replies: 9
    • Views: 0
    Last Post: 2 Weeks Ago 03:00 PM
    by Impavidus  Go to last post
  3. [lubuntu] Sub-process /usr/bin/dpkg returned an error code (1).LXDE 18.04

    Started by lsjm, 3 Weeks Ago 08:22 PM
    error
    • Replies: 4
    • Views: 0
    Last Post: 3 Weeks Ago 06:51 PM
    by lsjm  Go to last post

    Forum:
    General Help

  4. Unable to install AMD-GPU-PRO drivers

    Started by gottaslay, October 30th, 2018 06:04 PM
    amd, dependancies, driver, error
    • Replies: 2
    • Views: 0
    Last Post: October 30th, 2018 07:25 PM
    by skynet100  Go to last post

    Forum:
    General Help

  5. BASS_ERROR_DEVICE 23 // illegal

    Started by gottaslay, October 22nd, 2018 10:35 AM
    error, wine
    • Replies: 0
    • Views: 0
    Last Post: October 22nd, 2018 10:35 AM
    by gottaslay  Go to last post

    Forum:
    Wine

  6. [ubuntu] Ubuntu 18.04 lts ext4 fs error

    Started by minkj1992, October 16th, 2018 05:33 AM
    error, ext4 journal, gnome, samsung
    • Replies: 0
    • Views: 0
    Last Post: October 16th, 2018 05:33 AM
    by minkj1992  Go to last post
  7. [ubuntu] Problem installing ubuntu

    Started by dan7028, October 6th, 2018 04:32 PM
    error, installing, problem
    • Replies: 5
    • Views: 0
    Last Post: October 7th, 2018 08:19 PM
    by oldfred  Go to last post
  8. Can't boot from USB

    Started by alexmil, October 4th, 2018 09:48 AM
    error
    • Replies: 1
    • Views: 0
    Last Post: October 4th, 2018 01:24 PM
    by yancek  Go to last post
  9. [ubuntu] Can't mount MTP device

    Started by fabioscheer, September 29th, 2018 09:38 PM
    error, mtp android, usb3
    • Replies: 0
    • Views: 0
    Last Post: September 29th, 2018 09:38 PM
    by fabioscheer  Go to last post

    Forum:
    General Help

  10. [ubuntu] Boot repair error

    Started by maitanemuba, September 26th, 2018 07:34 PM
    boot, error, repair, ubuntu
    • Replies: 1
    • Views: 0
    Last Post: September 26th, 2018 08:07 PM
    by oldfred  Go to last post
  11. [gnome] Cannot Launch Synaptic

    Started by gregory7, September 24th, 2018 02:03 PM
    error, launch, synaptic
    • Replies: 5
    • Views: 0
    Last Post: September 25th, 2018 11:12 PM
    by gregory7  Go to last post
  12. [ubuntu] In Every Start Up I Come To These 3 Errors

    Started by AngelOfNorath, August 30th, 2018 01:16 AM
    error, start up, ubuntu 16.04 1 Attachment(s)
    • Replies: 0
    • Views: 0
    Last Post: August 30th, 2018 01:16 AM
    by AngelOfNorath  Go to last post

    Forum:
    General Help

  13. [lubuntu] I need your help with this mount problem

    Started by carmatope, August 28th, 2018 04:44 PM
    acces point, error, missing, mount
    • Replies: 5
    • Views: 0
    Last Post: August 29th, 2018 09:24 PM
    by Bashing-om  Go to last post

    Forum:
    General Help

  14. Can't open Nvidia settings & NVIDIA-SMI has failed.

    Started by niek265, August 27th, 2018 03:41 PM
    driver, error, nvidia, purge
    • Replies: 0
    • Views: 0
    Last Post: August 27th, 2018 03:41 PM
    by niek265  Go to last post
  15. [ubuntu] orca doesn't want to run when installing ubuntu under virtualbox

    Started by computerlover2, July 3rd, 2018 12:17 PM
    error, terminal, ubuntu 16.04 lts
    • Replies: 1
    • Views: 0
    Last Post: August 27th, 2018 01:28 AM
    by computerlover2  Go to last post
  16. [ubuntu] hard disk corrupted

    Started by terrorinjeoor, August 16th, 2018 12:03 PM
    error
    • Replies: 4
    • Views: 0
    Last Post: August 16th, 2018 05:04 PM
    by TheFu  Go to last post

    Forum:
    Hardware

  17. [SOLVED] Error: Opening the cache

    Started by angel-cake, August 11th, 2018 11:33 PM
    2 Pages
    1 2
    error, source.list
    • Replies: 14
    • Views: 0
    Last Post: August 14th, 2018 12:00 AM
    by angel-cake  Go to last post
  18. [ubuntu] :ACPI region does not cover entire command/response buffer" when booting

    Started by ad.trawka, August 11th, 2018 11:20 AM
    acpi, error
    • Replies: 0
    • Views: 0
    Last Post: August 11th, 2018 11:20 AM
    by ad.trawka  Go to last post

    Forum:
    Hardware

  19. apt-get update error

    Started by simo619, August 7th, 2018 08:26 PM
    apt -get, error, help !, update
    • Replies: 1
    • Views: 0
    Last Post: August 7th, 2018 09:06 PM
    by deadflowr  Go to last post
  20. CUPS - Unable to open raster pipe raster stream - : Broken pipe

    Started by jtpaquet, August 7th, 2018 04:51 PM
    broken pipe, cups, error, filter failed 1 Attachment(s)
    • Replies: 0
    • Views: 0
    Last Post: August 7th, 2018 04:51 PM
    by jtpaquet  Go to last post
  21. Problem installing on Ryzen 2200u

    Started by anoxable, July 15th, 2018 11:21 AM
    error, installation, ryzen 1 Attachment(s)
    • Replies: 3
    • Views: 0
    Last Post: July 15th, 2018 04:10 PM
    by oldfred  Go to last post
  22. Updates Failing

    Started by ayyyy, July 10th, 2018 06:03 AM
    error, update
    • Replies: 1
    • Views: 0
    Last Post: July 10th, 2018 07:29 AM
    by deadflowr  Go to last post

    Forum:
    General Help

  23. [lubuntu] Lubuntu 17.10 Hangs on hour long idle | EXT4-fs error spam

    Started by renny2125, July 3rd, 2018 05:36 AM
    error, ext4, freeze, lubuntu
    • Replies: 1
    • Views: 0
    Last Post: July 9th, 2018 12:58 PM
    by renny2125  Go to last post

    Forum:
    General Help

  24. error using valgrind client requests with threads

    Started by chuchi, June 29th, 2018 11:09 AM
    error, thread, valgrind
    • Replies: 0
    • Views: 0
    Last Post: June 29th, 2018 11:09 AM
    by chuchi  Go to last post
  25. [ubuntu_budgie] Nautilus and system apps not working

    Started by aeris9x9, June 7th, 2018 05:03 PM
    error, nautilus, ubuntu budgie
    • Replies: 2
    • Views: 0
    Last Post: November 3rd, 2018 04:25 PM
    by sunnysharan369  Go to last post
Results 1 to 25 of 3231
Page 1 of 130 1 2 3 4