Search:

Tag: start

Page 1 of 8 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] PC boots directly to GRUB

    Started by daniel-clement, 4 Weeks Ago 06:11 PM
    grub, start
    • Replies: 8
    • Views: 0
    Last Post: 4 Weeks Ago 06:26 PM
    by daniel-clement  Go to last post
  2. [SOLVED] start syncthing as service

    Started by marchello_lippi2, September 24th, 2016 04:36 PM
    raspberry pi, service, start, syncthing
    • Replies: 3
    • Views: 334
    Last Post: September 26th, 2016 11:22 AM
    by marchello_lippi2  Go to last post
  3. [SOLVED] Debian MATE boots faster than Ubuntu MATE or Xubuntu

    Started by no-spam-to-me, March 23rd, 2016 03:45 PM
    2 Pages
    1 2
    boot, delay, start, time
    • Replies: 18
    • Views: 1,918
    Last Post: June 14th, 2016 07:05 AM
    by no-spam-to-me  Go to last post

    Forum:
    General Help

  4. [ubuntu] Ubuntu 16.04 Standalone Mode

    Started by mikeincousa, December 18th, 2015 03:57 AM
    2 Pages
    1 2
    16.04, stalled, stand-alone, start
    • Replies: 10
    • Views: 1,869
    Last Post: December 26th, 2015 04:11 AM
    by ventrical  Go to last post
  5. [ubuntu] Crazy Stuff happening when I put computer in sleep mode, try to restart it and again

    Started by ashinsky123, October 20th, 2015 12:23 AM
    start, ubuntu, weird, wifi
    • Replies: 1
    • Views: 426
    Last Post: November 11th, 2015 09:02 AM
    by touko-herranen  Go to last post

    Forum:
    General Help

  6. [ubuntu] very slow application start

    Started by aleoli, February 28th, 2015 12:14 PM
    application, slow, start
    • Replies: 4
    • Views: 1,806
    Last Post: March 16th, 2015 01:15 AM
    by aleoli  Go to last post

    Forum:
    General Help

  7. [ubuntu] procps failed to start

    Started by unix084, February 18th, 2015 11:44 PM
    failed, job, procps, start
    • Replies: 0
    • Views: 417
    Last Post: February 18th, 2015 11:44 PM
    by unix084  Go to last post
  8. [ubuntu_studio] I want a Password at begining please.

    Started by nav3, June 29th, 2014 08:26 PM
    authentication, password, start, start at boot
    • Replies: 1
    • Views: 415
    Last Post: June 30th, 2014 02:22 PM
    by bashiergui  Go to last post
  9. [ubuntu] Ubuntu/Unity very slow to start

    Started by jacquelin-caron, February 27th, 2014 11:18 PM
    slow, start, unity
    • Replies: 8
    • Views: 1,607
    Last Post: March 21st, 2014 07:56 PM
    by Dreamer Fithp Apprentice  Go to last post
  10. [SOLVED] Services not starting at boot in Ubuntu 12.04 server AMD64

    Started by Shadow aok, October 24th, 2013 09:15 AM
    boot, server, services, start
    • Replies: 3
    • Views: 3,225
    Last Post: October 24th, 2013 10:22 AM
    by Shadow aok  Go to last post

    Forum:
    General Help

  11. [all variants] script in /etc/init.d/ doesn't work on system start

    Started by Marchello_Lippi, October 23rd, 2013 08:27 PM
    script, start
    • Replies: 1
    • Views: 856
    Last Post: October 24th, 2013 02:00 AM
    by sandyd  Go to last post
  12. [ubuntu] start ekiga minimized

    Started by oogie boogie, April 5th, 2013 07:06 PM
    ekiga, minimized, solved, start
    • Replies: 2
    • Views: 812
    Last Post: April 6th, 2013 02:31 PM
    by oogie boogie  Go to last post
  13. [xubuntu] Turn driver/program off at start

    Started by ViliX64, March 13th, 2013 08:06 PM
    bluetooth, start
    • Replies: 5
    • Views: 503
    Last Post: March 13th, 2013 09:15 PM
    by ViliX64  Go to last post
  14. [ubuntu] The computer ask me twice for the password.

    Started by FerBravo, March 5th, 2013 03:09 PM
    password, start
    • Replies: 3
    • Views: 550
    Last Post: March 7th, 2013 03:52 AM
    by MyTinFoilHat  Go to last post

    Forum:
    General Help

  15. [xubuntu] Computer will not start after installation

    Started by chromiumexcalibur, March 3rd, 2013 09:43 PM
    old computer, start, xubuntu 12.04
    • Replies: 3
    • Views: 655
    Last Post: March 4th, 2013 10:21 AM
    by justincarter  Go to last post

    Forum:
    Hardware

  16. [ubuntu] Filezilla will not start / hangs on startup using Ubuntu 12.04

    Started by deefactorial, March 1st, 2013 07:46 PM
    12.04, bugs, filezilla, hangs, start 1 Attachment(s)
    • Replies: 1
    • Views: 2,158
    Last Post: March 1st, 2013 10:22 PM
    by deefactorial  Go to last post

    Forum:
    General Help

  17. [edubuntu] Can stop networking, but not restart it

    Started by AussieGuy, February 11th, 2013 03:07 AM
    networking, service, start, stop
    • Replies: 4
    • Views: 2,473
    Last Post: February 11th, 2013 01:37 PM
    by SlugSlug  Go to last post
  18. [ubuntu] Execute command after no user input for specified time

    Started by mercury1981, January 9th, 2013 11:05 AM
    detection, idle, service, start
    • Replies: 8
    • Views: 1,077
    Last Post: January 11th, 2013 06:44 PM
    by mercury1981  Go to last post

    Forum:
    General Help

  19. [ubuntu] Cannot start many apps in Ubuntu

    Started by daveysan, December 18th, 2012 09:53 AM
    application, issue, start
    • Replies: 4
    • Views: 713
    Last Post: December 20th, 2012 09:58 AM
    by daveysan  Go to last post

    Forum:
    General Help

  20. WINE won't start (Program Error)

    Started by khatzmaniadevil, November 22nd, 2012 11:37 PM
    error, start, ubuntu, wine, wineserver
    • Replies: 0
    • Views: 805
    Last Post: November 22nd, 2012 11:37 PM
    by khatzmaniadevil  Go to last post

    Forum:
    Wine

  21. [ubuntu] After a small update, ubuntu wont start

    Started by arnsa, November 22nd, 2012 12:00 PM
    grub, start, ubuntu
    • Replies: 0
    • Views: 386
    Last Post: November 22nd, 2012 12:00 PM
    by arnsa  Go to last post

    Forum:
    General Help

  22. [ubuntu] System won't shut down; Logs off instead

    Started by flyingsolo, November 9th, 2012 03:42 PM
    3 Pages
    1 2 3
    dual boot, start
    • Replies: 23
    • Views: 10,575
    Last Post: July 2nd, 2013 01:32 PM
    by barefootNH  Go to last post
  23. [SOLVED] Ubuntu 12.04 won't initiate user session

    Started by gopaleen, October 29th, 2012 03:25 PM
    login 12.04, start, ubunbtu 12.04, won't log in
    • Replies: 2
    • Views: 609
    Last Post: October 29th, 2012 05:29 PM
    by netopalis45  Go to last post

    Forum:
    General Help

  24. [ubuntu] Ejabberd Start Fails on Ubuntu 12.04.1

    Started by flamadiddle, October 15th, 2012 07:51 PM
    12.04.1, crash, ejabberd, start 1 Attachment(s)
    • Replies: 2
    • Views: 5,309
    Last Post: February 22nd, 2013 04:07 PM
    by flamadiddle  Go to last post

    Forum:
    General Help

  25. [ubuntu] Starting Samba Again After Shutting Off

    Started by Nariborn, July 11th, 2012 12:50 AM
    samba, start, ubuntu server
    • Replies: 7
    • Views: 1,188
    Last Post: July 11th, 2012 06:56 AM
    by lisati  Go to last post
Results 1 to 25 of 179
Page 1 of 8 1 2 3 4