Search:

Tag: sound

Page 4 of 169 1 2 3 4 5 6 7

Search: Search took 0.06 seconds.

  1. [ubuntu] Sound problems on old Vaio Laptop (Ubuntu 15.04)

    Started by toyo2, August 16th, 2015 12:35 PM
    15.04, help .. lol, old laptop, sound
    • Replies: 0
    • Views: 474
    Last Post: August 16th, 2015 12:35 PM
    by toyo2  Go to last post
  2. Sound at login - no sound after ubuntu loads?

    Started by Ace....., August 6th, 2015 02:16 PM
    4 Pages
    1 2 3 ... 4
    no sound, sound
    • Replies: 31
    • Views: 3,168
    Last Post: August 17th, 2015 08:48 PM
    by Ace.....  Go to last post
  3. [lubuntu] audio problems

    Started by blackmercy, July 28th, 2015 04:21 PM
    audio, lubuntu, sound, troubleshooting
    • Replies: 1
    • Views: 782
    Last Post: January 14th, 2016 01:08 PM
    by timotheus3  Go to last post
  4. [lubuntu] Chrome no sound issue - but not always! HTML5?

    Started by Swell6, July 28th, 2015 03:55 PM
    chrome, html5, lubuntu, sound
    • Replies: 1
    • Views: 1,130
    Last Post: July 29th, 2015 12:03 PM
    by Swell6  Go to last post
  5. Asus T100TAF and Wifi

    Started by delmalki, July 4th, 2015 10:40 PM
    driver, kernel, sound, wifi
    • Replies: 3
    • Views: 2,219
    Last Post: July 12th, 2016 10:17 AM
    by slickymaster  Go to last post
  6. [ubuntu] Default Sound Communication device

    Started by murphyy96, June 14th, 2015 08:55 PM
    default audio, multiple audio, sound, soundcard output
    • Replies: 1
    • Views: 432
    Last Post: June 15th, 2015 01:41 AM
    by kostkon  Go to last post

    Forum:
    Hardware

  7. HDMI Sound output is no longer an option

    Started by kbuntu1, June 6th, 2015 11:19 AM
    audio, hdmi audio, sound, vivid
    • Replies: 1
    • Views: 534
    Last Post: June 6th, 2015 08:01 PM
    by TheFu  Go to last post
  8. Mic detected but no sound

    Started by Innuend0, June 4th, 2015 11:36 AM
    mic, sound
    • Replies: 2
    • Views: 628
    Last Post: June 5th, 2015 09:35 AM
    by Innuend0  Go to last post
  9. [SOLVED] Lagging sound on Asus EEE Pc 1101HA

    Started by michael283, May 31st, 2015 02:21 PM
    15.04, lubuntu, sound, vivid vervet
    • Replies: 3
    • Views: 1,361
    Last Post: May 31st, 2015 04:08 PM
    by michael283  Go to last post
  10. alsa finds microphone, but pulse doesn't

    Started by neverminder, May 17th, 2015 08:42 PM
    alsa, microphone, pulse, sound
    • Replies: 1
    • Views: 440
    Last Post: May 18th, 2015 03:41 PM
    by dino99  Go to last post
  11. [ubuntu] Intermittent Sound in 15.04 with Wine

    Started by michaeljwjr, May 17th, 2015 06:04 AM
    sound, ubuntu, wine
    • Replies: 0
    • Views: 590
    Last Post: May 17th, 2015 06:04 AM
    by michaeljwjr  Go to last post

    Forum:
    General Help

  12. Default sounds missing from Sound Effects list in 14.04

    Started by Ithran_EInhorn, May 8th, 2015 06:57 PM
    default, effects, sound
    • Replies: 0
    • Views: 489
    Last Post: May 8th, 2015 06:57 PM
    by Ithran_EInhorn  Go to last post
  13. [ubuntu] FN sound-related media keys loop

    Started by Jorge_Antonio_Da, May 5th, 2015 05:01 PM
    function fn volume, keys, sound
    • Replies: 0
    • Views: 769
    Last Post: May 5th, 2015 05:01 PM
    by Jorge_Antonio_Da  Go to last post
  14. Bluetooth headset HSP works, A2DP is silent/no sound

    Started by b00n, May 3rd, 2015 05:37 AM
    a2dp, bluetooth, hsp, sound 2 Attachment(s)
    • Replies: 7
    • Views: 2,728
    Last Post: May 5th, 2015 03:12 PM
    by tgalati4  Go to last post

    Forum:
    Hardware

  15. kdenlive not playing sound in preview

    Started by nbulischeck, April 26th, 2015 08:07 PM
    kdenlive, sound
    • Replies: 1
    • Views: 640
    Last Post: April 26th, 2015 08:14 PM
    by nbulischeck  Go to last post
  16. [lubuntu] Laptop with low volume sound

    Started by andfree, April 26th, 2015 01:17 PM
    sound
    • Replies: 3
    • Views: 696
    Last Post: April 29th, 2015 02:15 AM
    by mattharris4  Go to last post

    Forum:
    General Help

  17. [ubuntu] sound and brightness notification lost

    Started by mohamed10, April 25th, 2015 11:52 AM
    brightness level, sound
    • Replies: 0
    • Views: 369
    Last Post: April 25th, 2015 11:52 AM
    by mohamed10  Go to last post

    Forum:
    General Help

  18. [ubuntu] No audio in DELL XPS 13

    Started by bach, April 23rd, 2015 10:49 PM
    2 Pages
    1 2
    audio, dell, sound, xps 13
    • Replies: 10
    • Views: 8,561
    Last Post: June 14th, 2016 02:22 AM
    by bach  Go to last post
  19. Ambient Noise Error

    Started by jelanithompson, April 17th, 2015 12:06 AM
    sound, terminal
    • Replies: 1
    • Views: 527
    Last Post: April 17th, 2015 10:35 AM
    by Impavidus  Go to last post

    Forum:
    General Help

  20. Sound doesn't work in video programs but works in browser

    Started by lion3, April 15th, 2015 04:45 PM
    sound, video
    • Replies: 7
    • Views: 661
    Last Post: April 21st, 2015 11:25 PM
    by lion3  Go to last post
  21. No sound anywhere in Ubuntu Gnome

    Started by simon89, April 4th, 2015 10:17 AM
    gnome, sound
    • Replies: 0
    • Views: 384
    Last Post: April 4th, 2015 10:17 AM
    by simon89  Go to last post
  22. [kubuntu] Sony Vaio Desktop sound card SigmaTel CXD9872RD/K and HDA ATI SB

    Started by bob132, March 31st, 2015 04:46 AM
    card, sony, sound, vaio
    • Replies: 0
    • Views: 456
    Last Post: March 31st, 2015 04:46 AM
    by bob132  Go to last post
  23. [SOLVED] sound working only one way over home network

    Started by tomaasj, March 29th, 2015 01:38 PM
    network, one direction, sound
    • Replies: 5
    • Views: 606
    Last Post: March 30th, 2015 09:57 PM
    by tgalati4  Go to last post
  24. [kubuntu] No sound after updating oem-audio-hda-daily under Kubuntu 14.04, 20.03.2015

    Started by Nochevski, March 26th, 2015 06:13 PM
    drivers, oem driver, sound
    • Replies: 0
    • Views: 678
    Last Post: March 26th, 2015 06:13 PM
    by Nochevski  Go to last post
  25. Sound not working ubunut 12.04

    Started by tapasweni_pathak2, March 26th, 2015 01:38 PM
    alsa, pulseaudio, sound, ubuntu 12.04
    • Replies: 1
    • Views: 695
    Last Post: March 26th, 2015 04:39 PM
    by 9d9  Go to last post
Results 76 to 100 of 4203
Page 4 of 169 1 2 3 4 5 6 7