Search:

Tag: sound

Page 11 of 171 FirstFirst 8 9 10 11 12 13 14

Search: Search took 0.05 seconds.

  1. no sound in wine1.5

    Started by ss2pheonix, February 27th, 2013 04:50 PM
    mint, pulseaudio, sound, wine, wine1.5
    • Replies: 1
    • Views: 1,279
    Last Post: February 28th, 2013 02:33 AM
    by ss2pheonix  Go to last post

    Forum:
    Wine

  2. Sound not working

    Started by Rihoj, February 26th, 2013 07:46 PM
    not woking, sound, troubleshoot, ubuntu 12.04 lts
    • Replies: 6
    • Views: 1,391
    Last Post: March 30th, 2013 03:00 AM
    by mlichtenstein2  Go to last post
  3. [ubuntu] Ubuntu is more quiet than Windows.

    Started by vasilenko93, February 25th, 2013 07:03 AM
    sound, ubuntu
    • Replies: 7
    • Views: 1,547
    Last Post: February 26th, 2013 02:39 AM
    by JiuJitsu500  Go to last post

    Forum:
    General Help

  4. [ubuntu] snd_hda_intel, no Microphone. VIA VT1802

    Started by gcbzzzz, February 25th, 2013 12:56 AM
    alsa, pulse audio, sound
    • Replies: 5
    • Views: 2,281
    Last Post: May 29th, 2014 09:59 PM
    by charles18  Go to last post
  5. [lubuntu] Can't play sound in Lubuntu

    Started by jhilp, February 24th, 2013 06:55 AM
    12.10 sound, command, lubuntu, sound, terminal
    • Replies: 8
    • Views: 2,069
    Last Post: February 24th, 2013 02:52 PM
    by Temüjin  Go to last post

    Forum:
    General Help

  6. [ubuntu] Headphone volume not linked to master volume?

    Started by codemyster, February 20th, 2013 05:36 PM
    alsa, intel, master, sound, volume
    • Replies: 2
    • Views: 2,220
    Last Post: February 21st, 2013 10:38 AM
    by Temüjin  Go to last post

    Forum:
    General Help

  7. Ensoniq ES1371 [AudioPCI-97] - No Sound

    Started by AntumDeluge, February 20th, 2013 12:00 PM
    audio, card, sound
    • Replies: 2
    • Views: 4,774
    Last Post: February 20th, 2013 01:03 PM
    by AntumDeluge  Go to last post

    Forum:
    Hardware

  8. [ubuntu] Sound card rec. by Alsa but not displaying in aplay

    Started by keegs1, February 19th, 2013 01:15 PM
    alsa, sound
    • Replies: 1
    • Views: 2,279
    Last Post: February 19th, 2013 01:44 PM
    by keegs1  Go to last post
  9. [ubuntu] loading correct audio driver and kernel module for my HP g6 laptop sound card

    Started by arunkumar413, February 17th, 2013 12:31 PM
    amd, audio, hudson azalia, sound, ubuntu 12.04
    • Replies: 2
    • Views: 4,745
    Last Post: February 20th, 2013 08:30 AM
    by arunkumar413  Go to last post
  10. [ubuntu] No Sound & graphic driver problem in my hp 630 laptop

    Started by loveguzzy, February 16th, 2013 04:18 AM
    graphic card driver, sound
    • Replies: 9
    • Views: 4,707
    Last Post: February 18th, 2013 07:04 PM
    by Temüjin  Go to last post
  11. [ubuntu] Feeding sound into skype

    Started by Kodiac, February 12th, 2013 07:46 AM
    audio, drivers, skype, sound
    • Replies: 1
    • Views: 3,369
    Last Post: February 12th, 2013 11:51 AM
    by Thee  Go to last post
  12. [ubuntu] No sound, fresh 12.04 install

    Started by Kenbeek, February 11th, 2013 04:56 PM
    sound, speakers 2.1
    • Replies: 0
    • Views: 1,684
    Last Post: February 11th, 2013 04:56 PM
    by Kenbeek  Go to last post
  13. [kubuntu] Audio Device Cannot Be Used By Multiple Applications

    Started by AntumDeluge, February 7th, 2013 03:34 AM
    audio, locked, sound
    • Replies: 0
    • Views: 2,515
    Last Post: February 7th, 2013 03:34 AM
    by AntumDeluge  Go to last post

    Forum:
    Hardware

  14. [all variants] HDMI audio doesn't work

    Started by just1ce, February 6th, 2013 11:34 PM
    audio, hdmi, home theater, home theatre, sound
    • Replies: 1
    • Views: 3,529
    Last Post: February 10th, 2013 09:40 PM
    by just1ce  Go to last post

    Forum:
    Hardware

  15. [ubuntu] Ubuntu 12.10 - Tascam US-122 problems

    Started by eboats, February 4th, 2013 12:34 AM
    alsa, sound, tascam, tascam us-122
    • Replies: 1
    • Views: 2,520
    Last Post: November 9th, 2013 03:52 PM
    by unstrangeness  Go to last post
  16. [ubuntu] Jack headphone not working

    Started by aitortxo, February 3rd, 2013 12:31 PM
    alsa, hda-intel, jack, pavilion, sound
    • Replies: 1
    • Views: 1,685
    Last Post: February 3rd, 2013 01:58 PM
    by TheFu  Go to last post
  17. [ubuntu] Broken Sound Menu in 12.04, Pulseaudio daemon startup fails

    Started by spazzeri, February 1st, 2013 11:06 AM
    pulse, pulseaudio, sound 1 Attachment(s)
    • Replies: 5
    • Views: 5,613
    Last Post: February 6th, 2013 09:32 PM
    by spazzeri  Go to last post
  18. [ubuntu] How to manually scan for usb audio device?

    Started by Chiel92, January 30th, 2013 11:49 AM
    maudio, sound, soundcard, usb
    • Replies: 4
    • Views: 4,146
    Last Post: February 18th, 2013 11:10 AM
    by slickymaster  Go to last post

    Forum:
    General Help

  19. [ubuntu] Media Softkeys on Toshiba P775-S7100

    Started by Orion13622, January 29th, 2013 04:36 PM
    12.10 upgrade., hardware, sound
    • Replies: 0
    • Views: 789
    Last Post: January 29th, 2013 04:36 PM
    by Orion13622  Go to last post
  20. [ubuntu] HDA Intel Sound Card Glitches

    Started by crazyjay118, January 28th, 2013 05:53 PM
    card, glitch, hda, intel, sound
    • Replies: 0
    • Views: 840
    Last Post: January 28th, 2013 05:53 PM
    by crazyjay118  Go to last post
  21. [ubuntu] Plugging in headphones toggles mute button (even the LED lights up)/shutdown

    Started by Curix, January 24th, 2013 05:37 PM
    headphones, mute button, shutdown, sound
    • Replies: 3
    • Views: 1,177
    Last Post: January 25th, 2013 09:27 PM
    by Curix  Go to last post

    Forum:
    General Help

  22. [ubuntu] Sound problems after regular updates 12.04.1LTS

    Started by Sxynerd, January 22nd, 2013 02:28 AM
    2 Pages
    1 2
    12.04, lts, sound, updates 1 Attachment(s)
    • Replies: 11
    • Views: 4,260
    Last Post: February 6th, 2013 10:24 PM
    by Afro86  Go to last post

    Forum:
    General Help

  23. Skype Sound Problem

    Started by Wolfgange, January 21st, 2013 04:05 PM
    bluetooth, headset, problem, skype, sound
    • Replies: 8
    • Views: 1,959
    Last Post: January 21st, 2013 06:41 PM
    by dannyboy79  Go to last post

    Forum:
    General Help

  24. [ubuntu] How can I have different X & sound configuration depending on which user logs in?

    Started by DoomDahDoomDoom, January 18th, 2013 04:30 AM
    12.04, configuration, sound, users, xserver
    • Replies: 2
    • Views: 711
    Last Post: January 22nd, 2013 05:30 PM
    by DoomDahDoomDoom  Go to last post

    Forum:
    General Help

  25. [ubuntu] No Sound in the Front (Ubuntu 12.04)

    Started by gsrafael, January 14th, 2013 11:06 AM
    front, sound
    • Replies: 2
    • Views: 1,469
    Last Post: February 25th, 2013 04:22 PM
    by ssrublev  Go to last post

    Forum:
    Hardware

Results 251 to 275 of 4251
Page 11 of 171 FirstFirst 8 9 10 11 12 13 14