Search:

Tag: solved

Page 1 of 67 1 2 3 4

Search: Search took 0.02 seconds.

  1. Dual-boot 16.04 with Windows 10 fails

    Started by previous, 3 Weeks Ago 12:13 AM
    solved
    • Replies: 7
    • Views: 0
    Last Post: 2 Weeks Ago 11:32 PM
    by previous  Go to last post
  2. [SOLVED] Radeon 6850 undetected? 16.04

    Started by chedca, September 23rd, 2016 08:29 PM
    2 Pages
    1 2
    solved
    • Replies: 15
    • Views: 780
    Last Post: March 8th, 2017 09:59 PM
    by chedca  Go to last post
  3. [SOLVED] 1Fresh intall eeePC, wifi hw not available

    Started by js10002, January 14th, 2017 08:47 PM
    2 Pages
    1 2
    eee, solved, wifi
    • Replies: 10
    • Views: 164
    Last Post: January 22nd, 2017 04:48 PM
    by wildmanne39  Go to last post
  4. [SOLVED] /etc/fstab bind not mounting

    Started by jbb1996, January 8th, 2017 11:05 PM
    2 Pages
    1 2
    solved
    • Replies: 17
    • Views: 740
    Last Post: January 16th, 2017 05:50 AM
    by DuckHook  Go to last post

    Forum:
    General Help

  5. Looking for package containing find2perl, a2p and s2p

    Started by mgogala, December 20th, 2016 06:09 AM
    solved
    • Replies: 2
    • Views: 341
    Last Post: December 22nd, 2016 05:40 AM
    by mgogala  Go to last post

    Forum:
    General Help

  6. [SOLVED] Bash Conditional While Loop and Saving Variable

    Started by m-t-garcia1987, November 28th, 2016 10:26 AM
    solved
    • Replies: 1
    • Views: 221
    Last Post: November 28th, 2016 12:54 PM
    by TheFu  Go to last post
  7. [ubuntu] Man in the middle attack? Virus?

    Started by Coriander Redgoat, November 15th, 2016 02:41 PM
    2 Pages
    1 2
    solved, update
    • Replies: 12
    • Views: 765
    Last Post: November 20th, 2016 04:47 AM
    by Bucky Ball  Go to last post

    Forum:
    General Help

  8. [SOLVED] sudo/root access to move files

    Started by g33zr, November 19th, 2016 04:42 PM
    solved
    • Replies: 6
    • Views: 360
    Last Post: November 19th, 2016 06:59 PM
    by oldrocker99  Go to last post

    Forum:
    General Help

  9. [SOLVED] Having trouble with Mounting New NAS shares

    Started by mapota, October 22nd, 2016 05:53 AM
    solved
    • Replies: 3
    • Views: 215
    Last Post: October 23rd, 2016 05:04 AM
    by mapota  Go to last post
  10. [ubuntu] Upgraded 12.04 LTS to 14.04 LTS now the Mouse is not working.

    Started by usorted, September 26th, 2016 11:15 AM
    solved
    • Replies: 0
    • Views: 236
    Last Post: September 26th, 2016 11:15 AM
    by usorted  Go to last post
  11. [SOLVED] trying to get a netgear n300 to work please help

    Started by xiph3r79, September 20th, 2016 01:33 PM
    solved
    • Replies: 2
    • Views: 360
    Last Post: September 22nd, 2016 07:48 PM
    by xiph3r79  Go to last post
  12. Missing cursor

    Started by connorb08, July 29th, 2016 10:24 PM
    solved
    • Replies: 1
    • Views: 725
    Last Post: July 31st, 2016 01:58 AM
    by connorb08  Go to last post

    Forum:
    General Help

  13. Locked out, password no longer works.

    Started by paul1945, July 13th, 2016 04:05 AM
    2 Pages
    1 2
    paul, solved, thanks everyone!
    • Replies: 13
    • Views: 1,401
    Last Post: July 17th, 2016 01:59 AM
    by paul1945  Go to last post

    Forum:
    General Help

  14. Xvnc inetd solution stopped working

    Started by bnilsson, June 10th, 2016 02:48 PM
    solved
    • Replies: 2
    • Views: 512
    Last Post: June 17th, 2016 11:08 AM
    by bnilsson  Go to last post
  15. [SOLVED] CPU running at 100% with Samba + fix loses Software Center: Solved

    Started by rrnbtter, May 25th, 2016 04:51 PM
    cpu runs at 100%, solved, xenial, yakkety
    • Replies: 0
    • Views: 602
    Last Post: May 25th, 2016 04:51 PM
    by rrnbtter  Go to last post
  16. [SOLVED] Security and Privacy

    Started by Richard_Lorentz, April 29th, 2016 04:15 PM
    2 Pages
    1 2
    solved 1 Attachment(s)
    • Replies: 12
    • Views: 1,191
    Last Post: April 30th, 2016 04:25 PM
    by Richard_Lorentz  Go to last post

    Forum:
    General Help

  17. running wine on different partition.

    Started by doug36, April 6th, 2016 10:20 AM
    solved, ubuntu, wine
    • Replies: 0
    • Views: 502
    Last Post: April 6th, 2016 10:20 AM
    by doug36  Go to last post

    Forum:
    Wine

  18. [SOLVED] Partition error - tried most solutions, none work

    Started by jeremy68, March 2nd, 2016 04:17 AM
    solved
    • Replies: 5
    • Views: 966
    Last Post: March 15th, 2016 04:27 AM
    by Bucky Ball  Go to last post
  19. Dual monitors, one switched to a lower resolution yesterday, 12/16/2015

    Started by handydoug, December 17th, 2015 06:02 PM
    dual monitor, solved
    • Replies: 9
    • Views: 862
    Last Post: March 7th, 2016 06:01 AM
    by handydoug  Go to last post

    Forum:
    Hardware

  20. [kubuntu] gdebi gui

    Started by dave157, February 25th, 2016 02:40 AM
    2 Pages
    1 2
    solved
    • Replies: 10
    • Views: 1,521
    Last Post: February 29th, 2016 03:49 AM
    by dave157  Go to last post

    Forum:
    General Help

  21. [ubuntu] Lot's of 403 Forbidden this morning using apt

    Started by DigiAngel, February 26th, 2016 04:01 PM
    solved
    • Replies: 1
    • Views: 995
    Last Post: February 26th, 2016 04:53 PM
    by Frogs Hair  Go to last post
  22. Nvidia Issues: Flickering In Terminal Mode

    Started by shibby4555, February 3rd, 2016 03:13 AM
    solved
    • Replies: 0
    • Views: 419
    Last Post: February 3rd, 2016 03:13 AM
    by shibby4555  Go to last post

    Forum:
    General Help

  23. [SOLVED] Help, power just went out?!

    Started by BluTiger, February 2nd, 2016 04:32 AM
    solved
    • Replies: 7
    • Views: 919
    Last Post: February 2nd, 2016 07:05 AM
    by Bucky Ball  Go to last post
  24. Programs at startup

    Started by chilliepot, January 30th, 2016 01:33 PM
    solved, startup app
    • Replies: 2
    • Views: 858
    Last Post: January 31st, 2016 11:57 AM
    by chilliepot  Go to last post

    Forum:
    General Help

  25. [SOLVED] Cannot boot from external drive

    Started by Merlino, November 29th, 2015 11:22 PM
    solved
    • Replies: 8
    • Views: 616
    Last Post: December 3rd, 2015 07:26 PM
    by oldfred  Go to last post
Results 1 to 25 of 1662
Page 1 of 67 1 2 3 4