Search:

Tag: sensors

Page 2 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] questions on macbookpro 6,2: temp sensors, nvidia display, boot errors

    Started by Alejandro Castanaza, December 21st, 2010 06:49 AM
    3 Pages
    1 2 3
    macbookpro 6-2, macfanctl, nvidia, plymouth, sensors
    • Replies: 21
    • Views: 4,784
    Last Post: October 20th, 2011 08:06 PM
    by Alejandro Castanaza  Go to last post
  2. [ubuntu] sensors values thinkpad x201

    Started by chik3n, December 10th, 2010 02:20 PM
    fan, sensors, temperature, thinkpad
    • Replies: 3
    • Views: 2,167
    Last Post: February 19th, 2011 04:43 PM
    by mchmarny  Go to last post

    Forum:
    Hardware

  3. [ubuntu] Sensors output and conky

    Started by Jacdeb6009, November 15th, 2010 11:14 AM
    conky, sensors
    • Replies: 0
    • Views: 885
    Last Post: November 15th, 2010 11:14 AM
    by Jacdeb6009  Go to last post

    Forum:
    Hardware

  4. [ubuntu] Problems with some temperature sensors

    Started by MountainX, October 28th, 2010 03:58 AM
    hardware monitors, sensors, temperature
    • Replies: 0
    • Views: 908
    Last Post: October 28th, 2010 03:58 AM
    by MountainX  Go to last post

    Forum:
    Hardware

  5. [ubuntu] 'sbs' driver for sensors

    Started by cci[RR]us, July 24th, 2010 07:06 AM
    lm-sensors, sbs, sensors
    • Replies: 3
    • Views: 2,155
    Last Post: September 1st, 2011 12:19 AM
    by ....  Go to last post

    Forum:
    Hardware

  6. [ubuntu] Sensor issue on satellite A100

    Started by lehibou, July 6th, 2010 06:42 PM
    coretemp, fan, sensors, toshiba a100
    • Replies: 0
    • Views: 524
    Last Post: July 6th, 2010 06:42 PM
    by lehibou  Go to last post

    Forum:
    Hardware

  7. adding things to panel in lucid netbook edition

    Started by w1ll1am, May 19th, 2010 10:52 PM
    10.04, lucid, netbook, panel, sensors
    • Replies: 6
    • Views: 1,907
    Last Post: June 4th, 2011 10:29 PM
    by Neva  Go to last post

    Forum:
    General Help

  8. [ubuntu] sensors show low values after upgrade to 9.10

    Started by kriebel, May 19th, 2010 08:25 AM
    low values, sensors, upgrade 9.10
    • Replies: 3
    • Views: 807
    Last Post: May 20th, 2010 09:24 AM
    by mörgæs  Go to last post
  9. [ubuntu] Problems with sensors and readings.

    Started by teek5449, May 6th, 2010 08:11 PM
    2 Pages
    1 2
    fan, ls-sensors, sensors, temperature
    • Replies: 11
    • Views: 2,431
    Last Post: May 29th, 2010 02:16 PM
    by teek5449  Go to last post

    Forum:
    Hardware

  10. [ubuntu] What are normal sensor readings

    Started by Inder, April 30th, 2010 08:59 PM
    normal temperature, sensors, temperature
    • Replies: 7
    • Views: 866
    Last Post: May 2nd, 2010 06:04 AM
    by jobix  Go to last post

    Forum:
    General Help

  11. [ubuntu] Screenlets don't display any fan information

    Started by El_Matthews, March 14th, 2010 06:28 PM
    fan, lm-sensors, screenlets, sensors
    • Replies: 0
    • Views: 1,013
    Last Post: March 14th, 2010 06:28 PM
    by El_Matthews  Go to last post
  12. [ubuntu] lm-sensors doesn't show fan speeds

    Started by Guest1234, March 13th, 2010 12:03 AM
    2 Pages
    1 2
    dell, fan, laptop, overheating, sensors
    • Replies: 11
    • Views: 21,085
    Last Post: March 14th, 2010 09:00 PM
    by Guest1234  Go to last post

    Forum:
    General Help

  13. [SOLVED] Hardware sensors and fans

    Started by His, March 4th, 2010 11:29 PM
    acer 5720, cpu, fan, sensors, temperature
    • Replies: 4
    • Views: 790
    Last Post: March 7th, 2010 04:49 AM
    by His  Go to last post

    Forum:
    Hardware

  14. [SOLVED] Sensors not working & CPU speed control

    Started by rem, February 21st, 2010 02:01 PM
    cpu fan control, sensor-detect, sensors 1 Attachment(s)
    • Replies: 7
    • Views: 2,882
    Last Post: February 22nd, 2010 07:50 AM
    by psykephaeton  Go to last post

    Forum:
    General Help

  15. [ubuntu] Bright Sensor

    Started by conika, January 30th, 2010 02:16 PM
    sensors
    • Replies: 1
    • Views: 618
    Last Post: February 1st, 2010 02:51 AM
    by An6oon  Go to last post

    Forum:
    Hardware

  16. [SOLVED] heat sensors question

    Started by markthefart, January 20th, 2010 03:03 PM
    amd, sensors
    • Replies: 0
    • Views: 496
    Last Post: January 20th, 2010 03:03 PM
    by markthefart  Go to last post

    Forum:
    Hardware

  17. [all variants] Fan never stops: part 2

    Started by pb2, January 2nd, 2010 09:52 PM
    fancontrol, pwmconfig, sensors, w83627hf
    • Replies: 0
    • Views: 783
    Last Post: January 2nd, 2010 09:52 PM
    by pb2  Go to last post

    Forum:
    Hardware

  18. [ubuntu] gkrellm not reading sensors in Ubuntu 9.10

    Started by Mark Phelps, November 26th, 2009 05:42 PM
    gkrellm, sensors
    • Replies: 8
    • Views: 2,743
    Last Post: December 20th, 2009 04:22 AM
    by skaramanger  Go to last post
  19. [ubuntu] Intel DG43NB motherboard and sensors config

    Started by clivelr, November 11th, 2009 12:01 AM
    lm-sensors, sensors
    • Replies: 0
    • Views: 1,371
    Last Post: November 11th, 2009 12:01 AM
    by clivelr  Go to last post

    Forum:
    Hardware

  20. [ubuntu] Syslog eats all CPU, 9.10 has messed up sensors (?)

    Started by dosia, November 8th, 2009 10:20 AM
    9.10, rsyslogd, sensors, syslog, upgrade
    • Replies: 3
    • Views: 1,429
    Last Post: November 28th, 2009 09:25 PM
    by userid  Go to last post
  21. [ubuntu] sensors (temp and light) on macbook 5.5

    Started by cyphaw, November 1st, 2009 06:00 AM
    macbook5.5, sensors
    • Replies: 3
    • Views: 2,690
    Last Post: March 21st, 2010 04:26 AM
    by cyphaw  Go to last post
  22. [ubuntu] Cant get GPU/CPU temp into conky

    Started by Ice799, August 22nd, 2009 12:52 AM
    2 Pages
    1 2
    conky, cpu, gpu, sensors, temp
    • Replies: 12
    • Views: 17,789
    Last Post: November 5th, 2009 04:54 PM
    by Nikos.Alexandris  Go to last post
  23. [all variants] lm-sensors and P6T6 WS Revolution mobo with I7 920 CPU

    Started by latev, July 28th, 2009 04:12 AM
    asus, p6t6, revolution, sensors, w83667hg
    • Replies: 1
    • Views: 2,092
    Last Post: August 19th, 2009 05:36 PM
    by tron_5  Go to last post

    Forum:
    Hardware

  24. [xubuntu] No Sensors for AMD Phenom II (790FX/SB750) Mainboard in Jaunty 9.04

    Started by PorcelainMouse, June 26th, 2009 05:47 AM
    amd790fx, hardware, jaunty, karmic, phenomii, sensors, temperature
    • Replies: 4
    • Views: 2,711
    Last Post: December 29th, 2009 10:35 AM
    by pulpo69  Go to last post

    Forum:
    Hardware

  25. [ubuntu] lm_sensors doesn't change values

    Started by Spectre5, March 20th, 2009 02:50 AM
    2 Pages
    1 2
    cooling, e8400, lm_sensors, sensors, temperature
    • Replies: 11
    • Views: 1,538
    Last Post: May 24th, 2009 08:16 PM
    by Spectre5  Go to last post

    Forum:
    General Help

Results 26 to 50 of 87
Page 2 of 4 1 2 3 4