Search:

Tag: sensors

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] arm-none-eabi-gcc: error trying to exec 'cc1': execvp: No such file or directory

    Started by sigfriedar1, November 2nd, 2016 08:46 AM
    gcc, installation, sensors
    • Replies: 0
    • Views: 321
    Last Post: November 2nd, 2016 08:46 AM
    by sigfriedar1  Go to last post
  2. Is using driver "it87" safe?

    Started by P_Aleksandrov, October 6th, 2016 11:03 PM
    bios, driver, sensors
    • Replies: 0
    • Views: 247
    Last Post: October 6th, 2016 11:03 PM
    by P_Aleksandrov  Go to last post

    Forum:
    Hardware

  3. Sensors returns negative temperatures intermittently

    Started by scott.bouch, July 19th, 2016 10:36 AM
    cs24-sc, sensors, temperature
    • Replies: 7
    • Views: 392
    Last Post: July 20th, 2016 09:13 PM
    by scott.bouch  Go to last post
  4. [SOLVED] lm-sensors : No sensors detected

    Started by rdh61, May 16th, 2016 11:29 AM
    sensors, sensors-detect
    • Replies: 5
    • Views: 676
    Last Post: May 19th, 2016 11:34 AM
    by Linuxisfast  Go to last post

    Forum:
    General Help

  5. [SOLVED] weird conky output

    Started by jeremiah9, September 29th, 2015 11:33 PM
    amd, conky, sensors, temp 2 Attachment(s)
    • Replies: 4
    • Views: 1,447
    Last Post: September 30th, 2015 10:56 PM
    by jeremiah9  Go to last post

    Forum:
    General Help

  6. [ubuntu] fan supposedly at 76,000 rpm, but I can't hear it

    Started by Allen McBride, May 19th, 2015 01:47 AM
    fan, overheat, sensors, shutdown
    • Replies: 4
    • Views: 359
    Last Post: May 20th, 2015 12:27 AM
    by Allen McBride  Go to last post

    Forum:
    Hardware

  7. [ubuntu] After upgrade to 15.04, wrong temperature readings cause fan to go crazy

    Started by Stannis_King, April 25th, 2015 09:57 AM
    sensors, temperature, upgrade
    • Replies: 2
    • Views: 535
    Last Post: April 25th, 2015 01:05 PM
    by Stannis_King  Go to last post

    Forum:
    Hardware

  8. remove acpitz-virtual-0 from sensors output

    Started by mrJTparadise, April 23rd, 2015 07:24 PM
    hwmon, lm-sensors, sensors
    • Replies: 0
    • Views: 624
    Last Post: April 23rd, 2015 07:24 PM
    by mrJTparadise  Go to last post

    Forum:
    General Help

  9. [SOLVED] it87 modules not load

    Started by xxvirusxx, February 23rd, 2015 11:19 PM
    it87, sensors, xububtu
    • Replies: 3
    • Views: 2,757
    Last Post: February 25th, 2015 04:40 AM
    by tgalati4  Go to last post

    Forum:
    General Help

  10. TEMPer USB to MySQL with graphs?

    Started by solitaire, November 10th, 2014 04:57 PM
    logging, mysql, sensors, temper1f
    • Replies: 7
    • Views: 1,252
    Last Post: November 11th, 2014 01:42 PM
    by Matthew_Harrop  Go to last post
  11. [ubuntu] indicator-sensors in 14.04

    Started by marbertone, April 25th, 2014 10:37 AM
    14.04, indicator, sensors
    • Replies: 2
    • Views: 3,353
    Last Post: April 26th, 2014 12:32 PM
    by trag  Go to last post

    Forum:
    General Help

  12. [ubuntu] About max CPU temperature

    Started by cogset, March 25th, 2014 12:35 PM
    cpu, cpu fan control, sensors, throttling
    • Replies: 5
    • Views: 1,983
    Last Post: March 28th, 2014 07:01 PM
    by cogset  Go to last post

    Forum:
    Hardware

  13. LM-Sensors Site Warns of Potential Hardware Damage

    Started by buzzingrobot, September 14th, 2013 06:23 PM
    sensors
    • Replies: 2
    • Views: 687
    Last Post: September 15th, 2013 01:34 PM
    by buzzingrobot  Go to last post

    Forum:
    Hardware

  14. [ubuntu] Detecting sensors for fancontrol - 12.04, Asus P8H67 mobo

    Started by bernard2, September 9th, 2013 06:49 PM
    12.04, asus, sensors
    • Replies: 2
    • Views: 1,058
    Last Post: September 11th, 2013 11:37 PM
    by Temjin  Go to last post

    Forum:
    Hardware

  15. Thinkpad T430u fan stuck at 0 RPM

    Started by Reduced_Oxygen, May 27th, 2013 08:07 PM
    fan control, pwmconfig, sensors, thinkpad
    • Replies: 2
    • Views: 1,759
    Last Post: May 27th, 2013 08:56 PM
    by Reduced_Oxygen  Go to last post

    Forum:
    Hardware

  16. [all variants] Acpi

    Started by YayaYo, May 27th, 2013 04:55 PM
    acpi, core, detect, sensors
    • Replies: 0
    • Views: 379
    Last Post: May 27th, 2013 04:55 PM
    by YayaYo  Go to last post

    Forum:
    Hardware

  17. [ubuntu] "sensors" command does not show anything but temperature.

    Started by consumer42, May 12th, 2013 11:50 PM
    fan speed, sensors, sensors-detect
    • Replies: 0
    • Views: 603
    Last Post: May 12th, 2013 11:50 PM
    by consumer42  Go to last post
  18. [ubuntu] Best Indicators of a DDOS attack

    Started by psyllex, April 10th, 2013 10:48 PM
    command, ddos, network, sensors
    • Replies: 5
    • Views: 1,215
    Last Post: April 11th, 2013 05:48 PM
    by lvlint67  Go to last post
  19. [ubuntu] Want to monitor CPU temp, but sensors-detect gives "No sensors were detected"

    Started by msilver, March 23rd, 2013 09:54 PM
    cpu temp, sensors, sensors-detect
    • Replies: 7
    • Views: 15,068
    Last Post: March 26th, 2013 02:59 AM
    by msilver  Go to last post

    Forum:
    General Help

  20. [ubuntu] Unknown sensor chip SMSC ID 0x4501

    Started by BambooClaw, December 28th, 2012 02:03 AM
    fan, sensors, smsc, temp
    • Replies: 0
    • Views: 980
    Last Post: December 28th, 2012 02:03 AM
    by BambooClaw  Go to last post

    Forum:
    Hardware

  21. [ubuntu] Sensors error/no info

    Started by Trompette83, September 11th, 2012 08:58 AM
    sensors, temperature
    • Replies: 3
    • Views: 1,686
    Last Post: September 11th, 2012 06:06 PM
    by mcduck  Go to last post

    Forum:
    General Help

  22. [ubuntu] ACPI fan off? (fan control)

    Started by pmatos, July 4th, 2012 10:06 AM
    acpi, control, fan, sensors
    • Replies: 6
    • Views: 3,634
    Last Post: July 5th, 2012 07:33 PM
    by Redblade20XX  Go to last post

    Forum:
    Hardware

  23. [SOLVED] lm_sensors not reporting fan speed

    Started by kevbelisle, June 13th, 2012 06:15 AM
    2 Pages
    1 2
    lm_sensors, sensors
    • Replies: 13
    • Views: 26,755
    Last Post: January 13th, 2013 12:44 AM
    by dphurst  Go to last post

    Forum:
    General Help

  24. [all variants] How Can I Get Full Reading From lm-sensors?

    Started by buzzingrobot, June 4th, 2012 11:28 PM
    lm-sensors, sensors
    • Replies: 1
    • Views: 711
    Last Post: June 5th, 2012 02:00 AM
    by Redblade20XX  Go to last post

    Forum:
    General Help

  25. [ubuntu] Sensors for quad core show one temp

    Started by cancerkid09, February 29th, 2012 05:37 PM
    quad core, sensors
    • Replies: 0
    • Views: 562
    Last Post: February 29th, 2012 05:37 PM
    by cancerkid09  Go to last post

    Forum:
    General Help

Results 1 to 25 of 87
Page 1 of 4 1 2 3 4