Search:

Tag: raid0

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. Lost files on extra hard drive after install

    Started by coreygallant, December 9th, 2016 03:58 AM
    raid0
    • Replies: 6
    • Views: 375
    Last Post: December 11th, 2016 05:34 AM
    by oldfred  Go to last post
  2. [ubuntu] Ubuntu 14.04 Server MDADM add disk to Raid0 array

    Started by sparticle2000, June 6th, 2016 07:09 PM
    2 Pages
    1 2
    madam, raid0
    • Replies: 16
    • Views: 1,104
    Last Post: June 13th, 2016 07:10 AM
    by lukeiamyourfather  Go to last post
  3. Trouble with mdadm raid 0 array

    Started by pulseplanet, February 15th, 2016 11:06 PM
    mdadm, mount raid, raid0
    • Replies: 5
    • Views: 510
    Last Post: February 29th, 2016 06:26 PM
    by pulseplanet  Go to last post

    Forum:
    Hardware

  4. [ubuntu] "fake" raid0 problems mounting

    Started by dave_van_loo, February 3rd, 2015 04:29 PM
    fake, problem, raid, raid0
    • Replies: 8
    • Views: 798
    Last Post: February 7th, 2015 03:57 PM
    by dave_van_loo  Go to last post
  5. [ubuntu] Install Ubuntu 14.04 (UEFI, Windows Dual Boot) with FakeRaid RAID0 active

    Started by ambarry, October 15th, 2014 11:37 AM
    dualboot, fakeraid, raid0, uefi
    • Replies: 1
    • Views: 997
    Last Post: October 15th, 2014 03:35 PM
    by oldfred  Go to last post
  6. [ubuntu] Lost mount mapper for my RAID 0.

    Started by arash5, July 6th, 2014 02:01 PM
    3 Pages
    1 2 3
    mapper, mount /dev failed, raid0, raid0 repair
    • Replies: 20
    • Views: 1,607
    Last Post: July 8th, 2014 12:26 PM
    by steeldriver  Go to last post

    Forum:
    Hardware

  7. [ubuntu] RAID0 with Windowns on 32gb SSD - No Grub Menu for Dual Boot

    Started by Shane_Deiley, May 22nd, 2014 06:06 AM
    dual-boot, grub, raid0, ssd
    • Replies: 0
    • Views: 412
    Last Post: May 22nd, 2014 06:06 AM
    by Shane_Deiley  Go to last post

    Forum:
    Hardware

  8. [SOLVED] After converting virtual disk from RAID1 to RAID0 fdisk sees space but mount doesn't

    Started by Nathaniel_Novod, May 3rd, 2014 09:07 PM
    mkfs.ext3, raid0
    • Replies: 1
    • Views: 888
    Last Post: May 3rd, 2014 11:57 PM
    by Nathaniel_Novod  Go to last post

    Forum:
    General Help

  9. fglrx install fail, ubuntu 12.04, Raid0

    Started by seany1212, October 22nd, 2013 08:58 AM
    ati, fglrx, raid0, ubuntu 12.04
    • Replies: 5
    • Views: 923
    Last Post: October 24th, 2013 05:27 PM
    by TemŁjin  Go to last post
  10. [ubuntu] Have to setup RAID every boot

    Started by jaw2floor, May 11th, 2013 03:48 PM
    raid, raid0, software, windows
    • Replies: 3
    • Views: 587
    Last Post: May 12th, 2013 03:15 PM
    by SaturnusDJ  Go to last post

    Forum:
    General Help

  11. [ubuntu] Complicated Raid 0 Boot issue!

    Started by Jonnypowa, February 20th, 2013 12:35 PM
    boot issue, raid0, ubuntu, unallocated space 2 Attachment(s)
    • Replies: 3
    • Views: 1,355
    Last Post: February 20th, 2013 04:05 PM
    by darkod  Go to last post
  12. [other] Any way to fix broken raid0 set?

    Started by airworks, January 2nd, 2013 02:11 AM
    broken, dmraid, raid0
    • Replies: 4
    • Views: 1,019
    Last Post: April 19th, 2013 09:04 PM
    by numerialized  Go to last post

    Forum:
    Hardware

  13. [SOLVED] Raid 0, ubuntu, windows, grub and SSD

    Started by Gargintua, July 1st, 2012 09:48 AM
    grub, raid 0, raid0
    • Replies: 3
    • Views: 1,171
    Last Post: July 2nd, 2012 12:09 PM
    by Gargintua  Go to last post
  14. [all variants] Impossible to mount large windows raid?

    Started by batjew_beyond, April 25th, 2012 11:23 AM
    fakeraid, raid0, windows 7
    • Replies: 8
    • Views: 1,418
    Last Post: April 27th, 2012 06:31 AM
    by batjew_beyond  Go to last post
  15. [ubuntu] Alternate CD not detecting both RAID0 disks

    Started by Ali1331, January 21st, 2012 04:50 AM
    dual boot, partition, raid0
    • Replies: 1
    • Views: 596
    Last Post: January 21st, 2012 06:41 AM
    by bcbc  Go to last post
  16. ubuntu 11.10 x64 does not mount /home (on isw raid0) at bootup

    Started by rbsbscrp, December 16th, 2011 06:49 AM
    /dev/mapper, boot up, raid0, rc.local, upstart
    • Replies: 0
    • Views: 568
    Last Post: December 16th, 2011 06:49 AM
    by rbsbscrp  Go to last post
  17. [ubuntu] Install problem with /home on asus P8P67 raid0

    Started by rbsbscrp, December 9th, 2011 09:27 AM
    /dev/mapper, 11.10, install, raid0
    • Replies: 2
    • Views: 657
    Last Post: December 9th, 2011 10:31 AM
    by rbsbscrp  Go to last post
  18. [ubuntu] RAID0 setup after installation

    Started by jdeters79, December 8th, 2011 11:00 PM
    array, raid0, ubuntu, windows
    • Replies: 2
    • Views: 459
    Last Post: December 10th, 2011 01:44 AM
    by jdeters79  Go to last post

    Forum:
    Hardware

  19. [SOLVED] Grub2 install problem with RAID0

    Started by mike1122, November 17th, 2011 07:39 PM
    grub2, raid0
    • Replies: 2
    • Views: 906
    Last Post: December 1st, 2011 04:21 AM
    by mike1122  Go to last post
  20. [ubuntu] Grub won't find ubuntu on RAID 0

    Started by Sompom, November 14th, 2011 02:49 AM
    grub, raid0
    • Replies: 6
    • Views: 1,114
    Last Post: November 15th, 2011 10:59 AM
    by darkod  Go to last post
  21. [ubuntu] Hard drive disappears

    Started by mysticBoer, September 16th, 2011 08:10 AM
    hdd, raid0, sata, seagate, ubuntu
    • Replies: 0
    • Views: 447
    Last Post: September 16th, 2011 08:10 AM
    by mysticBoer  Go to last post

    Forum:
    Hardware

  22. [all variants] mdadm RAID level migration

    Started by Barry Cent, March 5th, 2011 06:50 PM
    mdadm, migrate, raid0, raid1
    • Replies: 1
    • Views: 702
    Last Post: March 5th, 2011 06:56 PM
    by chalex  Go to last post

    Forum:
    General Help

  23. [ubuntu] General doubts on raid0 and dualboot

    Started by balta, January 30th, 2011 08:16 PM
    dualboot, install, raid, raid0
    • Replies: 4
    • Views: 699
    Last Post: January 31st, 2011 01:26 AM
    by balta  Go to last post

    Forum:
    General Help

  24. [ubuntu] Setup of Software RAID0 using Ubuntu 10.10 Alternate CD

    Started by jr_herman, December 12th, 2010 12:28 AM
    alternate cd install, alternate cd install fail, raid0, software raid 5 Attachment(s)
    • Replies: 0
    • Views: 1,724
    Last Post: December 12th, 2010 12:28 AM
    by jr_herman  Go to last post
  25. [ubuntu] Detecting HW RAID0 in 10.04&9.10

    Started by Konikov, October 24th, 2010 10:05 PM
    detect, hardware controller, raid0
    • Replies: 3
    • Views: 738
    Last Post: October 26th, 2010 09:22 PM
    by ronparent  Go to last post
Results 1 to 25 of 57
Page 1 of 3 1 2 3