Search:

Tag: pulseaudio

Page 3 of 39 1 2 3 4 5 6

Search: Search took 0.04 seconds.

  1. [ubuntu] Pulseaudio doesn't work or list my output device. Ubuntu 12.04 LTS

    Started by mikesentenial, August 20th, 2013 05:07 AM
    alsa, output error, pulseaudio
    • Replies: 6
    • Views: 1,088
    Last Post: August 21st, 2013 04:44 PM
    by mikesentenial  Go to last post
  2. Noise cancellation in PulseAudio (for Skype)

    Started by just free man, August 18th, 2013 03:03 PM
    pulseaudio, skype
    • Replies: 2
    • Views: 5,034
    Last Post: January 26th, 2015 10:38 PM
    by gdr2  Go to last post
  3. [SOLVED] Pulseaudio over LTSP with audacity

    Started by ben-Nabiy_Derush, August 15th, 2013 02:34 PM
    audacity, ltsp, pulseaudio, sound 13.04 ubuntu
    • Replies: 1
    • Views: 1,085
    Last Post: August 15th, 2013 04:08 PM
    by malangaman  Go to last post
  4. [ubuntu] How to use webcam microphone as default?

    Started by chilloutmo, August 13th, 2013 11:47 PM
    microphone, pulseaudio, skype, sound settings
    • Replies: 1
    • Views: 1,137
    Last Post: August 14th, 2013 02:21 AM
    by Temüjin  Go to last post
  5. [ubuntu] How to rectify PulseAudio version problem

    Started by madhumithabiw, August 11th, 2013 05:15 AM
    2 Pages
    1 2
    daemon, pulseaudio, upgrade 1 Attachment(s)
    • Replies: 11
    • Views: 5,385
    Last Post: January 4th, 2014 06:19 PM
    by dannyboy79  Go to last post
  6. [ubuntu] 13.04 (Raring) Suddenly have no sound output in Sound CP

    Started by k2trf, August 10th, 2013 09:58 PM
    alsa-base, no sound, pulseaudio, ubuntu 13.04
    • Replies: 5
    • Views: 3,176
    Last Post: August 11th, 2013 07:44 PM
    by Cavsfan  Go to last post
  7. [SOLVED] NO Sound. Sound indicator shows me only "dummy output"

    Started by MK567, August 8th, 2013 01:47 PM
    alsa, pulseaudio, sound, ubuntu 1 Attachment(s)
    • Replies: 9
    • Views: 30,883
    Last Post: August 26th, 2013 10:46 AM
    by MK567  Go to last post

    Forum:
    General Help

  8. Pulseaudio errors after relocating home to NFS

    Started by HomeOnThePlains, August 4th, 2013 02:19 PM
    nfs, pulseaudio
    • Replies: 8
    • Views: 1,493
    Last Post: August 7th, 2013 01:31 PM
    by HomeOnThePlains  Go to last post
  9. I'm having some of the weirdest problems with my sound...

    Started by impinball, August 4th, 2013 02:41 AM
    13.04, pulseaudio, sound, sound levels
    • Replies: 8
    • Views: 1,567
    Last Post: December 2nd, 2013 02:25 AM
    by digitalattorney  Go to last post
  10. [all variants] No sound from Nvidia HDMI with PulseAudio

    Started by halfbeing, July 31st, 2013 10:05 PM
    hdmi, nvidia, pulseaudio, sound
    • Replies: 2
    • Views: 1,216
    Last Post: August 1st, 2013 02:26 AM
    by halfbeing  Go to last post

    Forum:
    Hardware

  11. [SOLVED] pulseaudio not registering signal from Built-in Audio Analog Stereo (no projectM)

    Started by anoe, July 7th, 2013 07:42 AM
    conexant, projectm, pulseaudio
    • Replies: 1
    • Views: 1,630
    Last Post: September 9th, 2013 09:01 AM
    by anoe  Go to last post
  12. [kubuntu] Upgrade to 12.10 borked sound and pulseaudio

    Started by trumpeteersman, June 27th, 2013 09:58 AM
    alsa, phonon, pulseaudio, sound 12.10 1 Attachment(s)
    • Replies: 7
    • Views: 1,464
    Last Post: August 12th, 2013 07:54 AM
    by trumpeteersman  Go to last post
  13. [lubuntu] No sound on Laptop HP Compaq 6735s ?

    Started by Fred Le Rouge, June 22nd, 2013 11:50 AM
    alsa, card, pulseaudio, sound
    • Replies: 2
    • Views: 860
    Last Post: July 3rd, 2013 04:18 PM
    by Fred Le Rouge  Go to last post
  14. [SOLVED] Can't select Blue Yeti Pro USB Microphone in sound settings menu

    Started by tomsa, June 10th, 2013 04:36 PM
    alsa, pulseaudio, ubuntu 13.04, usb audio
    • Replies: 9
    • Views: 11,205
    Last Post: July 3rd, 2014 03:37 AM
    by tomsa  Go to last post
  15. [other] PulseAudio Volume Control

    Started by bfcrowrench, June 9th, 2013 03:49 PM
    pulseaudio
    • Replies: 1
    • Views: 740
    Last Post: June 10th, 2013 12:58 AM
    by CatKiller  Go to last post
  16. [ubuntu] Audio latency/delay in just about every program

    Started by Jeff07, June 3rd, 2013 03:04 AM
    audio, lag, latency, pulseaudio
    • Replies: 6
    • Views: 1,746
    Last Post: June 3rd, 2013 06:49 PM
    by Jeff07  Go to last post
  17. [xubuntu] Pulseaudio seems to cause youtube videos to play too fast?!

    Started by Cinaed666, May 28th, 2013 01:34 PM
    chrome, flash, pulseaudio, xubuntu
    • Replies: 2
    • Views: 2,102
    Last Post: May 28th, 2013 06:41 PM
    by Cinaed666  Go to last post
  18. [xubuntu] [Fixed] Can't change sound source for Java game in pavucontrol [pulseaudio]

    Started by Elite6809, May 19th, 2013 02:24 AM
    pavucontrol, pulseaudio, sound card, usb
    • Replies: 0
    • Views: 3,400
    Last Post: May 19th, 2013 02:24 AM
    by Elite6809  Go to last post
  19. [xubuntu] microphone working (sound coming out from speakers) but not for applications

    Started by sowdust, May 18th, 2013 06:16 PM
    alsa, microphone, pulseaudio, skype
    • Replies: 1
    • Views: 616
    Last Post: May 22nd, 2013 06:09 PM
    by sowdust  Go to last post
  20. [ubuntu] Beginner, My Computer Screen Repeatedly Flashes

    Started by jsluder, May 17th, 2013 08:10 PM
    pulseaudio
    • Replies: 2
    • Views: 597
    Last Post: May 25th, 2013 06:35 AM
    by jsluder  Go to last post
  21. Cannot hear USB sound

    Started by dargaud, May 15th, 2013 10:16 PM
    audio, pulseaudio, sound, usb
    • Replies: 1
    • Views: 362
    Last Post: May 22nd, 2013 07:47 PM
    by dargaud  Go to last post
  22. [ubuntu] Ubuntu 13.04 sound gone

    Started by mreq, May 8th, 2013 06:56 AM
    2 Pages
    1 2
    alsa-base, pulseaudio, sound 2 Attachment(s)
    • Replies: 13
    • Views: 17,434
    Last Post: October 26th, 2013 05:50 AM
    by billmnfl  Go to last post
  23. [all variants] How do I combine rear and front sound channels

    Started by alexm287, April 21st, 2013 11:55 PM
    pulseaudio
    • Replies: 3
    • Views: 628
    Last Post: April 23rd, 2013 08:15 AM
    by CatKiller  Go to last post
  24. [ubuntu] Pulseaudio remote under Quantal causes wifi network to drop

    Started by ecowan, April 4th, 2013 12:33 AM
    pulseaudio, quantal, wifi
    • Replies: 1
    • Views: 598
    Last Post: April 24th, 2013 02:42 PM
    by ecowan  Go to last post
  25. [ubuntu] MPD + PulseAudio annoyance with network sinks

    Started by zeero_k, March 29th, 2013 11:41 PM
    mpd, pulseaudio
    • Replies: 0
    • Views: 1,056
    Last Post: March 29th, 2013 11:41 PM
    by zeero_k  Go to last post
Results 51 to 75 of 954
Page 3 of 39 1 2 3 4 5 6