Search:

Tag: pulseaudio

Page 2 of 39 1 2 3 4 5

Search: Search took 0.05 seconds.

  1. [ubuntu] How can listen audio in port in ubuntu

    Started by cjdg, January 19th, 2015 05:40 AM
    alsa, pulseaudio, ubuntu
    • Replies: 0
    • Views: 357
    Last Post: January 19th, 2015 05:40 AM
    by cjdg  Go to last post
  2. [kubuntu] PulseAudio sound stops making sounds when a system sound occurs

    Started by cis190, January 12th, 2015 11:43 PM
    kubuntu 14.10, pulseaudio, sound lag, ubuntu
    • Replies: 0
    • Views: 860
    Last Post: January 12th, 2015 11:43 PM
    by cis190  Go to last post
  3. [SOLVED] No sound in KUbuntu 14.10, only Dummy output device listed

    Started by fly66, January 11th, 2015 08:37 AM
    alsa, dummy output, pulseaudio
    • Replies: 9
    • Views: 5,904
    Last Post: April 15th, 2015 06:42 PM
    by Temüjin  Go to last post
  4. [ubuntu] Monitor line-in with jack and pulseaudio

    Started by Diomas, December 29th, 2014 02:54 AM
    jack, line-in, pulseaudio
    • Replies: 0
    • Views: 534
    Last Post: December 29th, 2014 02:54 AM
    by Diomas  Go to last post
  5. [ubuntu] Jitsi not finding audio devices

    Started by Lars Noodén, October 13th, 2014 06:36 PM
    pulseaudio
    • Replies: 4
    • Views: 801
    Last Post: December 22nd, 2014 09:45 PM
    by Lars Noodén  Go to last post
  6. [SOLVED] Pulseaudio not starting automatically?

    Started by Furbybrain, December 19th, 2014 01:18 PM
    audio, pulseaudio
    • Replies: 1
    • Views: 1,420
    Last Post: December 19th, 2014 07:57 PM
    by Temüjin  Go to last post

    Forum:
    General Help

  7. pulseaudio module is not loaded / does not exist leading to no sound from android

    Started by alsdkjhf23465, December 14th, 2014 10:50 PM
    14.04, bluetooth, pulseaudio, sound
    • Replies: 1
    • Views: 1,264
    Last Post: November 8th, 2015 02:03 AM
    by ub-newbie  Go to last post
  8. [xubuntu] No Stereo Controls in PulseAudio

    Started by KitchM, December 7th, 2014 07:55 PM
    alsa, pulseaudio, sound, toshiba
    • Replies: 4
    • Views: 538
    Last Post: December 8th, 2014 09:24 PM
    by KitchM  Go to last post
  9. [ubuntu] No sound after second reboot

    Started by mohi2, September 10th, 2014 06:39 PM
    alsamixer, dummy output, no sound alsa, pulseaudio
    • Replies: 1
    • Views: 420
    Last Post: February 8th, 2015 06:32 PM
    by danfreedom232  Go to last post
  10. [SOLVED] Sound in analog jack headphones is heavily low when fully plugged into PC

    Started by tuner90, August 24th, 2014 03:23 PM
    2 Pages
    1 2
    alc888, intel hda, pulseaudio, ubuntu 14.04
    • Replies: 10
    • Views: 785
    Last Post: August 28th, 2014 09:46 PM
    by tuner90  Go to last post
  11. [SOLVED] 14.04 Help installing/setting up a MIDI sequencer

    Started by maika2, August 15th, 2014 05:20 PM
    14.04, midi, pulseaudio, ubuntu
    • Replies: 3
    • Views: 1,044
    Last Post: August 15th, 2014 06:23 PM
    by maika2  Go to last post

    Forum:
    General Help

    • Replies: 7
    • Views: 2,533
    Last Post: September 6th, 2014 06:50 PM
    by GigabyteProduction  Go to last post
  12. PulseAudio not working

    Started by ViliX64, June 15th, 2014 09:34 PM
    pulseaudio
    • Replies: 0
    • Views: 716
    Last Post: June 15th, 2014 09:34 PM
    by ViliX64  Go to last post
  13. Pipelight causes Rhythmbox to freeze

    Started by tholynch, June 4th, 2014 10:17 AM
    pipelight, pulseaudio, rhythmbox, wine
    • Replies: 2
    • Views: 590
    Last Post: June 4th, 2014 10:57 PM
    by tholynch  Go to last post
  14. Set default pulseaudio volume

    Started by (O), June 4th, 2014 09:34 AM
    audio, config file, pulseaudio
    • Replies: 0
    • Views: 434
    Last Post: June 4th, 2014 09:34 AM
    by (O)  Go to last post
  15. [SOLVED] pulseaudio

    Started by 0536g007ve, June 1st, 2014 08:03 PM
    pulseaudio
    • Replies: 7
    • Views: 444
    Last Post: June 3rd, 2014 03:43 AM
    by 0536g007ve  Go to last post
  16. XBMC Reciever HD TV Problems and solutions

    Started by HSken, May 20th, 2014 08:04 PM
    alsa, pulseaudio, xbmc 1 Attachment(s)
    • Replies: 6
    • Views: 5,571
    Last Post: August 14th, 2014 07:08 AM
    by sikemo  Go to last post
  17. [SOLVED] Speakers out on one side

    Started by rook3, May 19th, 2014 09:46 PM
    alsa, pulseaudio, sound, speaker 2 Attachment(s)
    • Replies: 6
    • Views: 604
    Last Post: May 27th, 2014 07:35 AM
    by rook3  Go to last post
  18. [all variants] Skype connection with Pulseaudio often breaks during suspend-resume

    Started by halfbeing, May 18th, 2014 02:48 PM
    pulseaudio, skype, suspend
    • Replies: 0
    • Views: 455
    Last Post: May 18th, 2014 02:48 PM
    by halfbeing  Go to last post

    Forum:
    General Help

  19. [lubuntu] PulseAudio distortion/crackle in some apps.

    Started by cat-casho, May 12th, 2014 04:21 PM
    hdmi, lubuntu 14.04, pulseaudio
    • Replies: 0
    • Views: 557
    Last Post: May 12th, 2014 04:21 PM
    by cat-casho  Go to last post

    Forum:
    General Help

  20. [SOLVED] Soundcard not recognized after wakeup or after plugging out and in

    Started by dmitry20, May 4th, 2014 03:31 PM
    2 Pages
    1 2
    14.04, phonon, pulseaudio 1 Attachment(s)
    • Replies: 11
    • Views: 1,626
    Last Post: May 25th, 2014 07:01 PM
    by Odur  Go to last post
  21. [ubuntu_studio] Can't start Jack since upgrade to Trusty

    Started by halfbeing, April 24th, 2014 10:38 PM
    jack, pulseaudio, trusty
    • Replies: 2
    • Views: 583
    Last Post: April 28th, 2014 07:20 PM
    by halfbeing  Go to last post
  22. Rosegarden without Jack on 13.10?

    Started by Qbeta, April 19th, 2014 01:29 AM
    13.04, jack audio, pulseaudio, rosegardern, timidity -ia
    • Replies: 3
    • Views: 1,061
    Last Post: April 19th, 2014 07:05 PM
    by Qbeta  Go to last post
  23. [SOLVED] USB sound and Java (Minecraft)

    Started by Nikobelia, March 29th, 2014 01:40 PM
    audio, java, minecraft, pulseaudio
    • Replies: 6
    • Views: 5,008
    Last Post: December 13th, 2015 05:50 PM
    by Funkey_Pigeon  Go to last post
  24. [SOLVED] Capture video/audio from USB Terratec Grabster AV350MX - PulseAudio

    Started by frowi, March 11th, 2014 03:45 PM
    pulseaudio, terratec, usb capture card
    • Replies: 1
    • Views: 1,694
    Last Post: March 19th, 2014 01:10 PM
    by frowi  Go to last post
Results 26 to 50 of 954
Page 2 of 39 1 2 3 4 5