Search:

Tag: pulse

Page 2 of 6 1 2 3 4 5

Search: Search took 0.01 seconds.

  1. No Microphone / USB Onboard Sound Card 10.10/Ubuntu

    Started by Sxynerd, December 6th, 2010 09:16 AM
    alsamixer, mic, microphone, pulse
    • Replies: 2
    • Views: 1,248
    Last Post: December 8th, 2010 11:59 PM
    by Finn bjerke  Go to last post

    Forum:
    General Help

  2. [SOLVED] No microphone on Dell 3100/e310

    Started by TightRopez, November 25th, 2010 02:16 AM
    microphone, pulse
    • Replies: 3
    • Views: 1,357
    Last Post: December 4th, 2010 03:27 AM
    by lidex  Go to last post

    Forum:
    Hardware

  3. [ubuntu] Stop Pulseaudio mixing stereo into all channels

    Started by thecapsaicinkid, November 4th, 2010 08:57 PM
    2ch, 5.1, pulse, upmixing
    • Replies: 0
    • Views: 722
    Last Post: November 4th, 2010 08:57 PM
    by thecapsaicinkid  Go to last post
  4. Pulseaudio doesn't work

    Started by frostig, September 12th, 2010 01:52 AM
    audio, doesn't, pulse, pulseaudio, work
    • Replies: 3
    • Views: 2,767
    Last Post: September 14th, 2010 01:13 AM
    by Bucky Ball  Go to last post
  5. [SOLVED] Sound problem in 10.04

    Started by ravi_buz, September 6th, 2010 10:12 AM
    oss, pulse
    • Replies: 2
    • Views: 985
    Last Post: September 7th, 2010 12:28 PM
    by ravi_buz  Go to last post
  6. [ubuntu] sound crash using pulse and external sound card

    Started by shantiq, August 21st, 2010 06:52 PM
    external soundcard, oss 4, pulse
    • Replies: 0
    • Views: 797
    Last Post: August 21st, 2010 06:52 PM
    by shantiq  Go to last post
  7. [ubuntu] jackd audio problems with lucid

    Started by smaring, August 15th, 2010 09:33 PM
    10.04, alsa, jackd, lucid, pulse
    • Replies: 8
    • Views: 3,698
    Last Post: August 17th, 2010 09:20 AM
    by AutoStatic  Go to last post
  8. [ubuntu] MAUDIO DELTA 44 + Pulse Audio - multiple reboots needed

    Started by attractedtofire, August 3rd, 2010 11:14 AM
    delta 44, maudio, pulse, reboot
    • Replies: 0
    • Views: 1,121
    Last Post: August 3rd, 2010 11:14 AM
    by attractedtofire  Go to last post

    Forum:
    Hardware

  9. [ubuntu] No headphone sound but speakers work - HP Mini

    Started by markinf, June 6th, 2010 02:12 AM
    alsa, headphone, headphone jack, hp mini, pulse
    • Replies: 7
    • Views: 2,428
    Last Post: June 6th, 2010 04:41 AM
    by lidex  Go to last post
  10. [ubuntu] Piping audio between applications

    Started by PowerRanger, May 30th, 2010 05:01 AM
    pipe, pulse, qjackctl, sink, source
    • Replies: 0
    • Views: 779
    Last Post: May 30th, 2010 05:01 AM
    by PowerRanger  Go to last post
  11. [ubuntu_studio] 10.4 audio issues with Pulse and Ice 1712 chipset (Delta 66)

    Started by xigen, May 25th, 2010 10:01 PM
    pulse, pulse audio gnome 1 Attachment(s)
    • Replies: 3
    • Views: 1,225
    Last Post: June 1st, 2010 05:42 PM
    by cchhrriiss121212  Go to last post
  12. [ubuntu] Sound prefences in new install

    Started by Maupertus, May 19th, 2010 10:01 AM
    audio, pulse, sound
    • Replies: 3
    • Views: 812
    Last Post: May 24th, 2010 11:37 AM
    by Maupertus  Go to last post
  13. [ubuntu] USB Speakers after suspend / resume

    Started by FokkerCharlie, May 3rd, 2010 06:25 AM
    lucid, pulse, pulseaudio, speakers, usb
    • Replies: 8
    • Views: 1,753
    Last Post: July 19th, 2010 01:12 PM
    by inameiname  Go to last post
  14. [ubuntu] m-audio delta 44 in Ubuntu 10.04 [pulse probs]

    Started by nlz, May 1st, 2010 03:17 PM
    delta 44, m-audio delta 44, pulse
    • Replies: 4
    • Views: 4,190
    Last Post: August 27th, 2010 03:57 PM
    by fleaaccela  Go to last post
  15. [SOLVED] pulseaudio lirc plugin broken in 10.04?

    Started by cjlindem, May 1st, 2010 03:10 PM
    broken, lirc, pulse, pulseaudio, volume
    • Replies: 6
    • Views: 4,386
    Last Post: May 28th, 2010 09:14 PM
    by jlenain  Go to last post
  16. [all variants] Pulse Telecom - Any reviews?

    Started by Sorensen, April 5th, 2010 05:34 PM
    calls, good, option, pulse, telecom
    • Replies: 0
    • Views: 837
    Last Post: April 5th, 2010 05:34 PM
    by Sorensen  Go to last post

    Forum:
    General Help

  17. [all variants] Combining sinks in system-wide PulseAudio

    Started by unimatrix, March 31st, 2010 11:19 AM
    combine, daemon, pulse, sinks, system-wide
    • Replies: 0
    • Views: 1,748
    Last Post: March 31st, 2010 11:19 AM
    by unimatrix  Go to last post
  18. [ubuntu] Why Pulse?

    Started by Gingerman, March 16th, 2010 02:17 AM
    not working, pulse, too complicated.
    • Replies: 2
    • Views: 587
    Last Post: March 16th, 2010 07:16 AM
    by soltanis  Go to last post
  19. [ubuntu] Soundblaster X-Fi master volume and sub problems

    Started by dandandan, February 22nd, 2010 04:23 PM
    alsa, pulse, subwoofer, volume, x-fi
    • Replies: 1
    • Views: 1,696
    Last Post: March 6th, 2010 06:35 PM
    by dandandan  Go to last post
  20. [mythbuntu] no pulse hardware UNLESS I start gnome

    Started by fuzzyworbles, February 3rd, 2010 04:14 AM
    freenx, gnome, hardware, mythtv, pulse
    • Replies: 0
    • Views: 566
    Last Post: February 3rd, 2010 04:14 AM
    by fuzzyworbles  Go to last post
  21. [SOLVED] 2.6.31-18 sound problems w/ nvidia MCP72XE/MCP72P/MCP78U/MCP78S

    Started by duanedesign, February 2nd, 2010 02:57 PM
    2.6.31-18, alsa, pulse, snd_hda_intel, sound
    • Replies: 3
    • Views: 6,313
    Last Post: February 16th, 2010 05:02 AM
    by duanedesign  Go to last post
  22. [ubuntu] pulseaudio + alsa = choppy sounds, getDMAPos error - help deal with sound issues

    Started by suzenon, January 20th, 2010 06:41 PM
    alsa, audio, issue, pulse, quake 1 Attachment(s)
    • Replies: 1
    • Views: 1,783
    Last Post: January 20th, 2010 11:23 PM
    by suzenon  Go to last post

    Forum:
    General Help

  23. [ubuntu] mplayer, ALSA, pulse...

    Started by matt90, January 4th, 2010 05:26 AM
    alsa, mplayer, pulse
    • Replies: 2
    • Views: 3,586
    Last Post: January 5th, 2010 01:20 AM
    by matt90  Go to last post
  24. [SOLVED] All karmic sound fix, script :d

    Started by kronictokr, January 3rd, 2010 08:59 PM
    alsa, karmic, pulse, solved, sound
    • Replies: 0
    • Views: 648
    Last Post: January 3rd, 2010 08:59 PM
    by kronictokr  Go to last post

    Forum:
    Hardware

  25. [ubuntu] (9.10) Sound garbled, crackles

    Started by jdunavin, December 25th, 2009 12:40 AM
    2 Pages
    1 2
    9.10, crackles, pulse, pulseaudio, x-fi 5 Attachment(s)
    • Replies: 15
    • Views: 2,929
    Last Post: December 27th, 2009 02:25 AM
    by jdunavin  Go to last post

    Forum:
    General Help

Results 26 to 50 of 134
Page 2 of 6 1 2 3 4 5