Search:

Tag: problem

Page 16 of 97 FirstFirst 13 14 15 16 17 18 19

Search: Search took 0.03 seconds.

  1. [ubuntu] Change resolution screen on Ubuntu Server with VMware

    Started by M0rDoK, March 24th, 2011 06:51 PM
    problem, screen, ubuntu server, vmware
    • Replies: 0
    • Views: 760
    Last Post: March 24th, 2011 06:51 PM
    by M0rDoK  Go to last post
  2. [SOLVED] WIndows 7 not booting.

    Started by Andrew Jeyaraj, March 22nd, 2011 06:52 PM
    3 Pages
    1 2 3
    dual boot, problem, windows 7 boot
    • Replies: 20
    • Views: 7,331
    Last Post: April 10th, 2011 04:24 PM
    by Andrew Jeyaraj  Go to last post
  3. [SOLVED] MacbookPro6,2 hda-intel sound distortion

    Started by smallpawn, March 21st, 2011 12:14 AM
    distortion, hda-intel, problem, sound
    • Replies: 1
    • Views: 1,126
    Last Post: March 21st, 2011 11:05 PM
    by smallpawn  Go to last post

    Forum:
    Hardware

  4. Permission denied

    Started by ikao, March 20th, 2011 05:19 AM
    permission, problem, request
    • Replies: 0
    • Views: 488
    Last Post: March 20th, 2011 05:19 AM
    by ikao  Go to last post
  5. [ubuntu] Microphone problem

    Started by Trexss, March 17th, 2011 05:56 PM
    microphone, problem, sound, ubuntu
    • Replies: 2
    • Views: 339
    Last Post: March 18th, 2011 12:29 PM
    by Trexss  Go to last post

    Forum:
    General Help

  6. [ubuntu] "gramophone effect"

    Started by kali_yuga, March 16th, 2011 10:20 AM
    10.10, compaq 615, problem, sound, ubuntu
    • Replies: 0
    • Views: 465
    Last Post: March 16th, 2011 10:20 AM
    by kali_yuga  Go to last post
  7. [other] Problem on Matsushita UJ850

    Started by Otakuro, March 14th, 2011 10:04 PM
    cd music, dvd, matsushita, problem, uj850
    • Replies: 0
    • Views: 303
    Last Post: March 14th, 2011 10:04 PM
    by Otakuro  Go to last post

    Forum:
    Hardware

  8. [ubuntu] Wine problem...

    Started by Otakuro, March 14th, 2011 09:52 PM
    flyff, frozen throne, problem, warcraft 3, wine
    • Replies: 1
    • Views: 433
    Last Post: March 14th, 2011 10:41 PM
    by Otakuro  Go to last post

    Forum:
    General Help

  9. [ubuntu] Ubuntu hangs on startup

    Started by gaberiele, March 14th, 2011 03:22 PM
    problem, ubuntu
    • Replies: 1
    • Views: 417
    Last Post: March 14th, 2011 06:30 PM
    by tommcd  Go to last post
  10. [ubuntu] Virtual Host Problem

    Started by EpicKris, March 13th, 2011 08:35 PM
    apache, host, problem, site, virtual
    • Replies: 2
    • Views: 707
    Last Post: March 13th, 2011 10:06 PM
    by EpicKris  Go to last post
  11. [ubuntu] Wireless randomly stops Ubuntu 10.10 usb wireless card rtl8187

    Started by cholaka, March 12th, 2011 09:55 PM
    problem, random crashes, ubuntu 10.10 32-bit, wireless rtl8187
    • Replies: 2
    • Views: 877
    Last Post: May 23rd, 2011 08:37 AM
    by cholaka  Go to last post
  12. [ubuntu] Ububtu login problem

    Started by a1rsupreme, March 12th, 2011 06:20 PM
    login, problem, ububtu
    • Replies: 4
    • Views: 514
    Last Post: March 12th, 2011 08:36 PM
    by a1rsupreme  Go to last post

    Forum:
    General Help

  13. [ubuntu] problem connecting to internet on LAN

    Started by saintknight, March 12th, 2011 11:33 AM
    compaqnx7010, internet, lan, problem, ubuntu 10.10
    • Replies: 4
    • Views: 614
    Last Post: March 15th, 2011 10:01 AM
    by steaksauce  Go to last post
  14. [ubuntu] mono & nant problem

    Started by jarredverne, March 11th, 2011 06:54 AM
    mono, nant, path, problem
    • Replies: 1
    • Views: 826
    Last Post: March 11th, 2011 12:17 PM
    by directhex  Go to last post

    Forum:
    General Help

  15. [ubuntu] Ge Force MX-440 Ubuntu Installation Problem

    Started by schwabuntu, March 10th, 2011 08:33 PM
    geforce, mx440, problem, ubuntu
    • Replies: 2
    • Views: 495
    Last Post: March 14th, 2011 02:47 PM
    by schwabuntu  Go to last post

    Forum:
    Hardware

  16. [ubuntu] Ubuntu install with rEFIt on MacBook pro: Grub apparently messed up my Windows 7 boot

    Started by Kaitain, March 10th, 2011 08:21 PM
    2 Pages
    1 2
    grub, macbook, problem, refit, windows
    • Replies: 17
    • Views: 6,333
    Last Post: March 20th, 2012 03:20 PM
    by jettechfsr  Go to last post
  17. [all variants] Java environment user session

    Started by venturax, March 10th, 2011 09:25 AM
    java, problem, user
    • Replies: 0
    • Views: 457
    Last Post: March 10th, 2011 09:25 AM
    by venturax  Go to last post
  18. [ubuntu] problem after installation - doesnt want to boot

    Started by kali_yuga, March 9th, 2011 02:45 PM
    boot, compaq 615, problem, ubuntu 10.10
    • Replies: 4
    • Views: 366
    Last Post: March 10th, 2011 12:08 AM
    by kali_yuga  Go to last post
  19. [SOLVED] Wired Network Problem 10.10 AMD X64

    Started by Minisupra, March 7th, 2011 05:43 PM
    internet 10.10, issue, problem
    • Replies: 5
    • Views: 1,004
    Last Post: April 15th, 2011 10:12 PM
    by Kymation  Go to last post
  20. [lubuntu] Renew Wine COMPLETELY

    Started by Earl_Maroon, March 7th, 2011 02:04 PM
    problem, remove, slow, uninstall, wine
    • Replies: 3
    • Views: 587
    Last Post: March 9th, 2011 12:37 PM
    by Earl_Maroon  Go to last post

    Forum:
    General Help

  21. [ubuntu] All Sorts of Fun Problems, Including: Broken Packages, Strange Boot Errors, Video Dri

    Started by ThePineappler, March 7th, 2011 06:17 AM
    10.10, drivers, java, problem, wine
    • Replies: 8
    • Views: 674
    Last Post: March 7th, 2011 01:09 PM
    by ThePineappler  Go to last post

    Forum:
    General Help

  22. [xubuntu] Linux Java problem

    Started by Epiccabbage, March 6th, 2011 11:42 AM
    install, java, linux, problem
    • Replies: 2
    • Views: 839
    Last Post: March 6th, 2011 11:59 AM
    by Epiccabbage  Go to last post

    Forum:
    General Help

  23. [SOLVED] Hp Pavilion DV6 Wifi Issues

    Started by rabbitdaone, March 3rd, 2011 09:48 AM
    3 Pages
    1 2 3
    dv6, issue, laptop, problem, wifi
    • Replies: 28
    • Views: 8,005
    Last Post: March 6th, 2011 09:27 PM
    by DanneStrat  Go to last post

    Forum:
    Hardware

  24. [ubuntu] Can't boot (after Windows 7 Service Pack 1 update)

    Started by Bob Enzo, March 3rd, 2011 04:40 AM
    boot, problem
    • Replies: 7
    • Views: 1,974
    Last Post: March 4th, 2011 09:52 PM
    by bcbc  Go to last post

    Forum:
    General Help

  25. [ubuntu] Server strange problem lighttpd

    Started by ThaDoctor99, March 2nd, 2011 06:08 PM
    lightppd, nostart, problem
    • Replies: 1
    • Views: 403
    Last Post: March 3rd, 2011 12:44 PM
    by ThaDoctor99  Go to last post

    Forum:
    General Help

Results 376 to 400 of 2404
Page 16 of 97 FirstFirst 13 14 15 16 17 18 19