Search:

Tag: problem

Page 10 of 97 FirstFirst 7 8 9 10 11 12 13

Search: Search took 0.03 seconds.

  1. [ubuntu] Reported Problems 10.04 LTS 2.6.32.38 Read before updating!

    Started by JoeFriday49, January 26th, 2012 02:55 PM
    2 Pages
    1 2
    10.04, 2.6.32.38, problem, update, wifi
    • Replies: 14
    • Views: 1,635
    Last Post: June 29th, 2012 01:11 PM
    by JoeFriday49  Go to last post
  2. [ubuntu] Cannot boot: Verifying DMI Pool Data...

    Started by ubionenine, January 25th, 2012 11:11 AM
    boot, problem, ubuntu 11.10, verifying dmi pool data
    • Replies: 0
    • Views: 634
    Last Post: January 25th, 2012 11:11 AM
    by ubionenine  Go to last post
  3. [ubuntu] Ubuntu won't start

    Started by becudude, January 23rd, 2012 09:31 AM
    boot, problem, purple, screen, ubuntu
    • Replies: 2
    • Views: 537
    Last Post: January 23rd, 2012 11:38 AM
    by raja.genupula  Go to last post

    Forum:
    General Help

  4. [ubuntu] How can i move this free space?

    Started by Educ, January 20th, 2012 01:24 AM
    partition, problem, space
    • Replies: 5
    • Views: 538
    Last Post: January 20th, 2012 12:22 PM
    by Educ  Go to last post

    Forum:
    General Help

  5. [ubuntu] How to prevent words in lines in console from breaking up?

    Started by lonekingc4, January 19th, 2012 01:08 PM
    console, gcc, problem, programming, terminal
    • Replies: 0
    • Views: 332
    Last Post: January 19th, 2012 01:08 PM
    by lonekingc4  Go to last post

    Forum:
    General Help

  6. [wubi] Wubi Problem

    Started by Vikezor, January 17th, 2012 04:25 PM
    error, problem, wubi
    • Replies: 0
    • Views: 593
    Last Post: January 17th, 2012 04:25 PM
    by Vikezor  Go to last post
  7. [ubuntu] Viewsonic VS11803 Resolution Problem

    Started by alpha1echo, January 16th, 2012 07:54 PM
    monitor, problem, problem 10.04, viewsonic
    • Replies: 0
    • Views: 791
    Last Post: January 16th, 2012 07:54 PM
    by alpha1echo  Go to last post

    Forum:
    Hardware

  8. [ubuntu] ATI X1650 open-source driver problem

    Started by Fusion10, January 15th, 2012 07:25 PM
    ati, problem, x1650
    • Replies: 4
    • Views: 943
    Last Post: January 21st, 2012 10:33 AM
    by Fusion10  Go to last post

    Forum:
    Hardware

  9. [ubuntu] how to change to default workspace switcher?

    Started by zoulikmal, January 13th, 2012 07:46 AM
    change, gnome, problem, unity, workspace
    • Replies: 0
    • Views: 654
    Last Post: January 13th, 2012 07:46 AM
    by zoulikmal  Go to last post
  10. Problems with Webmin

    Started by ollie123, January 11th, 2012 08:02 PM
    problem, server, webmin
    • Replies: 1
    • Views: 626
    Last Post: January 11th, 2012 11:13 PM
    by jonobr  Go to last post
  11. [ubuntu] Problems with sound - Not recongnize sound card anymore

    Started by luciano_sabenca, January 11th, 2012 05:13 PM
    card, problem, sound
    • Replies: 5
    • Views: 431
    Last Post: January 13th, 2012 09:30 PM
    by MoreOrLess  Go to last post
  12. [ubuntu] Cant update touchpad driver

    Started by dannodan2008, January 9th, 2012 06:38 PM
    drivers, problem, touchpad, ubuntu
    • Replies: 4
    • Views: 481
    Last Post: January 9th, 2012 10:45 PM
    by dannodan2008  Go to last post
  13. [SOLVED] Ethernet modem problem

    Started by NilPointer, December 30th, 2011 03:47 PM
    modem, network, problem
    • Replies: 9
    • Views: 758
    Last Post: December 31st, 2011 11:54 AM
    by Paddy Landau  Go to last post

    Forum:
    Hardware

  14. [SOLVED] Audio Trouble

    Started by ishu161, December 30th, 2011 02:46 PM
    alsa, audio, problem, pulse, sound
    • Replies: 5
    • Views: 3,937
    Last Post: January 1st, 2012 02:55 AM
    by lidex  Go to last post
  15. [ubuntu] Installed 11.10, absolutley no internet

    Started by JonBruce, December 29th, 2011 05:46 PM
    2 Pages
    1 2
    internet, presario, problem
    • Replies: 16
    • Views: 1,416
    Last Post: March 4th, 2012 06:24 AM
    by wildmanne39  Go to last post
  16. [xubuntu] ubuntu sucking up processor power (xubuntu 11.10) - running hot on dell laptop

    Started by aspidistra, December 29th, 2011 09:18 AM
    11.10, dell, laptop, problem, xubuntu
    • Replies: 2
    • Views: 1,059
    Last Post: December 29th, 2011 10:59 AM
    by West201  Go to last post

    Forum:
    General Help

  17. [kubuntu] mouse problems on kubuntu 10.10

    Started by nemonever, December 27th, 2011 02:08 PM
    kubuntu, mouse, not working, problem
    • Replies: 1
    • Views: 564
    Last Post: December 27th, 2011 02:35 PM
    by nemonever  Go to last post
  18. [ubuntu] Have problem in setting up LAN

    Started by askbapi, December 22nd, 2011 04:13 PM
    lan, problem
    • Replies: 8
    • Views: 514
    Last Post: December 23rd, 2011 10:10 AM
    by askbapi  Go to last post
  19. [SOLVED] Pidgin account removal problem

    Started by katsuneshinsengumi, December 21st, 2011 08:12 AM
    pidgin, problem
    • Replies: 1
    • Views: 917
    Last Post: December 21st, 2011 11:33 AM
    by katsuneshinsengumi  Go to last post
  20. [ubuntu] Terminal Problem, or just me?

    Started by JoanJohnson, December 19th, 2011 07:07 PM
    problem, telnet, terminal
    • Replies: 8
    • Views: 782
    Last Post: December 19th, 2011 09:28 PM
    by JoanJohnson  Go to last post
  21. [ubuntu] I got a mistake!

    Started by dewsworld, December 19th, 2011 08:44 AM
    chmod, problem, sudo
    • Replies: 3
    • Views: 505
    Last Post: December 19th, 2011 08:57 AM
    by fdrake  Go to last post
  22. [ubuntu] Problems when installing stuff with Terminal EULA, how to accept agreement?

    Started by Jacob_R, December 17th, 2011 10:57 PM
    eula, installation, problem, terminal
    • Replies: 2
    • Views: 3,376
    Last Post: December 17th, 2011 11:25 PM
    by Jacob_R  Go to last post

    Forum:
    General Help

  23. [kubuntu] wireless is not working on clean install of 11.10

    Started by skn332, December 17th, 2011 05:18 AM
    11.10, 802.11, problem, wireless
    • Replies: 2
    • Views: 2,322
    Last Post: December 17th, 2011 12:19 PM
    by digital_k  Go to last post
  24. [ubuntu] Ubuntu 11.10 GUI Problem

    Started by Rhumar, December 16th, 2011 10:49 PM
    buttons lost, desktop, gui, problem, ubuntu
    • Replies: 4
    • Views: 1,714
    Last Post: December 18th, 2011 01:45 AM
    by wildmanne39  Go to last post
  25. [ubuntu] Password problem

    Started by DeaDZ_Will, December 15th, 2011 04:55 PM
    password, problem 1 Attachment(s)
    • Replies: 5
    • Views: 572
    Last Post: December 15th, 2011 06:32 PM
    by DeaDZ_Will  Go to last post

    Forum:
    General Help

Results 226 to 250 of 2404
Page 10 of 97 FirstFirst 7 8 9 10 11 12 13