Search:

Tag: problem

Page 3 of 96 1 2 3 4 5 6

Search: Search took 0.03 seconds.

  1. [lubuntu] Netbook won't connect wirelessly to internet

    Started by taekwondodos, July 24th, 2014 02:05 PM
    internet, lubuntu, problem, wireless
    • Replies: 7
    • Views: 1,981
    Last Post: July 28th, 2014 01:43 PM
    by taekwondodos  Go to last post
  2. Autostart does not work, why?

    Started by 171742, July 14th, 2014 11:09 AM
    2 Pages
    1 2
    autostart, firefox, grive, problem 4 Attachment(s)
    • Replies: 11
    • Views: 2,841
    Last Post: March 13th, 2015 06:46 AM
    by Todd_Wolfson  Go to last post

    Forum:
    General Help

  3. Can't burn/write to cd/dvd in my dell inspiron 7520

    Started by se3, July 11th, 2014 08:50 AM
    burn, cd-dvd, inspiron, problem 1 Attachment(s)
    • Replies: 4
    • Views: 1,308
    Last Post: July 12th, 2014 03:51 PM
    by scdbackup  Go to last post

    Forum:
    Hardware

  4. [kubuntu] Ubuntu Server 14.04 password not working

    Started by blackronmd@gmail.com, July 10th, 2014 02:19 AM
    14.04, password, problem, server
    • Replies: 0
    • Views: 506
    Last Post: July 10th, 2014 02:19 AM
    by blackronmd@gmail.com  Go to last post

    Forum:
    General Help

  5. Windows only open in the back, how to get them in front?

    Started by 171742, June 27th, 2014 04:15 PM
    back, front, problem, window
    • Replies: 1
    • Views: 479
    Last Post: June 27th, 2014 07:03 PM
    by ajgreeny  Go to last post

    Forum:
    General Help

  6. HD v4l2 webcam not streaming in HD

    Started by Zatnaktel, June 25th, 2014 06:20 PM
    hardware, problem, v4l2, webcam
    • Replies: 0
    • Views: 707
    Last Post: June 25th, 2014 06:20 PM
    by Zatnaktel  Go to last post

    Forum:
    Hardware

  7. Problem with launching Crysis via Wine

    Started by jacob40, June 24th, 2014 03:34 PM
    code, crysis, problem, wine
    • Replies: 1
    • Views: 854
    Last Post: June 24th, 2014 06:00 PM
    by Mark Phelps  Go to last post

    Forum:
    Wine

  8. portal 1 problem

    Started by sebastiancroft, June 23rd, 2014 05:26 PM
    portal, problem, steam crash
    • Replies: 0
    • Views: 377
    Last Post: June 23rd, 2014 05:26 PM
    by sebastiancroft  Go to last post
  9. [lubuntu] Lubuntu 14.04 Resolution change.

    Started by gnosis2, June 22nd, 2014 04:30 AM
    lubuntu, problem, resolution
    • Replies: 7
    • Views: 2,631
    Last Post: June 28th, 2014 12:01 PM
    by bapoumba  Go to last post
  10. [ubuntu] Low WiFi speed in 14.04

    Started by dagavi2, June 21st, 2014 01:12 PM
    14.04, problem, slow, wireless
    • Replies: 9
    • Views: 1,990
    Last Post: July 1st, 2014 12:05 AM
    by jeremy31  Go to last post
  11. [ubuntu] problem authentication failure in VNC Server

    Started by mohammad-hediehloo, June 7th, 2014 07:02 AM
    authentication, problem, vnc, vnc server
    • Replies: 1
    • Views: 1,637
    Last Post: June 8th, 2014 04:05 AM
    by mohammad-hediehloo  Go to last post

    Forum:
    General Help

  12. [ubuntu] Problem with installing ubuntu 14.04

    Started by alexander33, June 6th, 2014 10:05 AM
    14.04, bug, fix, problem
    • Replies: 1
    • Views: 509
    Last Post: June 7th, 2014 03:30 PM
    by Rob Sayer  Go to last post
  13. Xubuntu randomly crashes-desktop background messed up

    Started by riley6, June 1st, 2014 10:07 PM
    crash, desktop background, problem, xubuntu
    • Replies: 0
    • Views: 464
    Last Post: June 1st, 2014 10:07 PM
    by riley6  Go to last post
  14. [ubuntu] Problems with instaling GRUB2

    Started by Nico_Grndel, May 24th, 2014 07:00 PM
    error, grub 2, installation, problem
    • Replies: 3
    • Views: 577
    Last Post: May 25th, 2014 09:06 AM
    by Nico_Grndel  Go to last post
  15. Grub rescue / unknown file system

    Started by muemo, May 19th, 2014 10:22 PM
    filesystem error, grub rescue error, help !!!, problem
    • Replies: 4
    • Views: 5,978
    Last Post: June 16th, 2014 03:40 PM
    by muemo  Go to last post

    Forum:
    General Help

  16. [ubuntu] Pure Data install failed

    Started by Charles_M._Champi, May 19th, 2014 05:22 AM
    problem, puredata, upgrade
    • Replies: 1
    • Views: 435
    Last Post: May 19th, 2014 11:44 AM
    by ibjsb4  Go to last post
  17. Cannot Open .Sh As Executable. Help!

    Started by spencer9, May 9th, 2014 04:31 AM
    executable, gedit, problem, terminal
    • Replies: 3
    • Views: 1,053
    Last Post: May 9th, 2014 07:26 AM
    by deadflowr  Go to last post

    Forum:
    General Help

  18. [lubuntu] Wifii problem version 14 ( wireless card : qualcomm atheros ar242x)

    Started by marco40, May 5th, 2014 06:10 PM
    internet, problem, version 14, wifi 14.04
    • Replies: 1
    • Views: 544
    Last Post: May 5th, 2014 09:11 PM
    by wildmanne39  Go to last post
  19. [kubuntu] Kubuntu Power Management not working

    Started by webmasteryoda, May 1st, 2014 01:17 AM
    kubuntu, power management, problem
    • Replies: 0
    • Views: 1,199
    Last Post: May 1st, 2014 01:17 AM
    by webmasteryoda  Go to last post
  20. Photofilmstrip 2.0.0

    Started by h_boise@yahoo.com, April 24th, 2014 11:12 AM
    photofilmstrip, problem, upgrade
    • Replies: 1
    • Views: 571
    Last Post: April 24th, 2014 01:28 PM
    by Double.J  Go to last post
  21. USB & camera gone

    Started by dannyayers, April 23rd, 2014 01:41 AM
    camera, problem, usb
    • Replies: 0
    • Views: 446
    Last Post: April 23rd, 2014 01:41 AM
    by dannyayers  Go to last post

    Forum:
    General Help

  22. 13.10 to 14.04 LTS Major Headache..

    Started by Wazz72, April 20th, 2014 05:32 PM
    crashing, problem, reinstall, ubuntu 14.04 lts
    • Replies: 7
    • Views: 724
    Last Post: April 21st, 2014 11:55 AM
    by Wazz72  Go to last post
  23. [ubuntu] Software updater cannot install update of Moka icon theme 14.04.

    Started by mads2106, April 17th, 2014 08:07 PM
    14.04, install, problem, update
    • Replies: 1
    • Views: 1,049
    Last Post: April 18th, 2014 05:21 AM
    by ibjsb4  Go to last post

    Forum:
    General Help

  24. [SOLVED] problem: configure could not find the zlib library

    Started by jmbell, April 16th, 2014 07:11 AM
    2 Pages
    1 2
    configure, install, problem, zlib 1 Attachment(s)
    • Replies: 11
    • Views: 9,336
    Last Post: May 7th, 2014 12:20 AM
    by jmbell  Go to last post
  25. Syncdrive does not work, what to do?

    Started by 171742, April 14th, 2014 09:04 AM
    drive, problem, sync
    • Replies: 0
    • Views: 555
    Last Post: April 14th, 2014 09:04 AM
    by 171742  Go to last post

    Forum:
    General Help

Results 51 to 75 of 2392
Page 3 of 96 1 2 3 4 5 6