Search:

Tag: problem

Page 10 of 96 FirstFirst 7 8 9 10 11 12 13

Search: Search took 0.03 seconds.

  1. Problems with Webmin

    Started by ollie123, January 11th, 2012 08:02 PM
    problem, server, webmin
    • Replies: 1
    • Views: 626
    Last Post: January 11th, 2012 11:13 PM
    by jonobr  Go to last post
  2. [ubuntu] Problems with sound - Not recongnize sound card anymore

    Started by luciano_sabenca, January 11th, 2012 05:13 PM
    card, problem, sound
    • Replies: 5
    • Views: 431
    Last Post: January 13th, 2012 09:30 PM
    by MoreOrLess  Go to last post
  3. [ubuntu] Cant update touchpad driver

    Started by dannodan2008, January 9th, 2012 06:38 PM
    drivers, problem, touchpad, ubuntu
    • Replies: 4
    • Views: 481
    Last Post: January 9th, 2012 10:45 PM
    by dannodan2008  Go to last post
  4. [SOLVED] Ethernet modem problem

    Started by NilPointer, December 30th, 2011 03:47 PM
    modem, network, problem
    • Replies: 9
    • Views: 758
    Last Post: December 31st, 2011 11:54 AM
    by Paddy Landau  Go to last post

    Forum:
    Hardware

  5. [SOLVED] Audio Trouble

    Started by ishu161, December 30th, 2011 02:46 PM
    alsa, audio, problem, pulse, sound
    • Replies: 5
    • Views: 3,937
    Last Post: January 1st, 2012 02:55 AM
    by lidex  Go to last post
  6. [ubuntu] Installed 11.10, absolutley no internet

    Started by JonBruce, December 29th, 2011 05:46 PM
    2 Pages
    1 2
    internet, presario, problem
    • Replies: 16
    • Views: 1,416
    Last Post: March 4th, 2012 06:24 AM
    by wildmanne39  Go to last post
  7. [xubuntu] ubuntu sucking up processor power (xubuntu 11.10) - running hot on dell laptop

    Started by aspidistra, December 29th, 2011 09:18 AM
    11.10, dell, laptop, problem, xubuntu
    • Replies: 2
    • Views: 1,059
    Last Post: December 29th, 2011 10:59 AM
    by West201  Go to last post

    Forum:
    General Help

  8. [kubuntu] mouse problems on kubuntu 10.10

    Started by nemonever, December 27th, 2011 02:08 PM
    kubuntu, mouse, not working, problem
    • Replies: 1
    • Views: 564
    Last Post: December 27th, 2011 02:35 PM
    by nemonever  Go to last post
  9. [ubuntu] Have problem in setting up LAN

    Started by askbapi, December 22nd, 2011 04:13 PM
    lan, problem
    • Replies: 8
    • Views: 514
    Last Post: December 23rd, 2011 10:10 AM
    by askbapi  Go to last post
  10. [SOLVED] Pidgin account removal problem

    Started by katsuneshinsengumi, December 21st, 2011 08:12 AM
    pidgin, problem
    • Replies: 1
    • Views: 917
    Last Post: December 21st, 2011 11:33 AM
    by katsuneshinsengumi  Go to last post
  11. [ubuntu] Terminal Problem, or just me?

    Started by JoanJohnson, December 19th, 2011 07:07 PM
    problem, telnet, terminal
    • Replies: 8
    • Views: 782
    Last Post: December 19th, 2011 09:28 PM
    by JoanJohnson  Go to last post
  12. [ubuntu] I got a mistake!

    Started by dewsworld, December 19th, 2011 08:44 AM
    chmod, problem, sudo
    • Replies: 3
    • Views: 505
    Last Post: December 19th, 2011 08:57 AM
    by fdrake  Go to last post
  13. [ubuntu] Problems when installing stuff with Terminal EULA, how to accept agreement?

    Started by Jacob_R, December 17th, 2011 10:57 PM
    eula, installation, problem, terminal
    • Replies: 2
    • Views: 3,376
    Last Post: December 17th, 2011 11:25 PM
    by Jacob_R  Go to last post

    Forum:
    General Help

  14. [kubuntu] wireless is not working on clean install of 11.10

    Started by skn332, December 17th, 2011 05:18 AM
    11.10, 802.11, problem, wireless
    • Replies: 2
    • Views: 2,322
    Last Post: December 17th, 2011 12:19 PM
    by digital_k  Go to last post
  15. [ubuntu] Ubuntu 11.10 GUI Problem

    Started by Rhumar, December 16th, 2011 10:49 PM
    buttons lost, desktop, gui, problem, ubuntu
    • Replies: 4
    • Views: 1,714
    Last Post: December 18th, 2011 01:45 AM
    by wildmanne39  Go to last post
  16. [ubuntu] Password problem

    Started by DeaDZ_Will, December 15th, 2011 04:55 PM
    password, problem 1 Attachment(s)
    • Replies: 5
    • Views: 572
    Last Post: December 15th, 2011 06:32 PM
    by DeaDZ_Will  Go to last post

    Forum:
    General Help

  17. [ubuntu] Bidirectional Clipboard problem - Host Ubuntu 11.04 guest windows xp Sp3

    Started by satrapes, December 14th, 2011 01:29 AM
    clipboard, problem, virtualbox
    • Replies: 0
    • Views: 1,209
    Last Post: December 14th, 2011 01:29 AM
    by satrapes  Go to last post
  18. [ubuntu] Unable to shutdown 11.10 sometimes

    Started by vikramk.ibs, December 12th, 2011 07:14 PM
    11.10, lamp, problem, shutdoawn, ubuntu
    • Replies: 0
    • Views: 347
    Last Post: December 12th, 2011 07:14 PM
    by vikramk.ibs  Go to last post

    Forum:
    General Help

  19. [ubuntu] GA-81848P-G audio problem

    Started by Robert1, December 11th, 2011 04:29 AM
    audio, motherboard trouble, problem
    • Replies: 0
    • Views: 807
    Last Post: December 11th, 2011 04:29 AM
    by Robert1  Go to last post

    Forum:
    Hardware

  20. [other] gaming

    Started by Fearnox, December 8th, 2011 02:48 PM
    gaming, networking, newbie, problem, windows
    • Replies: 2
    • Views: 360
    Last Post: December 8th, 2011 04:04 PM
    by matuskap  Go to last post
  21. [lubuntu] Installing ZSNES uninstalls other packages

    Started by Pithikos, December 7th, 2011 04:25 PM
    install, problem, synaptic, zsnes
    • Replies: 1
    • Views: 882
    Last Post: December 7th, 2011 05:00 PM
    by Pithikos  Go to last post
  22. [SOLVED] Can't auto-mount hard drive.

    Started by Beckenor, November 27th, 2011 06:19 AM
    auto-mount, dual boot, problem, ubuntu, windows vista
    • Replies: 7
    • Views: 1,074
    Last Post: November 28th, 2011 06:03 AM
    by Beckenor  Go to last post

    Forum:
    General Help

  23. [ubuntu] Oracle SQL Developer can't connect

    Started by genoskill, November 21st, 2011 07:41 AM
    database, oracle, problem, sql
    • Replies: 5
    • Views: 2,764
    Last Post: December 2nd, 2011 09:12 AM
    by genoskill  Go to last post

    Forum:
    General Help

  24. [ubuntu] Problem with Broadcom Wireless -10.04-

    Started by KanjaGeek, November 19th, 2011 08:35 PM
    broadcom, problem, ubuntu, wireless
    • Replies: 2
    • Views: 362
    Last Post: November 19th, 2011 08:54 PM
    by KanjaGeek  Go to last post
  25. [ubuntu] Strange Wireless Problem!

    Started by x-D, November 19th, 2011 03:12 PM
    ndiswrapper, netgear, problem, wireless, wna3100
    • Replies: 5
    • Views: 664
    Last Post: November 19th, 2011 05:09 PM
    by scradock  Go to last post
Results 226 to 250 of 2392
Page 10 of 96 FirstFirst 7 8 9 10 11 12 13