Search:

Tag: playback

Page 1 of 8 1 2 3 4

Search: Search took 0.02 seconds.

  1. DVD playback (Gnome MPlayer Freeze, VLC errors, Mplayer not starting)

    Started by mowriter, January 21st, 2016 05:45 PM
    dvd, mplayer, playback, vlc
    • Replies: 1
    • Views: 277
    Last Post: January 22nd, 2016 02:56 AM
    by v3.xx  Go to last post
  2. Audacity won't play through headphones on the Blue Yeti

    Started by Moofus, December 28th, 2015 08:06 PM
    audacity, blue yeti, playback
    • Replies: 0
    • Views: 252
    Last Post: December 28th, 2015 08:06 PM
    by Moofus  Go to last post
  3. When connect with HDMI the speed of video is faster then usual

    Started by overbid, November 20th, 2014 04:15 PM
    14.04 64-bit, hdmi, playback, sound & video
    • Replies: 0
    • Views: 277
    Last Post: November 20th, 2014 04:15 PM
    by overbid  Go to last post
  4. [ubuntu] Timidity crackling at the start of MIDI playback.

    Started by Sslaxx, September 10th, 2014 07:42 PM
    crackling, midi, playback, timidity
    • Replies: 0
    • Views: 437
    Last Post: September 10th, 2014 07:42 PM
    by Sslaxx  Go to last post
  5. Video issues with playback

    Started by agamotto, August 2nd, 2014 01:10 AM
    nvidia 6150, playback, video settings
    • Replies: 1
    • Views: 370
    Last Post: August 6th, 2014 04:38 PM
    by one30nav  Go to last post

    Forum:
    Mythbuntu

  6. How to stop Pulseaudio from resampling for bit perfect playback

    Started by reddeadresolve2, July 3rd, 2014 01:52 AM
    audio, bit perfect, playback, schiit
    • Replies: 3
    • Views: 1,755
    Last Post: July 3rd, 2014 06:20 AM
    by Temüjin  Go to last post
  7. [ubuntu] Video playpack choppy after upgrade to 14.04

    Started by dalekky, April 21st, 2014 10:50 AM
    choppy, playback, totem movie player, video
    • Replies: 4
    • Views: 4,255
    Last Post: August 12th, 2014 08:17 PM
    by cetag  Go to last post
  8. [SOLVED] VDPAU + Radeon r600 driver, v. slow windowed vs fast fullscreen video playback

    Started by mr.matryc, October 28th, 2013 12:21 PM
    playback, radeon, ubuntu, vdpau
    • Replies: 0
    • Views: 1,964
    Last Post: October 28th, 2013 12:21 PM
    by mr.matryc  Go to last post

    Forum:
    Hardware

  9. recordings drive replaced, but not working

    Started by davidstoll, June 27th, 2013 12:58 AM
    3 Pages
    1 2 3
    backend, error, mythtv, playback
    • Replies: 24
    • Views: 2,031
    Last Post: July 3rd, 2013 02:52 AM
    by klc5555  Go to last post

    Forum:
    Mythbuntu

  10. [ubuntu] 13.04 Unity - Sound Card Line-In echo to Output

    Started by vbSteve, June 19th, 2013 06:37 PM
    line-in, playback, soundcard
    • Replies: 0
    • Views: 499
    Last Post: June 19th, 2013 06:37 PM
    by vbSteve  Go to last post
  11. [all variants] Videoplayback following a time schedule

    Started by Gaute91, February 3rd, 2013 04:13 PM
    playback, schedule, video
    • Replies: 1
    • Views: 1,859
    Last Post: February 3rd, 2013 05:25 PM
    by Hadaka  Go to last post

    Forum:
    General Help

  12. [ubuntu] help with the dashboard

    Started by crazymonkey05, October 27th, 2012 04:19 AM
    audio, media, music, playback
    • Replies: 0
    • Views: 335
    Last Post: October 27th, 2012 04:19 AM
    by crazymonkey05  Go to last post
  13. [ubuntu] Buggy APE playback

    Started by PippoPalmieri, October 21st, 2012 12:23 PM
    2 Pages
    1 2
    ape, ape 12.10, buggy, mac 12.10, playback
    • Replies: 11
    • Views: 3,998
    Last Post: February 5th, 2013 12:49 PM
    by mogorvabb  Go to last post
  14. [xubuntu] Laggy video with NVIDIA, help!

    Started by pgmr, September 23rd, 2012 05:00 PM
    lag, playback, video, windows, xubuntu
    • Replies: 3
    • Views: 996
    Last Post: September 23rd, 2012 11:05 PM
    by gordintoronto  Go to last post
  15. [SOLVED] Speed Up Video Playback

    Started by mastermindg, September 7th, 2012 01:40 PM
    ffmpeg, playback, setpts, speed
    • Replies: 4
    • Views: 2,540
    Last Post: September 10th, 2012 04:19 AM
    by mastermindg  Go to last post
  16. [ubuntu] MPD + Sonata does not playback on 12.04

    Started by Muadib25, August 4th, 2012 01:03 PM
    12.04, mpd, playback, sonata, ubuntu
    • Replies: 0
    • Views: 699
    Last Post: August 4th, 2012 01:03 PM
    by Muadib25  Go to last post
  17. [lubuntu] audio cutting out

    Started by river226, June 9th, 2012 05:43 PM
    12.04, audio, cutting out, lubuntu, playback
    • Replies: 3
    • Views: 1,007
    Last Post: June 18th, 2012 05:13 PM
    by river226  Go to last post
  18. [ubuntu] Choppy Hd Video playback

    Started by Chadden, May 9th, 2012 09:30 AM
    choppy, playback, ubuntu, video, youtube
    • Replies: 0
    • Views: 758
    Last Post: May 9th, 2012 09:30 AM
    by Chadden  Go to last post

    Forum:
    General Help

  19. [xubuntu] VLC: slow start if folder has lots of files

    Started by breek, May 5th, 2012 01:05 AM
    playback, slow, start, vlc
    • Replies: 0
    • Views: 703
    Last Post: May 5th, 2012 01:05 AM
    by breek  Go to last post
  20. [SOLVED] Mic giving off playback when enabled; I can hear myself speak

    Started by Kvothe, April 13th, 2012 02:29 AM
    audio, input, mic, microphone, playback
    • Replies: 0
    • Views: 545
    Last Post: April 13th, 2012 02:29 AM
    by Kvothe  Go to last post
  21. Clementine in Onieric: track advance plays song where last one left off

    Started by dave.kts, March 31st, 2012 10:15 PM
    11.10, clementine, playback, time, track
    • Replies: 4
    • Views: 1,023
    Last Post: June 30th, 2012 04:49 PM
    by dave.kts  Go to last post
  22. [ubuntu] Thinkpad W500 / ATi 5700 (Discrete) + Ubuntu 10.10 media playback issues

    Started by allbread, October 30th, 2011 07:33 PM
    ati, displayport, playback, thinkpad, w500
    • Replies: 1
    • Views: 1,140
    Last Post: November 4th, 2011 07:09 PM
    by allbread  Go to last post

    Forum:
    Hardware

  23. Poor Quality Recordings Playback

    Started by MickSulley, October 28th, 2011 12:22 AM
    playback, quality, recording
    • Replies: 7
    • Views: 1,579
    Last Post: October 30th, 2011 02:30 AM
    by nickrout  Go to last post

    Forum:
    Mythbuntu

  24. [xubuntu] mp3 playback in Express Scribe, and my inability to reliably perform it

    Started by chichiri47, October 27th, 2011 05:33 AM
    alsa, audio, express scribe, mp3, playback
    • Replies: 0
    • Views: 351
    Last Post: October 27th, 2011 05:33 AM
    by chichiri47  Go to last post
  25. [lubuntu] Video Playback at 2 times speed and no sound.

    Started by martinskruze, October 26th, 2011 05:39 PM
    playback, sound, video
    • Replies: 7
    • Views: 1,545
    Last Post: November 18th, 2011 12:15 AM
    by marinara  Go to last post
Results 1 to 25 of 178
Page 1 of 8 1 2 3 4