Search:

Tag: missing

Page 1 of 15 1 2 3 4

Search: Search took 0.02 seconds.

  1. Can't Find Installed Apps in Dash

    Started by louis31, May 23rd, 2016 01:29 PM
    installed, missing, software, unity dash 2 Attachment(s)
    • Replies: 4
    • Views: 305
    Last Post: May 24th, 2016 10:23 PM
    by mc4man  Go to last post
  2. [SOLVED] Desktop screen - left side not visible, menus beyond reach

    Started by beesblaas, May 14th, 2016 01:01 PM
    desktop, menus, missing, monitor 1 Attachment(s)
    • Replies: 4
    • Views: 268
    Last Post: May 15th, 2016 05:54 AM
    by CantankRus  Go to last post
  3. [SOLVED] Parts of default desktop environment are missing

    Started by Edward_Fish, February 5th, 2016 09:41 AM
    3 Pages
    1 2 3
    compiz, missing, parts, unity
    • Replies: 20
    • Views: 884
    Last Post: February 9th, 2016 09:18 AM
    by vasa1  Go to last post
  4. [SOLVED] missing ldap.conf from /etc/

    Started by ozelera, February 2nd, 2016 03:40 AM
    /etc/, ldap, missing, ubuntu 14.04
    • Replies: 8
    • Views: 937
    Last Post: April 8th, 2016 04:12 AM
    by ozelera  Go to last post

    Forum:
    General Help

  5. [SOLVED] Missing Wine Config after upgrade to Wine 1.8

    Started by yoshii, December 22nd, 2015 05:08 AM
    missing, ubuntu, wine config, winecfg
    • Replies: 0
    • Views: 539
    Last Post: December 22nd, 2015 05:08 AM
    by yoshii  Go to last post

    Forum:
    Wine

  6. Windows partition missed after running TestDisk

    Started by LecJackS, December 6th, 2015 04:30 PM
    boot repair disk, missing, ntfs, testdisk
    • Replies: 3
    • Views: 368
    Last Post: December 7th, 2015 08:40 PM
    by oldfred  Go to last post

    Forum:
    General Help

  7. [SOLVED] Can't see harddisk in ubuntu installation.

    Started by devign, September 4th, 2015 10:38 PM
    harddrive, missing, ubuntu 1 Attachment(s)
    • Replies: 4
    • Views: 519
    Last Post: September 5th, 2015 10:45 PM
    by devign  Go to last post
  8. [kde] Some KDE icons missing after fresh install of Ubuntu 15.04

    Started by Ryan_Babchishin, May 29th, 2015 02:00 AM
    icons, kde, missing
    • Replies: 0
    • Views: 507
    Last Post: May 29th, 2015 02:00 AM
    by Ryan_Babchishin  Go to last post
  9. [lubuntu] Taskbar Battery Icon Disappeared After Upgrade

    Started by b0ng0, May 9th, 2015 08:28 AM
    battery status, icon, lubuntu, missing
    • Replies: 2
    • Views: 796
    Last Post: May 9th, 2015 06:10 PM
    by b0ng0  Go to last post

    Forum:
    General Help

  10. [SOLVED] No launcher and top panel & others

    Started by apk2, March 18th, 2015 03:46 AM
    missing, panel bar, ubuntu 14.04 lts, unity
    • Replies: 2
    • Views: 706
    Last Post: March 18th, 2015 06:23 PM
    by apk2  Go to last post
  11. [ubuntu_studio] missing toolbar on 14.10

    Started by dario-iezzoni, December 28th, 2014 07:30 AM
    missing, toolbar, tty, unity
    • Replies: 4
    • Views: 419
    Last Post: December 29th, 2014 12:46 PM
    by Bucky Ball  Go to last post
  12. [SOLVED] Grub has lost the Ubuntu line after Ubuntu14.04 update

    Started by aqk, December 23rd, 2014 03:23 PM
    cfg, grub, line, missing
    • Replies: 6
    • Views: 901
    Last Post: January 1st, 2015 07:47 PM
    by Bashing-om  Go to last post
  13. [ubuntu] Webcam disappears after suspend

    Started by samfraser, November 10th, 2014 10:55 PM
    missing, suspend, webcam
    • Replies: 0
    • Views: 617
    Last Post: November 10th, 2014 10:55 PM
    by samfraser  Go to last post

    Forum:
    General Help

  14. [all variants] What happened to Aqualung?

    Started by oldrocker99, November 7th, 2014 12:35 AM
    4 Pages
    1 2 3 ... 4
    aqualung, compilation, error, missing 2 Attachment(s)
    • Replies: 37
    • Views: 2,259
    Last Post: April 10th, 2016 06:18 PM
    by mc4man  Go to last post
  15. [SOLVED] My wireless network disappeared

    Started by eduardoflsantos, September 10th, 2014 04:16 PM
    missing, ubuntu, windows, wireless
    • Replies: 3
    • Views: 541
    Last Post: September 12th, 2014 03:18 AM
    by varunendra  Go to last post
  16. [SOLVED] wmvolman=configure: error: libdockapp >= 0.6.0 is required.

    Started by Andy_Crowd, August 13th, 2014 11:43 AM
    lib, missing, windowmaker
    • Replies: 4
    • Views: 730
    Last Post: August 13th, 2014 02:28 PM
    by Andy_Crowd  Go to last post
  17. [SOLVED] Font is missing

    Started by Andy_Crowd, August 11th, 2014 05:47 PM
    download, font, helvetica-bold-r, missing
    • Replies: 6
    • Views: 738
    Last Post: August 12th, 2014 12:08 PM
    by buzzingrobot  Go to last post

    Forum:
    General Help

  18. [SOLVED] Sound Converter error messages

    Started by J Tinsby, June 28th, 2014 05:25 PM
    missing, plug-ins, soundconverter 3 Attachment(s)
    • Replies: 8
    • Views: 1,200
    Last Post: June 29th, 2014 04:57 PM
    by mc4man  Go to last post
  19. [ubuntu] need help with missing partition

    Started by jordan22, June 14th, 2014 06:31 PM
    asus, missing, partition
    • Replies: 1
    • Views: 343
    Last Post: June 14th, 2014 06:37 PM
    by TheFu  Go to last post
  20. [ubuntu] u1404 install page only 2 options 'try me' or 'install no check disk or functions key

    Started by nu2u904, May 30th, 2014 12:12 AM
    error checking, missing, u14.004
    • Replies: 2
    • Views: 592
    Last Post: May 30th, 2014 08:22 PM
    by nu2u904  Go to last post
  21. [SOLVED] Missing pop-before-smtp Package -- hash:/var/lib/pop-before-smtp/hosts is unavailable

    Started by own3mall, May 3rd, 2014 06:07 AM
    deb, missing, package, pop-before-smtp
    • Replies: 0
    • Views: 754
    Last Post: May 3rd, 2014 06:07 AM
    by own3mall  Go to last post
  22. [SOLVED] Desktop files, folder missing

    Started by Mark_in_Hollywood, April 19th, 2014 01:55 AM
    gnome, missing, objects, ubuntu
    • Replies: 1
    • Views: 411
    Last Post: April 21st, 2014 12:18 AM
    by Mark_in_Hollywood  Go to last post
  23. [all variants] gthumb configuration.

    Started by ajgreeny, April 3rd, 2014 05:01 PM
    2 Pages
    1 2
    gthumb, missing, preferences menu 2 Attachment(s)
    • Replies: 14
    • Views: 2,388
    Last Post: April 8th, 2014 11:55 PM
    by ajgreeny  Go to last post
  24. Strange problems with Ubuntu 13.10

    Started by agons, March 5th, 2014 06:16 PM
    bios, missing, raid
    • Replies: 1
    • Views: 477
    Last Post: March 6th, 2014 02:35 PM
    by Caboose885  Go to last post

    Forum:
    General Help

  25. After Installing Ubuntu on another partition, i can no longer access windows 8.1

    Started by xepherxv, February 25th, 2014 05:58 PM
    2 Pages
    1 2
    grub, microsoft, missing, windows 1 Attachment(s)
    • Replies: 14
    • Views: 1,164
    Last Post: February 26th, 2014 01:43 AM
    by QIII  Go to last post

    Forum:
    General Help

Results 1 to 25 of 371
Page 1 of 15 1 2 3 4