Search:

Tag: lan

Page 3 of 19 1 2 3 4 5 6

Search: Search took 0.01 seconds.

  1. [ubuntu] Network degraded to 100Mb/s after standby

    Started by ffixcollector, June 21st, 2012 07:57 PM
    10.04, 1000mb/s, 100mb/s, ehotool, lan
    • Replies: 0
    • Views: 741
    Last Post: June 21st, 2012 07:57 PM
    by ffixcollector  Go to last post
  2. [ubuntu] A noob question

    Started by Action Jackson, May 22nd, 2012 01:28 AM
    lan, torrents freeze
    • Replies: 2
    • Views: 309
    Last Post: May 22nd, 2012 03:13 AM
    by Action Jackson  Go to last post
  3. [SOLVED] 12.04 Upgrade => no language support

    Started by Unterseeboot_234, May 19th, 2012 08:11 PM
    lan, ldesktop languages, wine
    • Replies: 5
    • Views: 1,624
    Last Post: May 20th, 2012 04:22 PM
    by GonchuB  Go to last post
  4. [ubuntu] Networking problem in ubuntu 10.04

    Started by zghaf, May 12th, 2012 07:37 PM
    lan, networking, ubuntu 10.04, wireless
    • Replies: 1
    • Views: 375
    Last Post: May 28th, 2012 12:40 AM
    by wildmanne39  Go to last post
  5. [SOLVED] After last update on 12.04 LTS No Land or Wifi

    Started by blackangelpr, May 11th, 2012 05:36 PM
    2 Pages
    1 2
    broadcom, dell, lan, network, wifi 2 Attachment(s)
    • Replies: 17
    • Views: 5,038
    Last Post: February 9th, 2013 03:18 PM
    by chili555  Go to last post
  6. [ubuntu] Ubuntu server works on LAN but can't get to internet

    Started by techyjt, May 7th, 2012 04:09 AM
    lan, network, no internet
    • Replies: 0
    • Views: 765
    Last Post: May 7th, 2012 04:09 AM
    by techyjt  Go to last post
  7. [xubuntu] Network problems

    Started by jacorem, May 4th, 2012 10:09 PM
    lan, network
    • Replies: 0
    • Views: 376
    Last Post: May 4th, 2012 10:09 PM
    by jacorem  Go to last post
  8. [ubuntu] the wireless WAS working... [12.04 MBPro 8,1]

    Started by Samushighwind, May 3rd, 2012 05:59 PM
    12.04, broadcom, lan, macbook pro, wireless
    • Replies: 1
    • Views: 632
    Last Post: May 3rd, 2012 06:46 PM
    by TBABill  Go to last post
  9. [ubuntu] How to install drivers for old kernel in newer kernel?

    Started by dadanhrn, April 30th, 2012 02:00 PM
    driver, lan, nic, realtek 8101e/8102e, ubuntu 12.04
    • Replies: 0
    • Views: 436
    Last Post: April 30th, 2012 02:00 PM
    by dadanhrn  Go to last post

    Forum:
    Hardware

  10. [xubuntu] Setting custom DNS breaks my LAN

    Started by dclement, April 27th, 2012 10:05 AM
    dns, lan
    • Replies: 0
    • Views: 549
    Last Post: April 27th, 2012 10:05 AM
    by dclement  Go to last post
  11. [ubuntu] Configure DSL PPPOE and LAN on separate NIC's

    Started by mgblake7, April 23rd, 2012 01:18 PM
    dsl, lan, network, pppoe
    • Replies: 1
    • Views: 530
    Last Post: April 24th, 2012 08:44 AM
    by mgblake7  Go to last post
  12. [ubuntu] Get Hostname from IP Address

    Started by AJRedDevil, April 20th, 2012 06:42 AM
    hostnames, ip address, lan
    • Replies: 0
    • Views: 474
    Last Post: April 20th, 2012 06:42 AM
    by AJRedDevil  Go to last post
  13. Starcraft slow on Ubuntu while playing on LAN

    Started by cyb3r_sn4k3, April 18th, 2012 04:32 PM
    lan, starcraft, wine
    • Replies: 3
    • Views: 500
    Last Post: April 19th, 2012 04:20 AM
    by cyb3r_sn4k3  Go to last post

    Forum:
    Wine

  14. [ubuntu] Problema para acceder a pc con wifi adhoc desde pc con lan

    Started by ndiosque, April 8th, 2012 03:07 AM
    adhoc, lan, red, ubuntu, wifi
    • Replies: 0
    • Views: 740
    Last Post: April 8th, 2012 03:07 AM
    by ndiosque  Go to last post
  15. [gnome] How can i see my lan all pc's

    Started by shadhin, April 6th, 2012 08:24 PM
    lan, lan. desktop
    • Replies: 1
    • Views: 636
    Last Post: April 9th, 2012 07:46 AM
    by Ms. Daisy  Go to last post
  16. [ubuntu] Host name on LAN

    Started by LordFlick, April 4th, 2012 06:58 PM
    hostname, lamp apache configuration, lan
    • Replies: 1
    • Views: 698
    Last Post: April 4th, 2012 07:51 PM
    by Cheesemill  Go to last post
  17. [SOLVED] Much broadcast traffic from and to udp port 19375 "whoisthere"

    Started by Jay Christnach, March 17th, 2012 11:11 PM
    broadcast, lan, port, traffic, udp
    • Replies: 4
    • Views: 2,213
    Last Post: September 22nd, 2012 10:59 AM
    by Jay Christnach  Go to last post
  18. [all variants] Slow transfer on wireless LAN

    Started by Marzata, March 13th, 2012 01:51 PM
    lan, slow transfer, speed, wifi, wireless
    • Replies: 0
    • Views: 644
    Last Post: March 13th, 2012 01:51 PM
    by Marzata  Go to last post

    Forum:
    Hardware

  19. [ubuntu] Firmware Missing-NO LAN-TRIED EVERYTHING

    Started by rtaube, March 11th, 2012 06:42 PM
    2 Pages
    1 2
    firmware, firmware missing, lan, wireless
    • Replies: 11
    • Views: 844
    Last Post: March 11th, 2012 08:23 PM
    by winh8r  Go to last post

    Forum:
    Hardware

  20. [SOLVED] Wordpress install on LAMP not displaying on LAN properly

    Started by XxionxX, March 7th, 2012 01:57 AM
    install, lamp, lan, network, wordpress
    • Replies: 2
    • Views: 5,046
    Last Post: February 27th, 2013 05:46 PM
    by x33a  Go to last post

    Forum:
    General Help

  21. [ubuntu] Ubgrade 11.04 to 11.10 with apt-mirror, in my LAN

    Started by maminyana, February 29th, 2012 09:49 AM
    lan, mirror, upgrade
    • Replies: 0
    • Views: 472
    Last Post: February 29th, 2012 09:49 AM
    by maminyana  Go to last post
  22. [ubuntu] Ubuntu 11.10 internet not working on Asus EEE PC 1001 PXD

    Started by Mentalhead, February 21st, 2012 07:53 PM
    internet, lan, ubuntu, wifi
    • Replies: 5
    • Views: 1,326
    Last Post: February 21st, 2012 08:29 PM
    by roelforg  Go to last post
  23. [ubuntu] Using Ubuntu Pc to direct Wii to VPN connection

    Started by MrPantucci, February 1st, 2012 03:56 PM
    iptables, lan, vpn, wifi, wii
    • Replies: 1
    • Views: 848
    Last Post: February 2nd, 2012 02:16 PM
    by MrPantucci  Go to last post
  24. [all variants] Trouble with my lan mirror.

    Started by maminyana, January 30th, 2012 01:18 PM
    lan, mirror
    • Replies: 1
    • Views: 408
    Last Post: February 2nd, 2012 11:21 AM
    by maminyana  Go to last post
  25. [ubuntu] Wireless not working

    Started by bertybert, January 28th, 2012 11:30 AM
    2 Pages
    1 2
    64-bit, lan, ubuntu, wirelesss 1 Attachment(s)
    • Replies: 10
    • Views: 1,177
    Last Post: January 29th, 2012 01:41 AM
    by Miljet  Go to last post
Results 51 to 75 of 462
Page 3 of 19 1 2 3 4 5 6