Search:

Tag: installation

Page 9 of 100 FirstFirst 6 7 8 9 10 11 12

Search: Search took 0.03 seconds.

  1. Trouble with Webmin installation

    Started by MarcusL, November 24th, 2013 11:03 AM
    installation, server, webmin
    • Replies: 3
    • Views: 772
    Last Post: November 24th, 2013 11:25 PM
    by Bashing-om  Go to last post

    Forum:
    General Help

  2. How to install newest version of Gnuplot?

    Started by Vesnog, November 23rd, 2013 02:15 AM
    32bit, gnuplot, installation, ubuntu 12.04
    • Replies: 1
    • Views: 10,146
    Last Post: November 23rd, 2013 02:33 AM
    by Toz  Go to last post
  3. [ubuntu] Error in installing Lotus NOtes 8.5.3 in Uuntu 10.04 LTS

    Started by dexner.max, November 20th, 2013 03:08 AM
    ibm, installation, lotus notes, pre-install
    • Replies: 0
    • Views: 712
    Last Post: November 20th, 2013 03:08 AM
    by dexner.max  Go to last post
  4. [all variants] Configuring proxy during installation

    Started by Tecoberg, November 19th, 2013 10:59 AM
    installation, proxy, ubuntu
    • Replies: 1
    • Views: 492
    Last Post: November 22nd, 2013 11:45 PM
    by dinaafifi81  Go to last post
  5. [SOLVED] Purple screen after grub (GPT/UEFI install)

    Started by jhoanegar, November 18th, 2013 03:54 AM
    boot, installation, ubuntu, windows8
    • Replies: 3
    • Views: 4,742
    Last Post: November 18th, 2013 05:25 PM
    by oldfred  Go to last post
  6. Error during installation: "/bin/sh: 4: hd_install: not found"

    Started by aleksandar.rachkov, November 18th, 2013 02:21 AM
    /bin/sh, installation
    • Replies: 4
    • Views: 1,830
    Last Post: November 18th, 2013 05:45 AM
    by aleksandar.rachkov  Go to last post
  7. Problem installing libx11-dev: "The following packages have unmet dependencies"

    Started by aleksandar.rachkov, November 17th, 2013 06:19 PM
    installation, unmet dependencies, x11
    • Replies: 3
    • Views: 2,201
    Last Post: November 18th, 2013 01:11 AM
    by clay7  Go to last post
  8. [SOLVED] Distorted screen using nomodeset on live usb with Intel HD 4000

    Started by Nuckinfuts, November 16th, 2013 05:40 AM
    13.10, installation, intel hd 4000 1 Attachment(s)
    • Replies: 7
    • Views: 4,395
    Last Post: February 15th, 2014 08:01 PM
    by Nuckinfuts  Go to last post
  9. [ubuntu] installation setup for ux31a

    Started by meceo00, November 14th, 2013 10:14 AM
    installation, installation 64bit, memory, swap
    • Replies: 2
    • Views: 597
    Last Post: November 17th, 2013 02:11 PM
    by meceo00  Go to last post
  10. [ubuntu] WiFi Network isn't recognised on Ubuntu 13.04

    Started by desmonddevlin, November 11th, 2013 08:15 PM
    13.04, connectivity, installation, wifi
    • Replies: 0
    • Views: 535
    Last Post: November 11th, 2013 08:15 PM
    by desmonddevlin  Go to last post
  11. [ubuntu] Ubuntu 13.10 not recognizing Windows 8 (W8 is already installed)

    Started by abhimanyu101, November 11th, 2013 01:25 PM
    installation
    • Replies: 1
    • Views: 694
    Last Post: November 11th, 2013 05:49 PM
    by oldfred  Go to last post
  12. [SOLVED] Problem installing Ubuntu 13.10 on Windows 8 laptop

    Started by nisargshah, November 5th, 2013 06:50 PM
    installation, ubuntu
    • Replies: 0
    • Views: 539
    Last Post: November 5th, 2013 06:50 PM
    by nisargshah  Go to last post
  13. [ubuntu] Install Jashaka

    Started by learn-progra, November 5th, 2013 02:54 AM
    installation, multimeda, software, ubuntu 12.04
    • Replies: 1
    • Views: 784
    Last Post: November 5th, 2013 09:29 AM
    by coldraven  Go to last post
  14. Unable to install a True Type Font which has a Filename ending in an underscore

    Started by desmonddevlin, November 4th, 2013 07:50 PM
    installation, terminal, true type fonts
    • Replies: 1
    • Views: 696
    Last Post: November 4th, 2013 08:02 PM
    by Dennis N  Go to last post

    Forum:
    General Help

  15. [all variants] Installation procedure - keyboard layout vs wifi

    Started by alfh, November 3rd, 2013 08:06 PM
    installation, keyboard layout, passwords, wifi
    • Replies: 0
    • Views: 466
    Last Post: November 3rd, 2013 08:06 PM
    by alfh  Go to last post
  16. [ubuntu] Ubuntu installation on MacBook Pro 8,1 stuck at "Detecting file systems"

    Started by Free software, November 3rd, 2013 02:56 PM
    installation, macbook, ubuntu
    • Replies: 0
    • Views: 520
    Last Post: November 3rd, 2013 02:56 PM
    by Free software  Go to last post
  17. [all variants] List of computer series with locked secure boot

    Started by mail.mail, October 29th, 2013 08:55 PM
    dual boot, installation, uefi
    • Replies: 0
    • Views: 497
    Last Post: October 29th, 2013 08:55 PM
    by mail.mail  Go to last post

    Forum:
    Hardware

  18. [ubuntu] Ubuntu server 13.10 installation hangs at language selection

    Started by msandoy, October 25th, 2013 11:28 AM
    hang, installation, server
    • Replies: 2
    • Views: 2,542
    Last Post: October 29th, 2013 10:25 AM
    by msandoy  Go to last post
  19. How to mount the iso as /media/cdrom/ ?

    Started by Agnishom_Chattopadhyay, October 23rd, 2013 03:39 PM
    installation, mount, precise
    • Replies: 8
    • Views: 5,730
    Last Post: October 24th, 2013 06:33 PM
    by deadflowr  Go to last post
  20. [ubuntu] Installation of 12.04.3 on Foxconn S10 barebones

    Started by pman2, October 23rd, 2013 09:44 AM
    barebones, installation, intel atom
    • Replies: 5
    • Views: 799
    Last Post: November 11th, 2013 09:10 PM
    by Bucky Ball  Go to last post
  21. [ubuntu] omnetpp 3.3 installation error (ubuntu 10.04)

    Started by mhmdmahdi, October 23rd, 2013 05:08 AM
    error, installation, omnet, ubuntu 10.04
    • Replies: 1
    • Views: 814
    Last Post: October 23rd, 2013 01:36 PM
    by mrgs  Go to last post
  22. [ubuntu] Dual boot with Windows XP completes but doesn't dual boot

    Started by GwDLpKy, October 20th, 2013 01:33 AM
    dual boot, installation, windows xp
    • Replies: 5
    • Views: 676
    Last Post: November 9th, 2013 09:42 AM
    by martinr  Go to last post
  23. [ubuntu] Ubuntu variant for VAIO VGN AR250G with 512MB RAM

    Started by benny74402, October 13th, 2013 01:37 AM
    frugal install, installation
    • Replies: 6
    • Views: 1,234
    Last Post: October 18th, 2013 10:42 PM
    by heir4c  Go to last post
  24. [SOLVED] Windows 7 partitions not seen by 12.04 installer

    Started by feelldream, October 11th, 2013 09:35 PM
    cannot access, disk error, installation, installation 12.04 3 Attachment(s)
    • Replies: 6
    • Views: 1,307
    Last Post: October 12th, 2013 04:37 PM
    by feelldream  Go to last post
  25. [SOLVED] Cinnamon Crashes On Login

    Started by Shadius, October 11th, 2013 09:49 AM
    cinnamon, fallback, installation, ppa
    • Replies: 7
    • Views: 37,449
    Last Post: October 13th, 2013 09:01 AM
    by Shadius  Go to last post
Results 201 to 225 of 2476
Page 9 of 100 FirstFirst 6 7 8 9 10 11 12