Search:

Tag: eth1

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] Waiting for network configuration

    Started by mimac, June 9th, 2015 10:54 PM
    eth1, network 14.04
    • Replies: 5
    • Views: 975
    Last Post: June 11th, 2015 09:34 AM
    by TheFu  Go to last post
  2. [SOLVED] Two wired connections; eth0, static IP, port 80; eth1, IP via DHCP, ports 22 and 3690

    Started by phillip15, January 23rd, 2015 07:07 PM
    eth0, eth1, network interfaces, open ports
    • Replies: 2
    • Views: 670
    Last Post: January 25th, 2015 04:13 PM
    by phillip15  Go to last post
  3. How to switch between ethernet adapters eth0 & eth1

    Started by qroshan, June 12th, 2013 04:56 AM
    adapters, eth0, eth1, ethernet
    • Replies: 5
    • Views: 790
    Last Post: June 12th, 2013 09:54 PM
    by steeldriver  Go to last post
  4. [ubuntu] Wireless on eth1

    Started by sombrancelha, May 20th, 2013 03:09 PM
    eth1, iwconfig
    • Replies: 1
    • Views: 333
    Last Post: May 20th, 2013 04:06 PM
    by Hadaka  Go to last post
  5. Network doesn't work on every boot

    Started by NilPointer, January 18th, 2013 10:33 AM
    eth0, eth1, interface, network, udev
    • Replies: 7
    • Views: 1,132
    Last Post: January 19th, 2013 09:13 PM
    by NilPointer  Go to last post
  6. [ubuntu] install old NIC in 12.04 Netgear PCI FA311

    Started by theunfrailhale, August 19th, 2012 02:02 AM
    eth0, eth1, nic
    • Replies: 5
    • Views: 1,359
    Last Post: August 19th, 2012 02:16 PM
    by chili555  Go to last post
  7. [ubuntu] eth1 should be changed to wlan0

    Started by asmolinski, May 9th, 2012 07:35 AM
    2 Pages
    1 2
    eth1, wireless, wlan0 error
    • Replies: 10
    • Views: 2,409
    Last Post: December 16th, 2012 10:15 PM
    by t3ch  Go to last post
  8. [ubuntu] T40 - Cisco Aironet - I can see access points but connecting to them times out

    Started by tryggvib, October 15th, 2011 03:01 PM
    cisco aironet, disabled, eth1, t40, wifi0
    • Replies: 1
    • Views: 1,205
    Last Post: October 17th, 2011 10:30 AM
    by tryggvib  Go to last post
  9. [ubuntu] insanely long ssh time

    Started by wcorey, May 21st, 2011 12:57 PM
    eth1, shell access
    • Replies: 0
    • Views: 394
    Last Post: May 21st, 2011 12:57 PM
    by wcorey  Go to last post
  10. [ubuntu] eth1 has no ip

    Started by nothign, March 21st, 2011 09:18 PM
    eth1, ethernet, internet
    • Replies: 2
    • Views: 2,731
    Last Post: March 21st, 2011 11:09 PM
    by nothign  Go to last post
  11. [ubuntu] Interface Error (setting up OpenDNS)

    Started by Nbala, February 16th, 2011 07:52 PM
    eth1, ifconfig, interface, opendns, wireless
    • Replies: 0
    • Views: 701
    Last Post: February 16th, 2011 07:52 PM
    by Nbala  Go to last post
  12. [ubuntu] after initial reboot, network interfaces can't be found

    Started by rogdawg, February 10th, 2011 01:33 PM
    eth1, ifconfig, network, server
    • Replies: 5
    • Views: 1,357
    Last Post: February 10th, 2011 06:34 PM
    by rogdawg  Go to last post
  13. [ubuntu] Ubuntu Server 10.04: eth1 only comes up randomly on boot

    Started by giburrito, January 15th, 2011 05:00 PM
    boot, eth1, network
    • Replies: 0
    • Views: 564
    Last Post: January 15th, 2011 05:00 PM
    by giburrito  Go to last post

    Forum:
    General Help

  14. [kubuntu] UEC private network off of eth1

    Started by wcorey, December 22nd, 2010 04:00 AM
    eth1, eth1:dhcp
    • Replies: 2
    • Views: 613
    Last Post: May 28th, 2011 12:14 AM
    by wcorey  Go to last post
  15. [ubuntu] eth1 + DHCP -> Internet, eth0 -> Linksys WRT54G + Provider DHCP

    Started by ot4uzdensky, June 25th, 2010 08:36 AM
    dhcp, eth0, eth1, internet, linksys
    • Replies: 2
    • Views: 1,793
    Last Post: June 25th, 2010 01:42 PM
    by Iowan  Go to last post
  16. [xubuntu] webmin router

    Started by reggler, March 19th, 2010 05:29 AM
    eth0, eth1, router
    • Replies: 2
    • Views: 1,699
    Last Post: March 21st, 2010 03:23 AM
    by reggler  Go to last post
  17. [SOLVED] eth0 and eth1 swapped by 9.04-9.10 update

    Started by deparvius, November 3rd, 2009 07:05 PM
    9.10, eth0, eth1, network manager, update
    • Replies: 5
    • Views: 3,440
    Last Post: November 14th, 2009 02:57 PM
    by mstombs  Go to last post
  18. [ubuntu] Ics on ubntu wont work, please help

    Started by thingy87654321, October 11th, 2009 08:03 PM
    eth1, etho, ics, turtle, ubuntu
    • Replies: 0
    • Views: 897
    Last Post: October 11th, 2009 08:03 PM
    by thingy87654321  Go to last post
  19. Poll: [ubuntu] Hardy - Rename eth1 to wlan0

    Started by cement_head, June 28th, 2009 02:26 PM
    70-persistent-net.rules, eth1, interface, udev, wlan
    • Replies: 2
    • Views: 7,892
    Last Post: August 12th, 2009 03:50 PM
    by Dirren  Go to last post
  20. [ubuntu] 2 Network Interface and 2 Routers / Gateways

    Started by cripperz, June 21st, 2009 03:38 AM
    eth0, eth1, two gatewas, two network interfaces, two routers
    • Replies: 4
    • Views: 2,223
    Last Post: June 24th, 2009 04:13 PM
    by jhannah  Go to last post
  21. [ubuntu] How to configure NAT to physical device eth1

    Started by zoho, June 10th, 2009 08:36 AM
    eth1, kvm, nat, network
    • Replies: 0
    • Views: 837
    Last Post: June 10th, 2009 08:36 AM
    by zoho  Go to last post
  22. [ubuntu] Wifi being assigned eth* not wlan*

    Started by schizostatic, April 23rd, 2009 11:21 AM
    eth1, wifi
    • Replies: 1
    • Views: 1,387
    Last Post: August 20th, 2009 09:59 PM
    by inflamous  Go to last post
  23. [ubuntu] *Only* add Network interface If Exists

    Started by nottrobin, April 12th, 2009 10:20 PM
    conditional, eth1, network interfaces, ubuntu, ubuntu 8.04
    • Replies: 1
    • Views: 792
    Last Post: April 12th, 2009 11:16 PM
    by nottrobin  Go to last post
  24. [ubuntu] configuring tw0 IP adresses

    Started by mairot, March 24th, 2009 04:23 PM
    eth0, eth1, ip adress
    • Replies: 4
    • Views: 615
    Last Post: March 24th, 2009 04:51 PM
    by BkkBonanza  Go to last post
  25. [ubuntu] internet connection on eth1

    Started by frogchild, March 22nd, 2009 12:14 AM
    eth1, internet connection, no internet connection, wireless problems, wpc54g
    • Replies: 1
    • Views: 529
    Last Post: March 22nd, 2009 04:53 PM
    by frogchild  Go to last post
Results 1 to 25 of 38
Page 1 of 2 1 2