Search:

Tag: eth0

Page 1 of 8 1 2 3 4

Search: Search took 0.02 seconds.

  1. my etho is not working . returns error

    Started by Deepesh_Thapa, May 23rd, 2016 09:28 PM
    eth0, networing, ubuntu 15.04
    • Replies: 0
    • Views: 139
    Last Post: May 23rd, 2016 09:28 PM
    by Deepesh_Thapa  Go to last post
  2. [SOLVED] Backend and HDHomerun - how to delay backend start

    Started by nmw01223, February 6th, 2016 12:09 PM
    backend, eth0, hdhomerun, local link
    • Replies: 3
    • Views: 961
    Last Post: February 21st, 2016 08:20 AM
    by nmw01223  Go to last post

    Forum:
    Mythbuntu

  3. Cant connect to eth0 - Qualcomm Atheros QCA9565 ubuntu 15.10

    Started by alef3, October 28th, 2015 05:15 PM
    eth0, ubuntu, wifi, wireless
    • Replies: 1
    • Views: 603
    Last Post: October 28th, 2015 09:10 PM
    by praseodym  Go to last post
  4. 14.04 wired connection / eth0 not working

    Started by lyskoi, October 26th, 2015 06:05 PM
    eth0, ethernet
    • Replies: 1
    • Views: 218
    Last Post: October 26th, 2015 06:21 PM
    by lyskoi  Go to last post
  5. [LXLE] Cannot get Wifi to Ethernet bridge working no matter what for Xbox 360

    Started by CM224, September 25th, 2015 01:00 AM
    eth0, ethernet, wifi, wlan0
    • Replies: 5
    • Views: 535
    Last Post: September 28th, 2015 11:30 AM
    by howefield  Go to last post
  6. [SOLVED] eth0 not present, network unclaimed

    Started by michal16, April 5th, 2015 05:10 PM
    eth0, network unclaimed, realtek 1 Attachment(s)
    • Replies: 0
    • Views: 535
    Last Post: April 5th, 2015 05:10 PM
    by michal16  Go to last post
  7. [SOLVED] Two wired connections; eth0, static IP, port 80; eth1, IP via DHCP, ports 22 and 3690

    Started by phillip15, January 23rd, 2015 07:07 PM
    eth0, eth1, network interfaces, open ports
    • Replies: 2
    • Views: 596
    Last Post: January 25th, 2015 04:13 PM
    by phillip15  Go to last post
  8. [SOLVED] Boot problem with network configuration

    Started by cjsmall, December 6th, 2014 06:42 AM
    eth0, network interfaces, p1p1, udev boot
    • Replies: 1
    • Views: 4,190
    Last Post: January 10th, 2015 04:41 AM
    by cjsmall  Go to last post
  9. ifconfig eth0 down hangs

    Started by Ujesh_Mohanan, October 6th, 2014 12:35 PM
    eth0, networking
    • Replies: 5
    • Views: 1,203
    Last Post: October 8th, 2014 10:56 AM
    by varunendra  Go to last post
  10. [ubuntu] cannot connect eth0 after rebooting.

    Started by arief_wibowo2, August 22nd, 2014 07:29 AM
    cannot connect, dhcp, eth0, networking
    • Replies: 1
    • Views: 348
    Last Post: August 26th, 2014 03:02 AM
    by varunendra  Go to last post
  11. [ubuntu] 14.04 64 bit - No LAN connection on ethernet

    Started by mfeldt, May 7th, 2014 11:38 AM
    14.04, 64bit, eth0, lan
    • Replies: 2
    • Views: 848
    Last Post: May 7th, 2014 07:55 PM
    by Bashing-om  Go to last post
  12. [ubuntu] I think I may have broken something!

    Started by jojo4, April 3rd, 2014 02:01 AM
    eth0, ifconfig
    • Replies: 3
    • Views: 310
    Last Post: April 5th, 2014 06:36 PM
    by grahammechanical  Go to last post
  13. [SOLVED] Flushed network settings

    Started by Luddite Savant, March 6th, 2014 02:32 PM
    3 Pages
    1 2 3
    eth0, network, ubuntu 12.04 1 Attachment(s)
    • Replies: 24
    • Views: 1,245
    Last Post: March 27th, 2014 11:00 PM
    by Hadaka  Go to last post
  14. [ubuntu] Network reverts to loopback interface (lo) on reboot

    Started by Gnusboy, February 2nd, 2014 12:17 AM
    eth0, loopback, network, speed
    • Replies: 2
    • Views: 740
    Last Post: February 2nd, 2014 09:49 AM
    by Gnusboy  Go to last post
  15. [ubuntu] How I learned to stop worrying about wired issues and used a dhclient cronjob

    Started by roboa1983, January 7th, 2014 05:42 PM
    dhclient, eth0, networking, realtek
    • Replies: 0
    • Views: 837
    Last Post: January 7th, 2014 05:42 PM
    by roboa1983  Go to last post
  16. Wired Connection on Ubuntu 12.04 stopped working after an update!

    Started by book_life, December 14th, 2013 09:04 AM
    12.04, eth0, ethernet, internet
    • Replies: 4
    • Views: 1,247
    Last Post: December 14th, 2013 10:21 PM
    by asus-user  Go to last post
  17. eth0 always goes down

    Started by 5vlastkzn, November 15th, 2013 10:32 AM
    eth0, lan, network
    • Replies: 0
    • Views: 767
    Last Post: November 15th, 2013 10:32 AM
    by 5vlastkzn  Go to last post
  18. [ubuntu] Disabling network from grub commandline?

    Started by cogset, November 11th, 2013 11:29 AM
    command line, eth0, grub, netwokring
    • Replies: 2
    • Views: 1,067
    Last Post: November 12th, 2013 05:33 PM
    by cogset  Go to last post
  19. [ubuntu] Why am I getting so many IPv6 addresses shown in ifconfig (Ubuntu 13.04)

    Started by tlotr2, October 6th, 2013 01:10 PM
    eth0, ifconfig, ipv6, ubuntu 13.04
    • Replies: 3
    • Views: 1,390
    Last Post: October 6th, 2013 07:13 PM
    by PaulBx  Go to last post
  20. Can having multiple wireless extensions up slow down the internet on my computer?

    Started by Panderz, September 11th, 2013 01:37 AM
    eth0, extensions, wireless, wlan0
    • Replies: 2
    • Views: 518
    Last Post: September 12th, 2013 02:25 AM
    by varunendra  Go to last post
  21. [ubuntu] Boot Stops, Displays "Waiting for Network Configuration"

    Started by buzzingrobot, August 27th, 2013 07:48 PM
    eth0, network
    • Replies: 1
    • Views: 536
    Last Post: August 27th, 2013 09:20 PM
    by praseodym  Go to last post
  22. [SOLVED] Wired connection makes wifi fail

    Started by Mark_in_Hollywood, August 2nd, 2013 05:50 PM
    eth0, internet access, static ip address, wlan0 2 Attachment(s)
    • Replies: 5
    • Views: 508
    Last Post: August 3rd, 2013 11:11 PM
    by Mark_in_Hollywood  Go to last post
  23. [ubuntu] can't even ping router with eth0

    Started by strattonbrazil, June 18th, 2013 04:56 AM
    eth0, ifconfig, route -n
    • Replies: 3
    • Views: 667
    Last Post: June 18th, 2013 08:05 PM
    by papibe  Go to last post
  24. How to switch between ethernet adapters eth0 & eth1

    Started by qroshan, June 12th, 2013 04:56 AM
    adapters, eth0, eth1, ethernet
    • Replies: 5
    • Views: 763
    Last Post: June 12th, 2013 09:54 PM
    by steeldriver  Go to last post
  25. [ubuntu] after virtualized ubuntu doesn't detect eth0

    Started by argie01, May 10th, 2013 11:35 AM
    eth0
    • Replies: 5
    • Views: 1,054
    Last Post: May 13th, 2013 03:50 PM
    by heiko_s  Go to last post
Results 1 to 25 of 195
Page 1 of 8 1 2 3 4