Search:

Tag: debug

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. [all variants] where does my script spend the most of time?

    Started by marchello_lippi2, November 18th, 2014 02:42 PM
    bash, debug, ksh
    • Replies: 2
    • Views: 444
    Last Post: November 18th, 2014 05:41 PM
    by matt_symes  Go to last post
  2. code::blocks ignores breakpoints

    Started by ulli2, September 27th, 2013 10:15 AM
    breakpoint, code::blocks, debug, gdb
    • Replies: 2
    • Views: 2,947
    Last Post: September 28th, 2013 02:01 PM
    by dwhitney67  Go to last post
  3. [xubuntu] Permission denied when turning on debug tracing

    Started by markling, June 5th, 2013 12:18 PM
    debug, kernel, permission denied, tracing
    • Replies: 9
    • Views: 3,827
    Last Post: June 7th, 2013 06:24 PM
    by markling  Go to last post

    Forum:
    Security

  4. [all variants] debug bad ethernet packets

    Started by fransfrans, April 15th, 2013 12:57 PM
    debug, ixgbe, rx_errors
    • Replies: 1
    • Views: 479
    Last Post: April 16th, 2013 07:28 AM
    by fransfrans  Go to last post
  5. [ubuntu] Debug many broken Libraries, cause unknown, solution unknown!

    Started by jimmylimm, October 9th, 2012 07:14 AM
    debug, dynamic linking, lib, shared libraries
    • Replies: 1
    • Views: 601
    Last Post: October 9th, 2012 08:15 AM
    by jimmylimm  Go to last post

    Forum:
    General Help

  6. [SOLVED] C programming: Valgrind Memory Check

    Started by hailholyghost, September 24th, 2012 01:59 AM
    c programming, debug, valgrind 2 Attachment(s)
    • Replies: 9
    • Views: 2,183
    Last Post: September 25th, 2012 05:19 AM
    by Bachstelze  Go to last post
  7. Debug OpenGL ES 2.0

    Started by SchighSchagh, September 6th, 2012 11:23 PM
    debug, opengl
    • Replies: 0
    • Views: 580
    Last Post: September 6th, 2012 11:23 PM
    by SchighSchagh  Go to last post
  8. [ubuntu] No Sound found

    Started by BlackDynamite, September 5th, 2012 07:06 PM
    12.04 64bit, debug, multimedia, sound card
    • Replies: 0
    • Views: 362
    Last Post: September 5th, 2012 07:06 PM
    by BlackDynamite  Go to last post
  9. How to look for a kernel bug?

    Started by KenSharp, August 22nd, 2012 02:49 PM
    debug
    • Replies: 2
    • Views: 540
    Last Post: September 28th, 2012 01:47 PM
    by KenSharp  Go to last post

    Forum:
    Wine

  10. [ubuntu] Missing files for debugging

    Started by squaregoldfish, August 4th, 2012 02:57 PM
    debug, missing file
    • Replies: 2
    • Views: 1,364
    Last Post: August 4th, 2012 08:30 PM
    by squaregoldfish  Go to last post

    Forum:
    General Help

  11. Software testing

    Started by vanangamudi, July 11th, 2012 02:11 AM
    debug, regression, source code, sphinx, testing
    • Replies: 3
    • Views: 726
    Last Post: July 12th, 2012 10:06 AM
    by Barrucadu  Go to last post
  12. [ubuntu] Issues with flash causing firefox to crash

    Started by hueyafrosamurai, May 20th, 2012 09:10 AM
    debug, firefox, flash
    • Replies: 6
    • Views: 1,446
    Last Post: June 1st, 2012 03:46 PM
    by hueyafrosamurai  Go to last post
  13. [ubuntu] missing virtual terminals

    Started by urlwolf, May 13th, 2012 05:30 PM
    crash, debug, virtual terminals, xsystem
    • Replies: 8
    • Views: 2,787
    Last Post: January 29th, 2013 11:31 PM
    by s_raiguel  Go to last post

    Forum:
    Hardware

  14. [ubuntu] how to do a 'debug'?

    Started by rakelspektakel, April 11th, 2012 08:59 AM
    debug, modem 3g
    • Replies: 1
    • Views: 530
    Last Post: April 12th, 2012 12:45 PM
    by rakelspektakel  Go to last post
  15. [ubuntu] How to debug iproute2 based policy routing?

    Started by mschmidt0, February 8th, 2012 10:42 AM
    debug, iproute2, logging, policy, routing
    • Replies: 1
    • Views: 1,047
    Last Post: February 9th, 2012 11:14 AM
    by mschmidt0  Go to last post
  16. [ubuntu] disable guest account in 10.10

    Started by Unguidedone, January 10th, 2012 12:54 AM
    apparmor, debug, error, user
    • Replies: 2
    • Views: 1,167
    Last Post: January 11th, 2012 03:55 PM
    by jerrrys  Go to last post

    Forum:
    General Help

  17. [ubuntu] hacker symptoms

    Started by Cu Rua, November 7th, 2011 07:19 AM
    debug, hack, internet, network, wireless
    • Replies: 4
    • Views: 777
    Last Post: November 7th, 2011 09:48 PM
    by drdos2006  Go to last post

    Forum:
    Security

  18. [ubuntu] Debugging resume from suspend

    Started by elldirash, October 17th, 2011 06:29 PM
    debug, oneiric, reboot, resume, suspend
    • Replies: 0
    • Views: 468
    Last Post: October 17th, 2011 06:29 PM
    by elldirash  Go to last post

    Forum:
    Hardware

  19. [ubuntu] System Monitor and getting out a log file

    Started by PayPaul, October 14th, 2011 02:35 AM
    debug, log, memory, system monitor
    • Replies: 0
    • Views: 547
    Last Post: October 14th, 2011 02:35 AM
    by PayPaul  Go to last post

    Forum:
    General Help

  20. [ubuntu] how to debug after getting the code

    Started by KanHuang, August 29th, 2011 05:21 PM
    bazaar, debug, ide, launchpad, ubuntu
    • Replies: 0
    • Views: 364
    Last Post: August 29th, 2011 05:21 PM
    by KanHuang  Go to last post

    Forum:
    General Help

  21. [ubuntu] trying to turn on samba debugging

    Started by pdc124, August 20th, 2011 09:25 PM
    debug, samba
    • Replies: 1
    • Views: 621
    Last Post: August 20th, 2011 09:55 PM
    by capscrew  Go to last post
  22. can't debug glibc after intall libc6-dbg

    Started by simonwolf, June 29th, 2011 05:10 AM
    debug, glibc
    • Replies: 0
    • Views: 1,158
    Last Post: June 29th, 2011 05:10 AM
    by simonwolf  Go to last post
  23. [SOLVED] ANOTHER network manager issue

    Started by Dleacy, June 6th, 2011 12:55 PM
    debug, network manager, not connect internet
    • Replies: 1
    • Views: 2,731
    Last Post: June 21st, 2011 01:10 PM
    by Dleacy  Go to last post
  24. [ubuntu] wifi disconnect and can't reconnect sometimes ...

    Started by juju43, April 1st, 2011 04:08 AM
    debug, network, wifi
    • Replies: 8
    • Views: 1,510
    Last Post: April 19th, 2011 05:36 AM
    by juju43  Go to last post
  25. [SOLVED] Debugging problem

    Started by Ibrahim mufeed, March 23rd, 2011 04:40 PM
    debug, threads
    • Replies: 3
    • Views: 464
    Last Post: April 2nd, 2011 12:29 AM
    by Ibrahim mufeed  Go to last post
Results 1 to 25 of 75
Page 1 of 3 1 2 3