Search:

Tag: can not find -lncurses

Search: Search took 0.00 seconds.

  1. [SOLVED] incompatible library ncurses (ubuntu 10.04.4 LTS lucid)

    Started by rnerwein, November 18th, 2012 12:20 PM
    can not find -lncurses, incompatible library
    • Replies: 4
    • Views: 3,192
    Last Post: November 18th, 2012 06:31 PM
    by rnerwein  Go to last post

    Forum:
    General Help

Results 1 to 1 of 1