Search:

Tag: bug

Page 11 of 37 FirstFirst 8 9 10 11 12 13 14

Search: Search took 0.02 seconds.

  1. [ubuntu] ALSA Problem: snd_pcm_delay() returned a value that is exceptionally large

    Started by zfranciscus, May 3rd, 2010 11:07 AM
    alsa, audio, bug, lucid
    • Replies: 0
    • Views: 1,445
    Last Post: May 3rd, 2010 11:07 AM
    by zfranciscus  Go to last post
  2. [ubuntu] Is this a bug

    Started by paul88, May 3rd, 2010 03:02 AM
    bug, grub, ubuntu 9.10
    • Replies: 5
    • Views: 568
    Last Post: May 3rd, 2010 05:17 AM
    by lavinog  Go to last post
  3. [Bug] Forum registration not working!

    Started by multimolti2, May 2nd, 2010 04:49 PM
    bug, error, forum, registrations
    • Replies: 2
    • Views: 1,259
    Last Post: May 2nd, 2010 09:53 PM
    by multimolti2  Go to last post
  4. User switching stopped working in Lucid

    Started by djgrant, May 1st, 2010 07:06 PM
    bug, gdm, lucid, user-switcher
    • Replies: 4
    • Views: 966
    Last Post: July 18th, 2010 06:18 PM
    by djgrant  Go to last post

    Forum:
    General Help

  5. [ubuntu] Buttons not showing correctly in internet, Ubuntu Bug?

    Started by Fearliss, April 30th, 2010 04:59 PM
    bug, buttons, internet, school
    • Replies: 1
    • Views: 547
    Last Post: April 30th, 2010 06:36 PM
    by Fearliss  Go to last post

    Forum:
    General Help

  6. [ubuntu] blank screen 10.04

    Started by Shigoki-linux, April 30th, 2010 04:01 AM
    10.04, bug
    • Replies: 4
    • Views: 869
    Last Post: May 27th, 2010 08:55 AM
    by wilee-nilee  Go to last post
  7. [ubuntu] Messages are not sent on MSN by Empathy

    Started by norbs, April 22nd, 2010 10:03 PM
    bug, empathy, message not sent, msn
    • Replies: 2
    • Views: 1,208
    Last Post: July 6th, 2011 12:53 PM
    by Slivo  Go to last post

    Forum:
    General Help

  8. [ubuntu] wifi disconnection on ubuntu 10.04 Beta2

    Started by ashjas, April 20th, 2010 07:18 PM
    bug, hibernate, suspend, wifi disconnection
    • Replies: 1
    • Views: 1,140
    Last Post: April 20th, 2010 11:15 PM
    by agnes  Go to last post

    Forum:
    General Help

  9. [ubuntu] Devede won't create iso

    Started by wharfrat1490, April 19th, 2010 09:32 PM
    2 Pages
    1 2
    bug, devede, disc, image, iso
    • Replies: 11
    • Views: 3,130
    Last Post: August 17th, 2010 04:44 AM
    by rbrick49  Go to last post

    Forum:
    General Help

  10. [SOLVED] [New user] No sound on ubuntu 9.10

    Started by Skumleren, April 19th, 2010 06:47 PM
    2 Pages
    1 2
    bug, sound, ubuntu 9.10
    • Replies: 12
    • Views: 1,799
    Last Post: May 17th, 2010 06:02 PM
    by Skumleren  Go to last post

    Forum:
    General Help

  11. [ubuntu] Open Office Writer frequently fails to save

    Started by cats00eye, April 13th, 2010 06:27 PM
    bug, open office, save
    • Replies: 1
    • Views: 481
    Last Post: April 13th, 2010 08:47 PM
    by cats00eye  Go to last post

    Forum:
    General Help

  12. [SOLVED] Thunderbird unable to "initialise the browser's security component"

    Started by napzilla, April 10th, 2010 09:36 PM
    2 Pages
    1 2
    bug, error, security, ssl, thunderbird
    • Replies: 14
    • Views: 4,294
    Last Post: July 28th, 2010 03:21 PM
    by comsparks  Go to last post

    Forum:
    General Help

  13. [ubuntu] Error When Booting Computer

    Started by pictureaperfectpicture, April 8th, 2010 05:52 PM
    bug, error, start-up error
    • Replies: 0
    • Views: 470
    Last Post: April 8th, 2010 05:52 PM
    by pictureaperfectpicture  Go to last post

    Forum:
    General Help

  14. [gnome] Nautilus segfault

    Started by phen0m, April 5th, 2010 06:52 AM
    bug, desktop, gnome, nautilus, segfault
    • Replies: 1
    • Views: 836
    Last Post: April 5th, 2010 09:52 AM
    by NightwishFan  Go to last post

    Forum:
    General Help

  15. [other] How to identify daemons?

    Started by pato wlmc, April 4th, 2010 12:00 PM
    bug, daemon, defacing, nmap, recognise
    • Replies: 2
    • Views: 1,070
    Last Post: April 5th, 2010 01:14 AM
    by lisati  Go to last post
  16. [ubuntu] Gnome-system-monitor and reporting bugs

    Started by kaurman, March 30th, 2010 01:24 PM
    bug, report, system-monitor
    • Replies: 2
    • Views: 551
    Last Post: April 2nd, 2010 07:44 PM
    by kaurman  Go to last post

    Forum:
    General Help

  17. Problem Overwriting Files through FTP using Nautlius

    Started by robwgibbons, March 28th, 2010 12:53 AM
    bug, ftp, nautilus, overwrite
    • Replies: 1
    • Views: 723
    Last Post: May 25th, 2010 01:15 PM
    by hannenz  Go to last post

    Forum:
    General Help

  18. [ubuntu] The problem cannot be reported: This is not a genuine Ubuntu package

    Started by babygenius55, March 27th, 2010 12:45 PM
    apport, bug, firefox, namoroka
    • Replies: 3
    • Views: 1,566
    Last Post: December 23rd, 2012 05:58 AM
    by overdrank  Go to last post
  19. Is this a netbook launcher bug?

    Started by Anxious Nut, March 26th, 2010 09:12 PM
    bug, lucid beta 1, netbook-launcher, remix
    • Replies: 0
    • Views: 541
    Last Post: March 26th, 2010 09:12 PM
    by Anxious Nut  Go to last post

    Forum:
    General Help

  20. [ubuntu] Grand error after upgrade

    Started by edo471, March 24th, 2010 04:12 AM
    after upgrade, bug, no os, ubuntu 9.10 32bit, update
    • Replies: 0
    • Views: 486
    Last Post: March 24th, 2010 04:12 AM
    by edo471  Go to last post
  21. [ubuntu] Ahh!! Infinite amount of System Monitors on Panel. Cannot remove/ Resource Hog

    Started by Lauxmonster, March 21st, 2010 06:02 PM
    bug, panel, problem, system monitor
    • Replies: 3
    • Views: 536
    Last Post: March 21st, 2010 08:58 PM
    by Lauxmonster  Go to last post
  22. [ubuntu] Unable to connect saved hidden wireless network

    Started by sarraceno, March 18th, 2010 02:55 PM
    bug, hidden network, network manager applet, wireless
    • Replies: 0
    • Views: 829
    Last Post: March 18th, 2010 02:55 PM
    by sarraceno  Go to last post
  23. [SOLVED] file access time bug?

    Started by xzero1, March 17th, 2010 06:53 PM
    access time, bug
    • Replies: 5
    • Views: 740
    Last Post: March 18th, 2010 02:21 AM
    by xzero1  Go to last post
  24. [ubuntu] smbfs hangs shutdown, workaround?

    Started by fhsm, March 16th, 2010 01:42 AM
    boot, bug, fstab, nas, smbfs
    • Replies: 3
    • Views: 1,096
    Last Post: March 17th, 2010 02:33 AM
    by dmizer  Go to last post
  25. [kubuntu] Installation bug

    Started by My PC Hates Me, March 15th, 2010 02:29 AM
    bug, installation, k-menu, kubuntu
    • Replies: 2
    • Views: 476
    Last Post: March 15th, 2010 02:48 AM
    by akakingess  Go to last post

    Forum:
    General Help

Results 251 to 275 of 904
Page 11 of 37 FirstFirst 8 9 10 11 12 13 14