Search:

Tag: bad

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [ubuntu] Bad /etc/fstab even after formatting the my pc

    Started by douglas-almeida12, October 4th, 2015 11:11 AM
    bad, fstab, fstab error
    • Replies: 4
    • Views: 503
    Last Post: October 4th, 2015 09:42 PM
    by douglas-almeida12  Go to last post

    Forum:
    General Help

  2. Lenovo F41 - Ultra horrible Ubuntu Experience

    Started by Dread Knight, September 15th, 2014 04:40 PM
    bad, fail, horrible, lenovo f41
    • Replies: 2
    • Views: 579
    Last Post: September 16th, 2014 04:51 PM
    by Tar_Ni  Go to last post
  3. [ubuntu] Installing 14.04 from USB gets me nowhere

    Started by jds340, June 5th, 2014 08:43 AM
    14.04, bad, installation, usb
    • Replies: 0
    • Views: 342
    Last Post: June 5th, 2014 08:43 AM
    by jds340  Go to last post
  4. Can't get mount or RW permissions for NAS

    Started by mrmoxxie, November 22nd, 2013 12:00 AM
    bad, nas, option, superblock
    • Replies: 1
    • Views: 508
    Last Post: November 25th, 2013 02:59 PM
    by mrmoxxie  Go to last post
  5. [ubuntu] VPN Problems

    Started by kadza, August 13th, 2013 09:34 PM
    bad, ping, problem, vpn 3 Attachment(s)
    • Replies: 2
    • Views: 714
    Last Post: August 14th, 2013 08:01 PM
    by kadza  Go to last post
  6. [ubuntu] Bad Blocks Found In Maintenance Mode. False Positive?

    Started by whitecat23, August 16th, 2012 03:46 AM
    bad, badblocks, blocks, fsck
    • Replies: 0
    • Views: 702
    Last Post: August 16th, 2012 03:46 AM
    by whitecat23  Go to last post

    Forum:
    General Help

  7. [ubuntu] init:error while reading from descriptor

    Started by rockanjan, July 14th, 2012 04:08 PM
    bad, descriptor, error, file, init
    • Replies: 0
    • Views: 1,203
    Last Post: July 14th, 2012 04:08 PM
    by rockanjan  Go to last post

    Forum:
    General Help

  8. [kubuntu] Wine fonts look very ugly

    Started by enteon, July 8th, 2012 09:07 PM
    bad, font, fonts, ugly, wine 2 Attachment(s)
    • Replies: 8
    • Views: 5,330
    Last Post: July 27th, 2012 02:24 PM
    by cottfcfan  Go to last post

    Forum:
    General Help

  9. [ubuntu] Very bad recording quality after 11.10 upgrade

    Started by Muadib25, February 4th, 2012 09:52 AM
    11.10, alsa, audio, bad, microphone
    • Replies: 3
    • Views: 863
    Last Post: February 7th, 2012 08:58 PM
    by Muadib25  Go to last post
  10. [ubuntu] Youtube Problems: skipping...due to Flash 10?

    Started by Jtherrien, November 2nd, 2011 09:46 PM
    bad, flash 10, video, youtube, youtube adobe flash video
    • Replies: 5
    • Views: 988
    Last Post: November 4th, 2011 09:02 PM
    by Jtherrien  Go to last post
  11. [ubuntu] efix creates bad tiff files

    Started by qrajive, September 5th, 2011 09:31 PM
    bad, efax, tiff
    • Replies: 0
    • Views: 368
    Last Post: September 5th, 2011 09:31 PM
    by qrajive  Go to last post

    Forum:
    General Help

  12. [ubuntu] gstreamer0.10-plugins-bad does not install

    Started by timmynana, September 1st, 2011 08:11 PM
    bad, codecs, gstreamer, plugins
    • Replies: 1
    • Views: 805
    Last Post: September 2nd, 2011 04:08 PM
    by ....  Go to last post
  13. [ubuntu] Bad sectors reported at the end of installing Ubuntu 10.04.2

    Started by bombicri, July 2nd, 2011 06:35 PM
    bad, sector
    • Replies: 7
    • Views: 756
    Last Post: July 4th, 2011 08:08 PM
    by bombicri  Go to last post

    Forum:
    Hardware

  14. Do you think the use of Unity by Ubuntu is harmful to the Linux community?

    Started by orodoni_le, May 30th, 2011 01:20 PM
    5 Pages
    1 2 3 ... 5
    bad, gnome shell, linux, unity
    • Replies: 40
    • Views: 2,571
    Last Post: July 23rd, 2011 12:52 AM
    by cariboo  Go to last post
  15. [ubuntu] Using ACME webcam

    Started by Avamander, May 13th, 2011 07:51 PM
    acme, bad, cheese, not working, webcam
    • Replies: 0
    • Views: 479
    Last Post: May 13th, 2011 07:51 PM
    by Avamander  Go to last post
  16. Why do desktop changers suck?

    Started by Kralizec, March 1st, 2011 08:22 PM
    bad, changer, random, switcher, wallpaper
    • Replies: 4
    • Views: 511
    Last Post: March 1st, 2011 10:14 PM
    by cguy  Go to last post
  17. [all variants] sudo: unable to resolve host

    Started by termin, December 15th, 2010 03:56 PM
    bad, filename, host
    • Replies: 0
    • Views: 724
    Last Post: December 15th, 2010 03:56 PM
    by termin  Go to last post

    Forum:
    General Help

  18. [SOLVED] Italic text looks bad in web browser

    Started by Jetro, December 9th, 2010 01:04 AM
    bad, fonts, italic, italized, ubuntu 2 Attachment(s)
    • Replies: 1
    • Views: 1,218
    Last Post: December 9th, 2010 01:31 PM
    by wojox  Go to last post
  19. no offense intended, but why would anyone use this forum?

    Started by LinuxReinventor, November 4th, 2010 09:49 PM
    2 Pages
    1 2
    bad, forums, suck, useless
    • Replies: 13
    • Views: 1,343
    Last Post: November 4th, 2010 10:29 PM
    by KiwiNZ  Go to last post
  20. Three things you like, and one three things you don't like about Ubuntu

    Started by MetaDark, October 14th, 2010 03:01 AM
    bad, experiences, good, ubuntu
    • Replies: 2
    • Views: 606
    Last Post: October 14th, 2010 03:06 AM
    by kaldor  Go to last post
  21. Bless You Ubuntu

    Started by BrockStrongo, July 18th, 2010 01:51 AM
    2 Pages
    1 2
    bad, good, linux, windows
    • Replies: 13
    • Views: 1,498
    Last Post: July 19th, 2010 02:00 PM
    by wkhasintha  Go to last post

    Forum:
    The Cafe

  22. Really want to use Ubuntu... but the games...

    Started by Espionage724, June 2nd, 2010 04:10 PM
    bad, framerate, gma, performance, wine
    • Replies: 1
    • Views: 902
    Last Post: June 3rd, 2010 03:20 AM
    by asdfoo  Go to last post

    Forum:
    Wine

  23. [ubuntu] How do i fix bad sectors on my harddrive

    Started by thingy87654321, May 19th, 2010 05:22 PM
    10.04, bad, harddrive, horrible, sectors 3 Attachment(s)
    • Replies: 9
    • Views: 9,783
    Last Post: October 30th, 2010 08:19 AM
    by bcfieldi  Go to last post

    Forum:
    General Help

  24. [SOLVED] Cannot erase file with bad filename

    Started by ofir_k, January 20th, 2010 09:59 AM
    2 Pages
    1 2
    bad, delete file, filename
    • Replies: 12
    • Views: 1,985
    Last Post: October 2nd, 2011 08:49 PM
    by nothingspecial  Go to last post

    Forum:
    General Help

  25. [SOLVED] 1 mb/s with wireless

    Started by Burky, December 24th, 2009 04:35 PM
    2 Pages
    1 2
    bad, slow, wireless
    • Replies: 17
    • Views: 1,841
    Last Post: March 16th, 2010 09:28 AM
    by nitstorm  Go to last post
Results 1 to 25 of 48
Page 1 of 2 1 2