Search:

Tag: audio

Page 4 of 107 1 2 3 4 5 6 7

Search: Search took 0.03 seconds; generated 40 minute(s) ago.

  1. [SOLVED] Audio Input field format in mythtv-setup (with pcHDTV HD-5500 S-video input)

    Started by noscgag, December 16th, 2016 07:00 PM
    alsa, audio, pchdtv 5500, s-video
    • Replies: 1
    • Views: 216
    Last Post: December 18th, 2016 03:07 AM
    by noscgag  Go to last post
  2. [ubuntu] Dell XPS 13 Audio and interface semilost, no output on jack ubuntu 16.04

    Started by jacopo.tolja, December 16th, 2016 05:29 PM
    16.04, audio, dell xps 13 2 Attachment(s)
    • Replies: 4
    • Views: 178
    Last Post: April 6th, 2017 04:58 PM
    by jacopo.tolja  Go to last post

    Forum:
    Hardware

  3. [xubuntu] No sound whatsoever, all hdmi unplugged

    Started by abhishek_singh2, December 13th, 2016 11:24 AM
    audio, drivers, hdmi, sound
    • Replies: 4
    • Views: 354
    Last Post: December 15th, 2016 11:56 AM
    by mastablasta  Go to last post

    Forum:
    General Help

  4. Poor Audio on newly built computer running Kubuntu

    Started by jlb001, November 29th, 2016 01:01 AM
    audio, hardware, not working, skylake
    • Replies: 3
    • Views: 273
    Last Post: November 30th, 2016 12:44 AM
    by oldfred  Go to last post

    Forum:
    Hardware

  5. [ubuntu] Dummy Output [Audio Not working after Restart]

    Started by lisati, November 28th, 2016 04:57 AM
    16.04, audio, dummy output
    • Replies: 0
    • Views: 231
    Last Post: November 28th, 2016 04:57 AM
    by lisati  Go to last post

    Forum:
    Hardware

  6. [ubuntu] Dummy Output [Audio Not working after Restart]

    Started by vasa1, November 28th, 2016 04:36 AM
    16.04, audio, dummy output
    • Replies: 0
    • Views: 161
    Last Post: November 28th, 2016 04:36 AM
    by vasa1  Go to last post

    Forum:
    Hardware

  7. [ubuntu] Dummy Output [Audio Not working after Restart]

    Started by synergywuff, November 28th, 2016 03:59 AM
    16.04, audio, dummy output
    • Replies: 2
    • Views: 231
    Last Post: November 28th, 2016 05:49 AM
    by QIII  Go to last post

    Forum:
    Hardware

  8. starting out on Ubuntu

    Started by bluenotesound, November 22nd, 2016 04:14 AM
    audio, server
    • Replies: 5
    • Views: 441
    Last Post: November 23rd, 2016 05:50 AM
    by bluenotesound  Go to last post
  9. [lubuntu] Thinkcentre HMDI-dongle ... no audio?

    Started by asearle, November 7th, 2016 12:53 PM
    adapter, audio, hdmi, thinkcentre
    • Replies: 1
    • Views: 211
    Last Post: November 8th, 2016 04:45 AM
    by gordintoronto  Go to last post

    Forum:
    Hardware

  10. how to debug youtube stalling and audio problems?

    Started by joshua-downer, November 7th, 2016 12:26 PM
    audio, video
    • Replies: 3
    • Views: 348
    Last Post: November 8th, 2016 01:14 PM
    by joshua-downer  Go to last post

    Forum:
    General Help

  11. [ubuntu] USB Devices turn off when my headset is plugged in

    Started by awsumatt, October 26th, 2016 08:29 PM
    audio, sound card, usb, usb headset
    • Replies: 0
    • Views: 221
    Last Post: October 26th, 2016 08:29 PM
    by awsumatt  Go to last post

    Forum:
    Hardware

  12. [ubuntu] A useless green volume control keeps appearing and disappearing

    Started by vivian-unger, October 22nd, 2016 11:03 PM
    audio, upgrade, x-windows 1 Attachment(s)
    • Replies: 5
    • Views: 429
    Last Post: November 1st, 2016 06:27 PM
    by vivian-unger  Go to last post
  13. Alsa snd_pcm_open segmentation fault

    Started by carcox, October 21st, 2016 10:09 AM
    alsa, audio, driver
    • Replies: 0
    • Views: 239
    Last Post: October 21st, 2016 10:09 AM
    by carcox  Go to last post

    Forum:
    Hardware

  14. [ubuntu] sound works in Chrome (YouTube) but not in Audacity, Skype and others

    Started by freemant, October 21st, 2016 05:56 AM
    audio
    • Replies: 0
    • Views: 201
    Last Post: October 21st, 2016 05:56 AM
    by freemant  Go to last post

    Forum:
    Hardware

  15. [ubuntu] Bluetooth Headphone Media Issues

    Started by sanders-j4, October 15th, 2016 08:06 AM
    audio, bluetooth, media, video
    • Replies: 0
    • Views: 238
    Last Post: October 15th, 2016 08:06 AM
    by sanders-j4  Go to last post

    Forum:
    General Help

  16. [all variants] Use PulseAudio to pipe audio output into a mic input

    Started by lightspectra, October 5th, 2016 08:14 PM
    audio, jackd, pulseaudio, sound
    • Replies: 0
    • Views: 299
    Last Post: October 5th, 2016 08:14 PM
    by lightspectra  Go to last post
  17. Only some programs are able to start playing sound

    Started by snufk1n, October 3rd, 2016 04:05 PM
    alsa, audio, pulseaudio, sound
    • Replies: 3
    • Views: 395
    Last Post: October 4th, 2016 05:08 PM
    by snufk1n  Go to last post

    Forum:
    General Help

  18. [ubuntu] Sound only works when screen goes to sleep

    Started by Herber, September 25th, 2016 11:36 PM
    audio, no sound, sleep, video card
    • Replies: 1
    • Views: 251
    Last Post: September 26th, 2016 11:09 AM
    by Herber  Go to last post

    Forum:
    Hardware

  19. No Sound ALC889A Analog

    Started by Herber, September 24th, 2016 11:27 AM
    16.4, alc889a, audio, no sound
    • Replies: 2
    • Views: 408
    Last Post: September 26th, 2016 11:05 AM
    by Herber  Go to last post

    Forum:
    General Help

  20. [UbuntuGnome] Mic Always On, Feedback when shut laptop lid

    Started by webmanoffesto, September 20th, 2016 03:00 AM
    audio, feedback, mic, sound
    • Replies: 8
    • Views: 738
    Last Post: September 26th, 2016 06:44 PM
    by webmanoffesto  Go to last post

    Forum:
    General Help

  21. [ubuntu] How to configure USB Headphones?

    Started by Tuhin_Tarafder, September 19th, 2016 08:50 AM
    audio, hardwaare drivers, headphones
    • Replies: 0
    • Views: 202
    Last Post: September 19th, 2016 08:50 AM
    by Tuhin_Tarafder  Go to last post

    Forum:
    Hardware

  22. [ubuntu] Transcribe Recordings with LibreOffice Writer an Audacious-Audio-Player

    Started by clemenshaug, September 8th, 2016 03:20 PM
    audio, libreoffice, transcription, writer
    • Replies: 0
    • Views: 298
    Last Post: September 8th, 2016 03:20 PM
    by clemenshaug  Go to last post
  23. [ubuntu] Missing HDMI audio output, NVidia audio card not detected

    Started by girishankar7, September 7th, 2016 09:39 PM
    alsa, audio, hdmi, nvdia
    • Replies: 1
    • Views: 528
    Last Post: September 8th, 2016 10:13 PM
    by gordintoronto  Go to last post

    Forum:
    Hardware

  24. [kubuntu] Slow graphics after installing audio drivers

    Started by macodo2, September 6th, 2016 07:04 PM
    audio, driver, fglrx, graphic
    • Replies: 5
    • Views: 406
    Last Post: September 8th, 2016 03:16 PM
    by Temüjin  Go to last post

    Forum:
    Hardware

  25. [ubuntu] Can't get my audio working

    Started by ja-castropizzo, August 29th, 2016 03:46 AM
    audio, dummy output, hda-intel, ubuntu 16.04
    • Replies: 2
    • Views: 300
    Last Post: August 29th, 2016 11:47 AM
    by ja-castropizzo  Go to last post

    Forum:
    Hardware

Results 76 to 100 of 2675
Page 4 of 107 1 2 3 4 5 6 7