Search:

Tag: audio

Page 15 of 106 FirstFirst 12 13 14 15 16 17 18

Search: Search took 0.03 seconds.

  1. [SOLVED] sound stop working

    Started by masuch, November 11th, 2011 06:27 PM
    2 Pages
    1 2
    alsa, audio, card, sound 1 Attachment(s)
    • Replies: 19
    • Views: 2,845
    Last Post: November 13th, 2011 05:13 PM
    by masuch  Go to last post
  2. [ubuntu] No audio in pidgin after recent upgrades

    Started by lgp171188, November 10th, 2011 07:40 PM
    audio, pidgin
    • Replies: 0
    • Views: 414
    Last Post: November 10th, 2011 07:40 PM
    by lgp171188  Go to last post
  3. [ubuntu] Audio Is Gone After Bios Update

    Started by joelstitch, November 10th, 2011 05:07 PM
    audio, bios, dv6629us, pavilion, update
    • Replies: 0
    • Views: 371
    Last Post: November 10th, 2011 05:07 PM
    by joelstitch  Go to last post

    Forum:
    General Help

  4. [SOLVED] 11.10 ALSA Error WriteAudio buffer underrun

    Started by keepitsimpleengr, November 10th, 2011 12:58 AM
    11.10, alsa, audio, frontend, pulse audio
    • Replies: 2
    • Views: 1,512
    Last Post: November 10th, 2011 01:59 AM
    by keepitsimpleengr  Go to last post

    Forum:
    Mythbuntu

  5. [ubuntu] [11.10] Better Sound Quality? Turning Microphone Sensitivity up v Turing Volume Up

    Started by JoshuaMiller0, November 8th, 2011 01:22 PM
    audio, microphone, record, sound, sound recorder
    • Replies: 0
    • Views: 810
    Last Post: November 8th, 2011 01:22 PM
    by JoshuaMiller0  Go to last post

    Forum:
    General Help

  6. [SOLVED] Ubuntu 11.10 VLC Audio Nightmare

    Started by slayner117, November 5th, 2011 05:54 AM
    audio, delay, television, ubuntu 11.10, vlc
    • Replies: 6
    • Views: 5,988
    Last Post: April 26th, 2012 03:51 AM
    by aleeg  Go to last post
  7. [all variants] audio hijack pro alternative?

    Started by wxl, October 31st, 2011 07:20 PM
    alternative software, audio, os x
    • Replies: 0
    • Views: 698
    Last Post: October 31st, 2011 07:20 PM
    by wxl  Go to last post

    Forum:
    General Help

  8. [ubuntu] MacBook Pro 1,2 Sound issue

    Started by ikeygr, October 30th, 2011 11:30 PM
    audio, speakers
    • Replies: 0
    • Views: 445
    Last Post: October 30th, 2011 11:30 PM
    by ikeygr  Go to last post
  9. [SOLVED] Switch between Headphones and speakers 10.10

    Started by Captainflowers91, October 30th, 2011 01:24 AM
    audio, headphones
    • Replies: 1
    • Views: 660
    Last Post: February 5th, 2012 03:43 PM
    by LLCoolJeff  Go to last post
  10. [ubuntu] No sound via HDMI

    Started by Red Kelly, October 29th, 2011 11:31 AM
    audio, hdmi, sound
    • Replies: 3
    • Views: 531
    Last Post: October 29th, 2011 01:10 PM
    by Red Kelly  Go to last post
  11. [xubuntu] mp3 playback in Express Scribe, and my inability to reliably perform it

    Started by chichiri47, October 27th, 2011 05:33 AM
    alsa, audio, express scribe, mp3, playback
    • Replies: 0
    • Views: 386
    Last Post: October 27th, 2011 05:33 AM
    by chichiri47  Go to last post
  12. [SOLVED] Pulse?!: Applications don't show is sound settings, no sound

    Started by Gen2ly, October 26th, 2011 03:52 PM
    audio, bug, pulse, sound & video
    • Replies: 1
    • Views: 1,274
    Last Post: November 18th, 2011 01:26 PM
    by Gen2ly  Go to last post
  13. [lubuntu] How do I setup PulseAudio and the systemwide equalizer as default instead of alsa?

    Started by snek, October 26th, 2011 10:07 AM
    alsa, audio, lubuntu, pluse, pulseaudio
    • Replies: 0
    • Views: 1,272
    Last Post: October 26th, 2011 10:07 AM
    by snek  Go to last post
  14. [all variants] Best Recording Application?

    Started by dave2001, October 25th, 2011 09:18 PM
    audio, capture, recording, soundcard
    • Replies: 1
    • Views: 326
    Last Post: October 25th, 2011 09:21 PM
    by oldtimer7777  Go to last post

    Forum:
    General Help

  15. [ubuntu] Intel AC'97 Sound Problem

    Started by diedthreetimes, October 25th, 2011 07:35 PM
    alsa ac97, audio, sound
    • Replies: 0
    • Views: 298
    Last Post: October 25th, 2011 07:35 PM
    by diedthreetimes  Go to last post
  16. [kubuntu] STILL no audio...

    Started by for_crap's_sake, October 25th, 2011 02:35 AM
    2 Pages
    1 2
    audio
    • Replies: 10
    • Views: 1,774
    Last Post: April 11th, 2012 11:55 PM
    by elt0r0  Go to last post
  17. [SOLVED] Xonar DS no sound in 11.10

    Started by netmunky, October 24th, 2011 03:54 PM
    audio, xonar ds
    • Replies: 9
    • Views: 3,900
    Last Post: November 25th, 2011 03:43 AM
    by matiasw  Go to last post
  18. [SOLVED] no audio and video is not proper

    Started by sugavaneshb, October 24th, 2011 10:08 AM
    11.10, audio, dell 1558, video bad
    • Replies: 1
    • Views: 288
    Last Post: October 24th, 2011 07:17 PM
    by sugavaneshb  Go to last post

    Forum:
    General Help

  19. Audio (Not Mic) Issue PC 1005HA

    Started by wayneinok, October 21st, 2011 11:03 AM
    audio, netbook 10.04, skype 2.2 beta
    • Replies: 0
    • Views: 247
    Last Post: October 21st, 2011 11:03 AM
    by wayneinok  Go to last post

    Forum:
    Hardware

  20. [ubuntu] Presario CQ56 Audio-In to Speakers Issue

    Started by theragingking, October 20th, 2011 04:08 AM
    audio, presario, xbox360
    • Replies: 1
    • Views: 558
    Last Post: October 20th, 2011 05:10 AM
    by theragingking  Go to last post

    Forum:
    Hardware

  21. [ubuntu] speakers not working Ubuntu 10.04

    Started by Looking4Gnomes, October 15th, 2011 09:06 PM
    audio, dell, l501x
    • Replies: 0
    • Views: 285
    Last Post: October 15th, 2011 09:06 PM
    by Looking4Gnomes  Go to last post

    Forum:
    Hardware

  22. [ubuntu] 11.10 Flash not working with USB audio

    Started by dsavi, October 14th, 2011 02:15 PM
    11.10, 64bit, audio, flash, usb audio
    • Replies: 1
    • Views: 1,092
    Last Post: October 15th, 2011 11:32 AM
    by dsavi  Go to last post
  23. [ubuntu] my sound not working ubuntu 11.10

    Started by jrntai, October 14th, 2011 07:14 AM
    audio, driver, sound, ubuntu 1 Attachment(s)
    • Replies: 5
    • Views: 13,151
    Last Post: April 23rd, 2012 08:29 AM
    by nazaroo2  Go to last post
  24. Wine, no audio devices anymore.

    Started by ticon, October 12th, 2011 04:06 AM
    audio, kubuntu, over 9000!!!!!!!!!!!!!!!, sound, wine
    • Replies: 4
    • Views: 1,859
    Last Post: October 26th, 2011 08:55 AM
    by PsyclonJohn  Go to last post

    Forum:
    Wine

  25. [ubuntu] bluetooth headset in guest session not working

    Started by loko, October 10th, 2011 06:02 PM
    audio, bluetooth, bluetooth sink, guest session, pulseaudio
    • Replies: 1
    • Views: 540
    Last Post: October 20th, 2011 02:20 PM
    by loko  Go to last post
Results 351 to 375 of 2634
Page 15 of 106 FirstFirst 12 13 14 15 16 17 18