Search:

Tag: audio

Page 3 of 104 1 2 3 4 5 6

Search: Search took 0.07 seconds.

  1. [all variants] Help with mpd and ncmpcpp

    Started by jeff115, June 7th, 2015 10:05 PM
    audio, mpd
    • Replies: 2
    • Views: 730
    Last Post: June 8th, 2015 03:22 AM
    by jeff115  Go to last post
  2. HDMI Sound output is no longer an option

    Started by kbuntu1, June 6th, 2015 11:19 AM
    audio, hdmi audio, sound, vivid
    • Replies: 1
    • Views: 520
    Last Post: June 6th, 2015 08:01 PM
    by TheFu  Go to last post
  3. Forwarding audio over the network

    Started by ecooper7, June 4th, 2015 09:24 PM
    audio, osx, pulseaudio, ssh
    • Replies: 2
    • Views: 587
    Last Post: June 5th, 2015 04:53 AM
    by Bucky Ball  Go to last post
  4. [SOLVED] cannot open mixer: No such file or directory

    Started by Yachint, May 26th, 2015 09:01 AM
    alsamixer, aplay, audio
    • Replies: 0
    • Views: 1,704
    Last Post: May 26th, 2015 09:01 AM
    by Yachint  Go to last post
  5. [SOLVED] No sound after upgrade to 15.04

    Started by hans12345, May 25th, 2015 02:54 PM
    alsa, audio, pulseaudio, upgrade
    • Replies: 9
    • Views: 23,862
    Last Post: September 18th, 2015 09:53 PM
    by TapaniS  Go to last post

    Forum:
    General Help

  6. [ubuntu] Send Audio from Ubuntu, to Windows 7.

    Started by Markell65, May 24th, 2015 07:45 PM
    audio, ubuntu, windows 7
    • Replies: 4
    • Views: 468
    Last Post: May 24th, 2015 09:06 PM
    by Elfy  Go to last post
  7. [SOLVED] audio device greyed out in system settings

    Started by peter.hewett, May 24th, 2015 04:45 AM
    audio, kubuntu, phonon 2 Attachment(s)
    • Replies: 6
    • Views: 1,332
    Last Post: June 11th, 2015 09:23 AM
    by peter.hewett  Go to last post
  8. [lubuntu] Lubuntu - Blueman connects to speaker, but no sound

    Started by ktat, May 23rd, 2015 11:23 AM
    audio, blueman, bluetooth, lubuntu
    • Replies: 4
    • Views: 3,376
    Last Post: June 4th, 2015 10:15 AM
    by n4rps2  Go to last post

    Forum:
    General Help

  9. Unlocked Realtek HD drivers to allow DTS interactive and DolbyD Live?

    Started by rosmo, May 21st, 2015 03:52 PM
    audio, dts/dd, realtek, unlock
    • Replies: 1
    • Views: 5,702
    Last Post: May 21st, 2015 07:31 PM
    by Vladlenin5000  Go to last post
  10. laptop speaker is working but headphones jack no

    Started by Dedalus1983, May 19th, 2015 09:09 PM
    audio, jack
    • Replies: 1
    • Views: 548
    Last Post: June 26th, 2015 11:02 PM
    by aquaxbat  Go to last post

    Forum:
    General Help

  11. [kubuntu] KMixer Mute Button Problems

    Started by jm13fire, May 10th, 2015 03:11 AM
    14.04, audio, kde, mute button
    • Replies: 0
    • Views: 272
    Last Post: May 10th, 2015 03:11 AM
    by jm13fire  Go to last post
  12. [SOLVED] HTML5 Audio MP3 and M4A - works in Xubuntu and Kubuntu - fails in other variants

    Started by Robert_Carroll, May 9th, 2015 01:58 PM
    audio, codec, firefox, html5
    • Replies: 2
    • Views: 990
    Last Post: May 10th, 2015 03:17 AM
    by Robert_Carroll  Go to last post

    Forum:
    General Help

  13. [ubuntu] Secondary Monitor Audio Feedback

    Started by Dragyn, April 29th, 2015 06:22 PM
    audio, distortion sound, hdmi, secondary monitor
    • Replies: 0
    • Views: 292
    Last Post: April 29th, 2015 06:22 PM
    by Dragyn  Go to last post
  14. HP Docking station audio

    Started by vpopescu, April 29th, 2015 05:18 AM
    alsa, audio, docking station
    • Replies: 0
    • Views: 461
    Last Post: April 29th, 2015 05:18 AM
    by vpopescu  Go to last post

    Forum:
    Hardware

  15. Recording Sound With Kazam for Screencasting

    Started by RangerK, April 24th, 2015 02:15 PM
    audio, kazam, record audio
    • Replies: 1
    • Views: 364
    Last Post: April 24th, 2015 06:17 PM
    by TheFu  Go to last post
  16. [ubuntu] No audio in DELL XPS 13

    Started by bach, April 23rd, 2015 10:49 PM
    2 Pages
    1 2
    audio, dell, sound, xps 13
    • Replies: 10
    • Views: 7,013
    Last Post: June 14th, 2016 02:22 AM
    by bach  Go to last post
  17. [xubuntu] trouble playing line-in audio while talking on skype.

    Started by tcll5850, April 20th, 2015 04:00 AM
    audio, game, mic
    • Replies: 6
    • Views: 627
    Last Post: May 17th, 2015 04:46 PM
    by tcll5850  Go to last post

    Forum:
    Hardware

  18. [ubuntu] choppy performance after Ubuntu 12.04 reinstallation

    Started by grashdur, March 23rd, 2015 08:49 PM
    2 Pages
    1 2
    audio, choppy, pointer, video
    • Replies: 12
    • Views: 866
    Last Post: March 26th, 2015 01:54 AM
    by grashdur  Go to last post
  19. [SOLVED] How to convert mp3 to aac using the terminal?

    Started by remmas-sido, March 21st, 2015 10:04 AM
    12.04, audio, mp3 aac convert
    • Replies: 6
    • Views: 1,056
    Last Post: March 21st, 2015 03:31 PM
    by SeijiSensei  Go to last post
  20. No sound from speakers with Realtek ALC3223 on 14.04 LTS

    Started by francescopontillo, March 20th, 2015 09:22 PM
    audio, lts, realtek, speaker
    • Replies: 0
    • Views: 605
    Last Post: March 20th, 2015 09:22 PM
    by francescopontillo  Go to last post
  21. [lubuntu] No audio

    Started by michele-baravelli, March 19th, 2015 04:39 PM
    audio, lubuntu 14.10
    • Replies: 2
    • Views: 218
    Last Post: March 19th, 2015 06:19 PM
    by QIII  Go to last post

    Forum:
    Hardware

  22. [kubuntu] Audio keeps dropping the bass

    Started by richard107, March 18th, 2015 10:57 PM
    audio, kubuntu 14.10, thinkpad
    • Replies: 0
    • Views: 248
    Last Post: March 18th, 2015 10:57 PM
    by richard107  Go to last post

    Forum:
    Hardware

  23. [ubuntu] how to convert audio in the commad line way?

    Started by remmas-sido, March 18th, 2015 05:13 PM
    12.04, audio, conversation
    • Replies: 1
    • Views: 295
    Last Post: March 18th, 2015 09:49 PM
    by andrew.46  Go to last post
  24. [ubuntu] no video no audio ,greenish video with buffering

    Started by amrithmmh, March 17th, 2015 02:25 AM
    audio, heat, lag, video
    • Replies: 9
    • Views: 515
    Last Post: March 19th, 2015 10:33 AM
    by newb85  Go to last post
  25. [ubuntu] Is "Creative Sound Blaster 5.1 VX" working fine?

    Started by mina2, March 16th, 2015 11:46 AM
    audio, hardware, sound card
    • Replies: 3
    • Views: 742
    Last Post: March 24th, 2015 01:20 PM
    by mina2  Go to last post

    Forum:
    Hardware

Results 51 to 75 of 2587
Page 3 of 104 1 2 3 4 5 6