Search:

Tag: alsa

Page 16 of 61 FirstFirst 13 14 15 16 17 18 19

Search: Search took 0.03 seconds; generated 46 minute(s) ago.

  1. [ubuntu] automatically run script after kernel update

    Started by justin.matthews, September 13th, 2010 12:24 AM
    alsa, automate, kernel, nvidia, update
    • Replies: 3
    • Views: 3,585
    Last Post: September 20th, 2010 09:07 AM
    by justin.matthews  Go to last post
  2. [ubuntu] cat: /proc/asound/cards: No such file or directory

    Started by roadcone, September 11th, 2010 08:09 AM
    alsa, asound, proc, pulseaudio
    • Replies: 2
    • Views: 3,563
    Last Post: September 11th, 2010 11:05 AM
    by roadcone  Go to last post

    Forum:
    Hardware

  3. [ubuntu] Alsa Issue

    Started by linuxguy5, September 11th, 2010 01:50 AM
    alsa, bass, python
    • Replies: 9
    • Views: 1,112
    Last Post: September 12th, 2010 02:50 AM
    by linuxguy5  Go to last post

    Forum:
    General Help

  4. [ubuntu] Skype micro (internal) not working 10.04 (AspireOne D250)

    Started by pdmateus, September 11th, 2010 01:33 AM
    alsa, aspireone, internal mic, pulseaudio, skype
    • Replies: 0
    • Views: 904
    Last Post: September 11th, 2010 01:33 AM
    by pdmateus  Go to last post
  5. [ubuntu] no PCM in alsa

    Started by SlugSlug, September 10th, 2010 10:56 PM
    alsa, no pcm
    • Replies: 0
    • Views: 664
    Last Post: September 10th, 2010 10:56 PM
    by SlugSlug  Go to last post

    Forum:
    General Help

  6. [ubuntu] help with my ALSA upgrade experience:

    Started by hihihi100, September 10th, 2010 07:05 PM
    alsa, alsa upgrade, asound version
    • Replies: 0
    • Views: 381
    Last Post: September 10th, 2010 07:05 PM
    by hihihi100  Go to last post
  7. [ubuntu] no sound, I believe is ALSA related, Could not open /lib/modules/2.6.32-25-generic

    Started by hihihi100, September 10th, 2010 05:21 PM
    alsa, lib/modules, no sound
    • Replies: 0
    • Views: 937
    Last Post: September 10th, 2010 05:21 PM
    by hihihi100  Go to last post
  8. [ubuntu] which chipset to download (ALSA-SIS Azalea)

    Started by hihihi100, September 9th, 2010 10:54 PM
    2 Pages
    1 2
    alsa, no sound, sis, sis azalea, soundcard
    • Replies: 10
    • Views: 2,618
    Last Post: September 10th, 2010 06:21 PM
    by hihihi100  Go to last post
  9. [ubuntu] Strange audio/mouse problem

    Started by MrBordello, September 9th, 2010 10:42 PM
    acer aspire l5100, alsa, pulse audio, sound
    • Replies: 0
    • Views: 460
    Last Post: September 9th, 2010 10:42 PM
    by MrBordello  Go to last post

    Forum:
    General Help

  10. [SOLVED] Issues redirecting ALSA over JACK 10.4 - 3 possible bugs

    Started by kleinebre, September 9th, 2010 08:03 PM
    10.4, alsa, buzz, jack, qjackctl
    • Replies: 3
    • Views: 1,998
    Last Post: March 8th, 2011 06:19 PM
    by kleinebre  Go to last post
  11. [ubuntu] internal mic on acer aspire 4736g

    Started by alxgomz, September 7th, 2010 06:07 AM
    alsa, hdmi, microphone not working, sound
    • Replies: 1
    • Views: 1,955
    Last Post: December 19th, 2010 04:12 AM
    by alxgomz  Go to last post

    Forum:
    Hardware

  12. [SOLVED] No sound - Alsa blank window - Lucid 2.6.34 kernel

    Started by greylander, September 4th, 2010 10:57 PM
    2.6.34, alsa, blank window, sound
    • Replies: 5
    • Views: 1,947
    Last Post: September 10th, 2010 09:24 PM
    by lkjoel  Go to last post
  13. [ubuntu] Audio over HDMI with 8400GS

    Started by Matters1, September 4th, 2010 10:09 AM
    alsa, audio over hdmi, hdmi, htpc, xbmc
    • Replies: 3
    • Views: 2,735
    Last Post: September 20th, 2010 11:19 AM
    by Matters1  Go to last post
  14. [ubuntu_studio] soundcard works, media player doesn't

    Started by Shaheen_rage, September 4th, 2010 12:56 AM
    alsa, no sound, noob, studio, ubuntu studio
    • Replies: 3
    • Views: 929
    Last Post: September 5th, 2010 05:59 AM
    by lidex  Go to last post
  15. [mythbuntu] HDMI Audio inconsistencies

    Started by richlowe101, September 3rd, 2010 11:39 PM
    alsa, hdmi, mplayer, surround
    • Replies: 0
    • Views: 1,207
    Last Post: September 3rd, 2010 11:39 PM
    by richlowe101  Go to last post
  16. [SOLVED] No Soundcard detected after install from update manager

    Started by B-Mart, September 1st, 2010 11:09 AM
    2 Pages
    1 2
    10.04, alsa, lucid, sound, soundcard
    • Replies: 11
    • Views: 2,040
    Last Post: September 4th, 2010 04:07 AM
    by B-Mart  Go to last post
  17. [ubuntu] NO SOUND MOBILE PRE tried everything. 10.04 ubuntu

    Started by StudioB, September 1st, 2010 01:29 AM
    alsa, alsamixer, mobilepre, ubuntu studio
    • Replies: 2
    • Views: 1,088
    Last Post: September 3rd, 2010 06:07 AM
    by lidex  Go to last post
  18. [all variants] Linux 2.6.35.4 new alsa options?

    Started by modmadmike, August 31st, 2010 02:04 PM
    alsa, kernel, vanilla, xonar d2x
    • Replies: 1
    • Views: 1,202
    Last Post: August 31st, 2010 03:21 PM
    by dino99  Go to last post
  19. [ubuntu] toshiba microphone doesnt work

    Started by drdanielfc, August 31st, 2010 02:34 AM
    3 Pages
    1 2 3
    alsa, microphone 1 Attachment(s)
    • Replies: 28
    • Views: 4,211
    Last Post: January 24th, 2011 10:57 PM
    by drdanielfc  Go to last post

    Forum:
    General Help

  20. [ubuntu] Built-in speakers not working but headphones working

    Started by mainak_sen, August 29th, 2010 11:13 PM
    2 Pages
    1 2
    alsa, alsa audio, alsa hda-intel, built in speaker, speaker 1 Attachment(s)
    • Replies: 18
    • Views: 7,166
    Last Post: May 10th, 2011 05:42 AM
    by lidex  Go to last post
  21. [xubuntu] Sound problem: Laptop speaker and microphone not working

    Started by Rehd, August 29th, 2010 03:42 PM
    alsa, microphone, sound, thinkpad x61s
    • Replies: 0
    • Views: 1,754
    Last Post: August 29th, 2010 03:42 PM
    by Rehd  Go to last post
  22. [ubuntu] Use echo indigo as default audio device

    Started by baltazar3, August 28th, 2010 01:31 PM
    alsa, echo indigo, pulseaudio, sound
    • Replies: 4
    • Views: 1,280
    Last Post: August 29th, 2010 02:18 AM
    by baltazar3  Go to last post
  23. [ubuntu] Enable sound on server (10.04 x64)

    Started by sortia, August 27th, 2010 04:47 PM
    alsa, server, sound
    • Replies: 4
    • Views: 2,279
    Last Post: August 27th, 2010 05:41 PM
    by sortia  Go to last post
  24. Execute command when microphone volume reaches an arbitrary level

    Started by robjoski, August 27th, 2010 03:19 AM
    alsa, bash, microphone, python, volume
    • Replies: 0
    • Views: 914
    Last Post: August 27th, 2010 03:19 AM
    by robjoski  Go to last post
  25. [ubuntu] How to deactivate 5.1 upmix for stereo sources

    Started by /dev/zero, August 26th, 2010 07:47 PM
    5.1, alsa, pulseaudio
    • Replies: 3
    • Views: 3,482
    Last Post: September 2nd, 2010 12:06 PM
    by /dev/zero  Go to last post
Results 376 to 400 of 1521
Page 16 of 61 FirstFirst 13 14 15 16 17 18 19