Search:

Tag: alsa

Page 15 of 61 FirstFirst 12 13 14 15 16 17 18

Search: Search took 0.02 seconds; generated 41 minute(s) ago.

  1. [ubuntu] Sound trouble, microphone

    Started by ewpaisley, December 18th, 2010 05:50 PM
    alsa, microphone
    • Replies: 0
    • Views: 368
    Last Post: December 18th, 2010 05:50 PM
    by ewpaisley  Go to last post
  2. [lubuntu] Audio input disappears randomly

    Started by Moshanator, December 18th, 2010 07:40 AM
    alsa, input, lubuntu, pulseaudio, sound
    • Replies: 2
    • Views: 1,263
    Last Post: January 16th, 2011 07:46 PM
    by Moshanator  Go to last post
  3. [kubuntu] Kubuntu 10.10 can't find soundcard

    Started by ludwigr, December 10th, 2010 10:24 PM
    alsa, kubuntu, pulseaudio, sound, soundcard
    • Replies: 0
    • Views: 810
    Last Post: December 10th, 2010 10:24 PM
    by ludwigr  Go to last post

    Forum:
    Hardware

  4. [kubuntu] ALSA Issues with USB Mixer

    Started by crosstalk45, December 9th, 2010 07:56 AM
    alsa, audio, oss, usb
    • Replies: 1
    • Views: 1,181
    Last Post: December 9th, 2010 08:34 PM
    by crosstalk45  Go to last post

    Forum:
    General Help

  5. [ubuntu] alsa oss emulation

    Started by mich@, December 5th, 2010 04:52 PM
    alsa, oss emu
    • Replies: 2
    • Views: 1,850
    Last Post: December 12th, 2010 10:37 AM
    by Vilentviolet  Go to last post
  6. [ubuntu] USB sound card not being detected by ALSA

    Started by crosstalk45, December 3rd, 2010 04:07 AM
    alsa, audio, ubuntu 10.04 (lucid), usb sound
    • Replies: 2
    • Views: 914
    Last Post: December 4th, 2010 06:26 PM
    by crosstalk45  Go to last post

    Forum:
    General Help

  7. [ubuntu] Alsa Configuration Save error

    Started by dbzkid, December 1st, 2010 03:22 PM
    alsa, driver, gtx 470, hdmi, sound
    • Replies: 2
    • Views: 1,130
    Last Post: December 2nd, 2010 03:22 AM
    by dbzkid  Go to last post

    Forum:
    General Help

  8. [ubuntu] Alsa and Audio

    Started by u2v2a0, November 26th, 2010 09:37 PM
    alsa, pulseaudio, sound, volume
    • Replies: 3
    • Views: 1,104
    Last Post: December 14th, 2010 01:14 AM
    by u2v2a0  Go to last post
  9. [ubuntu] No Sound in MythTV (but sound in Ubuntu!)

    Started by Ansemx324, November 24th, 2010 09:55 PM
    alsa, hdmi, mythtv, no sound
    • Replies: 1
    • Views: 783
    Last Post: November 24th, 2010 11:07 PM
    by bance  Go to last post
  10. [all variants] Obtaining PID and VID of sound cards?

    Started by jbreckmckye, November 23rd, 2010 03:14 AM
    alsa, index, multiple, pid, sound
    • Replies: 1
    • Views: 2,756
    Last Post: November 23rd, 2010 07:29 AM
    by Fafler  Go to last post

    Forum:
    Hardware

  11. [xubuntu] PulseAudio not working in 10.10??!

    Started by fugazi32, November 22nd, 2010 12:13 PM
    alsa, pulse audio, xubuntu 10.10
    • Replies: 0
    • Views: 1,007
    Last Post: November 22nd, 2010 12:13 PM
    by fugazi32  Go to last post

    Forum:
    General Help

  12. [kubuntu] HELP! Sound card suddenly misidentified

    Started by DatBugler, November 22nd, 2010 11:16 AM
    alc259, alsa, hda intel, headphone, pulse audio
    • Replies: 1
    • Views: 709
    Last Post: November 23rd, 2010 09:17 AM
    by DatBugler  Go to last post
  13. [SOLVED] ALSA_MixerInit No master control found on HDA ATI HDMI

    Started by bstacker, November 22nd, 2010 06:05 AM
    alsa, gaming, hda ati hdmi, wine
    • Replies: 3
    • Views: 2,940
    Last Post: November 25th, 2010 10:50 PM
    by neselain  Go to last post

    Forum:
    Hardware

  14. [ubuntu] Changing "Connector" in sound preferences drops volume in ALSA

    Started by Exp HP, November 21st, 2010 10:19 PM
    alsa, sound preferences, ubuntu
    • Replies: 2
    • Views: 1,516
    Last Post: November 22nd, 2010 01:41 PM
    by Exp HP  Go to last post

    Forum:
    General Help

  15. [xubuntu] Alsa hp compaq 2710p needs reboot to work

    Started by mabhobs, November 18th, 2010 08:57 PM
    alsa, sound, xubuntu 10.10
    • Replies: 1
    • Views: 922
    Last Post: November 19th, 2010 12:29 PM
    by mabhobs  Go to last post

    Forum:
    Hardware

  16. [ubuntu] Removed Alsa Packages No boot

    Started by kirkface8, November 17th, 2010 01:23 PM
    alsa, boot, drivers, fail, script
    • Replies: 0
    • Views: 509
    Last Post: November 17th, 2010 01:23 PM
    by kirkface8  Go to last post

    Forum:
    General Help

  17. [ubuntu] alsa upgrade script no sound 10.10

    Started by kirkface8, November 16th, 2010 12:10 PM
    alsa, failed, script, sound, updgrade
    • Replies: 4
    • Views: 3,147
    Last Post: January 12th, 2011 06:56 PM
    by Shellboy  Go to last post

    Forum:
    General Help

  18. [ubuntu] Sound frustration with games and flash

    Started by Rhemat, November 15th, 2010 02:44 PM
    alsa, oss4, quake3, quake4, sound
    • Replies: 6
    • Views: 1,876
    Last Post: November 22nd, 2010 03:20 PM
    by calraith  Go to last post
  19. Patching ALSA, kernel from GIT

    Started by ARTO222, November 13th, 2010 02:52 PM
    alsa, fermi, git, kernel, nividia
    • Replies: 0
    • Views: 581
    Last Post: November 13th, 2010 02:52 PM
    by ARTO222  Go to last post
  20. Patching ALSA, kernel from GIT

    Started by ARTO222, November 13th, 2010 02:51 PM
    alsa, fermi, git, kernel, nvidia
    • Replies: 0
    • Views: 587
    Last Post: November 13th, 2010 02:51 PM
    by ARTO222  Go to last post
  21. [ubuntu] Alsa mixer. need to "Set CENTER/LFE Jack to 'mixer output'"

    Started by buddykoerner, November 11th, 2010 04:00 AM
    10.10, alsa, alsamixer, audio, center/lfe
    • Replies: 0
    • Views: 938
    Last Post: November 11th, 2010 04:00 AM
    by buddykoerner  Go to last post

    Forum:
    General Help

  22. [ubuntu] Acer Extensa 4420-Audio Problems in Ubuntu 10.10

    Started by KWS48, November 10th, 2010 08:20 PM
    alsa, audio, microphone not working, sound and audio
    • Replies: 5
    • Views: 2,320
    Last Post: November 20th, 2010 07:40 PM
    by Vanish00  Go to last post
  23. [ubuntu] Lost sound, lost ability to shut down or reboot

    Started by wliebenberg, November 10th, 2010 09:55 AM
    alsa, restart, shut down, sound 10.04
    • Replies: 0
    • Views: 502
    Last Post: November 10th, 2010 09:55 AM
    by wliebenberg  Go to last post
  24. [all variants] Pulseaudio: mute mic output through speakers, but not mic input

    Started by ufugu, November 10th, 2010 01:00 AM
    alsa, microphone, pulseaudio, sound
    • Replies: 5
    • Views: 8,801
    Last Post: March 13th, 2011 12:11 PM
    by Linus P Nuts  Go to last post
  25. [ubuntu_studio] How does it work?

    Started by daveuu, November 9th, 2010 05:39 AM
    alsa, jack, pulseaudio, sound, ubuntu studio
    • Replies: 4
    • Views: 1,127
    Last Post: November 11th, 2010 01:51 PM
    by cchhrriiss121212  Go to last post
Results 351 to 375 of 1512
Page 15 of 61 FirstFirst 12 13 14 15 16 17 18