Search:

Tag: alsa

Page 14 of 60 FirstFirst 11 12 13 14 15 16 17

Search: Search took 0.03 seconds.

  1. [ubuntu] No Sound on VAIO VPCEF22FX Please Help

    Started by West201, August 25th, 2010 11:04 PM
    alsa, hardware & laptops, soundcard output
    • Replies: 1
    • Views: 636
    Last Post: August 25th, 2010 11:27 PM
    by Iowan  Go to last post

    Forum:
    Hardware

  2. [SOLVED] No sound when headphones are plugged in

    Started by GreggyZed, August 25th, 2010 04:13 AM
    2 Pages
    1 2
    alsa, headphones, sound, ubruntu 10.04
    • Replies: 13
    • Views: 2,848
    Last Post: August 30th, 2010 04:17 AM
    by lidex  Go to last post

    Forum:
    Hardware

  3. [ubuntu] HELP!!, full 5.1 audio with ALSA and VIA chipset AC97 codec

    Started by LarsUb, August 24th, 2010 10:52 PM
    5.1, ac97, alc655, alsa, realtek
    • Replies: 2
    • Views: 3,794
    Last Post: February 27th, 2011 03:41 PM
    by jean noel  Go to last post
  4. [SOLVED] No sound - feels like I've tried everything

    Started by Ubun00btu, August 24th, 2010 09:55 PM
    alsa, no sound, no sound card found, x-fi
    • Replies: 6
    • Views: 2,260
    Last Post: August 26th, 2010 01:03 AM
    by tommcd  Go to last post
  5. [ubuntu] emu 1212m alsa ubuntu 10.04 help needed

    Started by zyisrad, August 23rd, 2010 04:08 AM
    alsa, audio driver, emu 1212m, sound card, ubuntu 10.04
    • Replies: 0
    • Views: 1,263
    Last Post: August 23rd, 2010 04:08 AM
    by zyisrad  Go to last post
  6. [ubuntu] rhythmbox won't use correct audio device

    Started by squaregoldfish, August 22nd, 2010 10:54 PM
    alsa, rhyhmbox
    • Replies: 0
    • Views: 1,113
    Last Post: August 22nd, 2010 10:54 PM
    by squaregoldfish  Go to last post
  7. [ubuntu] Problem with sound card (DIgifire 7.1)

    Started by teolandon, August 22nd, 2010 11:00 AM
    alsa, digifire 7.1
    • Replies: 0
    • Views: 435
    Last Post: August 22nd, 2010 11:00 AM
    by teolandon  Go to last post
  8. [SOLVED] No Sound after installing updates

    Started by linuxyogi, August 22nd, 2010 12:12 AM
    alsa, no sound, nvidia hda, pulse audio
    • Replies: 3
    • Views: 3,519
    Last Post: September 20th, 2010 01:39 PM
    by a.daniel  Go to last post

    Forum:
    Hardware

  9. [SOLVED] Troubleshooting ALSA

    Started by EricJonsson, August 21st, 2010 05:08 PM
    5.1, alsa, sound
    • Replies: 2
    • Views: 1,780
    Last Post: August 22nd, 2010 10:10 PM
    by EricJonsson  Go to last post
  10. [all variants] It is possible full Audio 5.1 with ALSA for VIA - AC97 ???

    Started by LarsUb, August 20th, 2010 10:12 PM
    5.1, ac97, alsa, audio, realtek
    • Replies: 0
    • Views: 1,569
    Last Post: August 20th, 2010 10:12 PM
    by LarsUb  Go to last post
  11. [SOLVED] Troubleshooting ALSA

    Started by EricJonsson, August 19th, 2010 02:38 PM
    5.1, alsa, audio
    • Replies: 3
    • Views: 940
    Last Post: November 1st, 2010 01:48 PM
    by EricJonsson  Go to last post

    Forum:
    General Help

  12. [mythbuntu] Please Help - Zotac Mag Analog Driver Problems

    Started by bob1234, August 19th, 2010 06:42 AM
    alsa, analog sound, driver problems, popping noise, zotac mag
    • Replies: 3
    • Views: 1,309
    Last Post: July 21st, 2011 04:56 AM
    by Rooster242  Go to last post

    Forum:
    Hardware

  13. [ubuntu] Botched OSS4 installation -> ALSA broken

    Started by ljp37, August 16th, 2010 03:44 PM
    alsa, audio, oss4, sound
    • Replies: 1
    • Views: 596
    Last Post: August 17th, 2010 02:51 AM
    by ljp37  Go to last post
  14. [ubuntu] Sound Card is Detected But Doesn't Work

    Started by alex.nucleo, August 15th, 2010 09:40 PM
    alsa, asus xonar dx, sound, sound card 2 Attachment(s)
    • Replies: 3
    • Views: 902
    Last Post: August 20th, 2010 06:43 PM
    by alex.nucleo  Go to last post

    Forum:
    Hardware

  15. [ubuntu] jackd audio problems with lucid

    Started by smaring, August 15th, 2010 09:33 PM
    10.04, alsa, jackd, lucid, pulse
    • Replies: 8
    • Views: 3,633
    Last Post: August 17th, 2010 09:20 AM
    by AutoStatic  Go to last post
  16. [ubuntu] errors during the emu10k1 alsa module installation

    Started by gogitosbanditos, August 14th, 2010 10:40 PM
    alsa, fatal error, module
    • Replies: 0
    • Views: 905
    Last Post: August 14th, 2010 10:40 PM
    by gogitosbanditos  Go to last post
  17. [SOLVED] alsa issues on asus

    Started by raghuramos1987, August 14th, 2010 08:03 PM
    alsa, asus, lucid 10.04
    • Replies: 2
    • Views: 1,419
    Last Post: August 29th, 2010 03:35 AM
    by raghuramos1987  Go to last post
  18. [ubuntu] Picasa 3 on Ubuntu 10.04 won't start up

    Started by BioGeek, August 11th, 2010 08:13 PM
    alsa, picasa, picasa 3
    • Replies: 1
    • Views: 1,909
    Last Post: August 12th, 2010 11:40 AM
    by BioGeek  Go to last post
  19. [lubuntu] Post Update Sound Issue

    Started by rchille, August 10th, 2010 03:44 AM
    10.04, alsa, sound, update
    • Replies: 4
    • Views: 2,564
    Last Post: August 14th, 2010 03:52 PM
    by lidex  Go to last post
  20. [SOLVED] MIC Not Working - Feel like I've tried every thread here

    Started by chris_safrica, August 8th, 2010 11:52 AM
    2 Pages
    1 2
    alsa, mic not working, packard bell easynote, pulseaudio
    • Replies: 12
    • Views: 2,101
    Last Post: August 10th, 2010 02:39 PM
    by utilitytrack  Go to last post
  21. [ubuntu] recommended sound card for recording?

    Started by raymondvillain, August 8th, 2010 03:23 AM
    alsa, sound and audio
    • Replies: 0
    • Views: 487
    Last Post: August 8th, 2010 03:23 AM
    by raymondvillain  Go to last post
  22. [ubuntu] no speaker & no mic

    Started by ohme, August 7th, 2010 08:59 PM
    2 Pages
    1 2
    alsa, headphones, pulseaudio, sound, speaker
    • Replies: 17
    • Views: 2,363
    Last Post: August 6th, 2011 08:50 PM
    by ohme  Go to last post
  23. [kubuntu] SPDIF *only* working in Amarok

    Started by Glaucous, August 6th, 2010 09:32 PM
    alsa, amarok, audio, digital, spdif
    • Replies: 0
    • Views: 587
    Last Post: August 6th, 2010 09:32 PM
    by Glaucous  Go to last post

    Forum:
    General Help

  24. [ubuntu] How to install missing wine ALSA driver in ubuntu

    Started by opengl_cpp, August 6th, 2010 12:54 PM
    alsa, driver, wine
    • Replies: 1
    • Views: 5,096
    Last Post: August 6th, 2010 02:31 PM
    by Temüjin  Go to last post
  25. [ubuntu] 10.04 Lucid / Logitech USB Wireless low microphone volume - alsamixer checked!

    Started by fireflytech, August 3rd, 2010 12:24 PM
    alsa, logitech, microphone, sound 10.04, usb 1 Attachment(s)
    • Replies: 0
    • Views: 2,387
    Last Post: August 3rd, 2010 12:24 PM
    by fireflytech  Go to last post
Results 326 to 350 of 1491
Page 14 of 60 FirstFirst 11 12 13 14 15 16 17