Search:

Tag: alsa

Page 10 of 61 FirstFirst 7 8 9 10 11 12 13

Search: Search took 0.03 seconds; generated 35 minute(s) ago.

  1. [ubuntu] Can't use usb sound card with jack

    Started by davoclavo, April 9th, 2012 07:26 PM
    alsa, jack, qjackctl
    • Replies: 1
    • Views: 878
    Last Post: April 11th, 2012 06:10 PM
    by davoclavo  Go to last post
  2. [ubuntu] Can't use CM6206 with jack

    Started by davoclavo, April 9th, 2012 06:57 PM
    alsa, jack, qjackctl
    • Replies: 1
    • Views: 1,452
    Last Post: March 27th, 2013 02:43 PM
    by audunpoi  Go to last post
  3. [ubuntu] Alsa device not working with ogg123

    Started by K-Jtan, April 9th, 2012 02:44 PM
    alsa, command line, device, not woking, ogg123
    • Replies: 0
    • Views: 995
    Last Post: April 9th, 2012 02:44 PM
    by K-Jtan  Go to last post
  4. [lubuntu] alsa driver installation problem in ubuntu 11.10

    Started by newera, March 28th, 2012 01:34 PM
    alsa
    • Replies: 5
    • Views: 1,929
    Last Post: April 11th, 2012 06:28 PM
    by mrgs  Go to last post
  5. [ubuntu] Sound problems

    Started by Curzey, March 28th, 2012 09:58 PM
    alsa, msi, problems, sound, subwoofer 1 Attachment(s)
    • Replies: 7
    • Views: 1,124
    Last Post: June 7th, 2012 01:53 PM
    by saucysoup  Go to last post
  6. [mythbuntu] mythtv sound stops working (twice!)

    Started by superfrank, March 24th, 2012 09:13 AM
    alsa, mythtv, sound
    • Replies: 2
    • Views: 771
    Last Post: March 26th, 2012 11:16 AM
    by superfrank  Go to last post
  7. [SOLVED] JACK ALSA confusion, no sound

    Started by kipjones, March 22nd, 2012 07:22 AM
    alsa, jack, qjackctl, sound 10.04 3 Attachment(s)
    • Replies: 4
    • Views: 913
    Last Post: March 24th, 2012 03:57 AM
    by Splooshie123  Go to last post
  8. [ubuntu] Fresh install Lucid 10.0.4 unstable / volume doesn't control sounds

    Started by atomicblue, March 22nd, 2012 12:13 AM
    alsa, lucid, sound, unstable
    • Replies: 1
    • Views: 1,249
    Last Post: March 22nd, 2012 12:58 AM
    by atomicblue  Go to last post

    Forum:
    General Help

  9. [SOLVED] ALSA is not sending 6CH audio

    Started by Drempel, March 21st, 2012 09:38 PM
    2ch, 6ch, alsa, downscale
    • Replies: 3
    • Views: 3,020
    Last Post: March 22nd, 2012 10:15 PM
    by Drempel  Go to last post
  10. [ubuntu] Sound not working: Ubuntu 10.04, HP G42

    Started by johnnydoe, March 20th, 2012 12:53 AM
    alsa, audio 10.04 not working, hp g series, sound
    • Replies: 4
    • Views: 845
    Last Post: March 20th, 2012 03:34 AM
    by johnnydoe  Go to last post
  11. [ubuntu] Sound not working: Ubuntu 10.04, HP G42

    Started by johnnydoe, March 20th, 2012 12:51 AM
    alsa, hp g series, pulse, sound 10.04
    • Replies: 2
    • Views: 807
    Last Post: March 20th, 2012 12:56 AM
    by lisati  Go to last post

    Forum:
    Hardware

  12. WoW and Pulseaudio

    Started by Dekafox, March 17th, 2012 06:24 PM
    alsa, pulseaudio, sound, wine, wow
    • Replies: 3
    • Views: 1,064
    Last Post: March 18th, 2012 11:38 PM
    by cwwilson721  Go to last post

    Forum:
    Wine

  13. [all variants] Problem using Bluetooth device with ALSA

    Started by BlackWidower, March 16th, 2012 07:03 AM
    alsa, bluetooth
    • Replies: 1
    • Views: 865
    Last Post: March 18th, 2012 11:08 PM
    by BlackWidower  Go to last post
  14. [ubuntu_studio] Alsa Pulse and Jack fighting ... Banshee not working.

    Started by randomas, March 12th, 2012 08:20 PM
    alsa, banshee, jack, kxstudio, pulseaudio 1 Attachment(s)
    • Replies: 2
    • Views: 1,372
    Last Post: March 13th, 2012 04:32 PM
    by BcRich  Go to last post
  15. [all variants] Sound Output Device in Input List

    Started by proxess, March 10th, 2012 09:44 PM
    alsa, fasttrack, maudio, precise, pulseaudio
    • Replies: 2
    • Views: 1,093
    Last Post: March 16th, 2012 12:21 AM
    by proxess  Go to last post

    Forum:
    General Help

  16. [SOLVED] No Audio in Linphone/Twinkle SIPs

    Started by rakesh.swapna, March 9th, 2012 01:21 PM
    alsa, linphone, no audio, sip client
    • Replies: 1
    • Views: 2,891
    Last Post: March 9th, 2012 02:03 PM
    by rakesh.swapna  Go to last post
  17. [ubuntu] crackling audio External USB DAC

    Started by matt99eo, March 6th, 2012 10:19 PM
    alsa, cracking sound, pulseaudio, usb dac
    • Replies: 2
    • Views: 898
    Last Post: March 7th, 2012 05:37 PM
    by matt99eo  Go to last post
  18. [all variants] HDMI alsa softvol conf

    Started by 10robinho, March 2nd, 2012 01:59 PM
    alsa, hdmi
    • Replies: 0
    • Views: 756
    Last Post: March 2nd, 2012 01:59 PM
    by 10robinho  Go to last post
  19. [ubuntu] Laptop speakers very low sound after a high volume burst (kinda)!

    Started by kaparthy, February 27th, 2012 04:07 PM
    alsa, laptop, sound, volume
    • Replies: 1
    • Views: 1,080
    Last Post: February 27th, 2012 10:44 PM
    by LinuxFan999  Go to last post

    Forum:
    Hardware

  20. [ubuntu] ALSA Dmix changes tempo from XBMC

    Started by darkscout, February 25th, 2012 05:41 AM
    alsa
    • Replies: 1
    • Views: 635
    Last Post: February 25th, 2012 10:15 PM
    by darkscout  Go to last post
  21. [SOLVED] Parametric equalizer for jack

    Started by treacl, February 22nd, 2012 12:18 AM
    10.04 64 bit, alsa, equalizer, jack, qjackctl
    • Replies: 2
    • Views: 3,015
    Last Post: February 22nd, 2012 04:06 AM
    by treacl  Go to last post
  22. [ubuntu] ALSA Configuration Problem

    Started by marone42, February 21st, 2012 09:00 AM
    alsa, sound
    • Replies: 0
    • Views: 391
    Last Post: February 21st, 2012 09:00 AM
    by marone42  Go to last post

    Forum:
    General Help

  23. [ubuntu] Google Hangout doesn't work, and Mplayer doesm't work without -ao alsa flag

    Started by ranban282, February 19th, 2012 07:57 PM
    alsa, audio, google hangout, microphone, mplayer
    • Replies: 0
    • Views: 833
    Last Post: February 19th, 2012 07:57 PM
    by ranban282  Go to last post
  24. [kubuntu] Sound only coming from left speaker

    Started by Darkness Des, February 12th, 2012 03:30 AM
    alsa, only one speaker, sound 1 Attachment(s)
    • Replies: 3
    • Views: 779
    Last Post: February 12th, 2012 04:45 PM
    by wolfen69  Go to last post
  25. [mythbuntu] Rear channels to silent on surround, ALC887 chip

    Started by carchaias, February 10th, 2012 11:42 PM
    alc 887, alsa, realtec, surround
    • Replies: 2
    • Views: 940
    Last Post: February 12th, 2012 12:18 PM
    by carchaias  Go to last post
Results 226 to 250 of 1512
Page 10 of 61 FirstFirst 7 8 9 10 11 12 13