Search:

Tag: alsa

Page 9 of 62 FirstFirst 6 7 8 9 10 11 12

Search: Search took 0.02 seconds.

  1. [all variants] ency24 sound card disappeared on reboot?

    Started by DatBugler, September 13th, 2011 05:34 AM
    alsa, audiophile, envy24, ice1712, maudio
    • Replies: 1
    • Views: 497
    Last Post: September 13th, 2011 10:27 AM
    by DatBugler  Go to last post
  2. [ubuntu] nVidia drivers 280 hide my built-in sound card?

    Started by linsnos, September 7th, 2011 10:39 AM
    alsa, kernel, module, nvidia, sound
    • Replies: 1
    • Views: 853
    Last Post: September 8th, 2011 12:05 PM
    by linsnos  Go to last post
  3. [ubuntu] Recording Audio to Two Programs at Once

    Started by notkevin, September 6th, 2011 06:51 PM
    alsa, arecord, audio, ffmpeg, mic
    • Replies: 3
    • Views: 793
    Last Post: September 6th, 2011 10:45 PM
    by notkevin  Go to last post
  4. [ubuntu] try to run before I can walk ‒ midi (and other things)

    Started by engine, September 3rd, 2011 01:10 PM
    alsa, jack, midi, sample, wav
    • Replies: 1
    • Views: 438
    Last Post: September 3rd, 2011 05:01 PM
    by CatKiller  Go to last post

    Forum:
    General Help

  5. [ubuntu] ALSA Just Scared Me

    Started by kid1000002000, August 25th, 2011 04:25 PM
    alsa, sound, sound preferences, usb sound card
    • Replies: 1
    • Views: 605
    Last Post: January 15th, 2012 06:40 PM
    by kid1000002000  Go to last post
  6. [ubuntu] Realtek ALC892 sound issues

    Started by bbossola, August 20th, 2011 11:42 AM
    alc892, alsa, realtek, ubuntu 11.04
    • Replies: 5
    • Views: 5,423
    Last Post: October 8th, 2011 09:57 AM
    by bbossola  Go to last post
  7. [all variants] HP Touchsmart 9300 Internal Mic Doesn't Work

    Started by UAConspiracy, August 18th, 2011 06:19 PM
    alsa, hda intel, hp touchsmart 9300, idt, microphone 1 Attachment(s)
    • Replies: 1
    • Views: 1,039
    Last Post: August 18th, 2011 08:48 PM
    by UAConspiracy  Go to last post

    Forum:
    Hardware

  8. [all variants] no sound with alsa_out and jack

    Started by DatBugler, August 17th, 2011 02:56 AM
    alsa, alsa_in, alsa_out, jack, qjackctl
    • Replies: 0
    • Views: 877
    Last Post: August 17th, 2011 02:56 AM
    by DatBugler  Go to last post
  9. [ubuntu] No Sound with Creative SoundBlaster Audigy 2 ZS

    Started by Haneef Mubarak, August 15th, 2011 11:39 PM
    alsa, sound, soundblaster, soundcard, ubuntu server 11.04 2 Attachment(s)
    • Replies: 6
    • Views: 2,920
    Last Post: August 19th, 2011 02:15 PM
    by Haneef Mubarak  Go to last post

    Forum:
    General Help

  10. [ubuntu] Sound over HDMI not working: not detected by alsa or aplay-l

    Started by busillis, August 14th, 2011 01:11 PM
    alsa, aplay, sound
    • Replies: 1
    • Views: 1,248
    Last Post: August 14th, 2011 02:31 PM
    by dino99  Go to last post

    Forum:
    General Help

  11. [ubuntu] ALSA issues, worn out, help please~~~~

    Started by sliter, August 5th, 2011 11:54 PM
    alsa
    • Replies: 2
    • Views: 893
    Last Post: August 6th, 2011 11:03 AM
    by sliter  Go to last post

    Forum:
    General Help

  12. [ubuntu] Microphone support - Acer Aspire 5253-BZ602

    Started by stephenmac7, August 5th, 2011 04:19 PM
    acer, alsa, aspire, microphone, sound
    • Replies: 2
    • Views: 840
    Last Post: August 5th, 2011 05:27 PM
    by bkerensa  Go to last post

    Forum:
    Hardware

  13. [ubuntu] SPDIF surround sound HELP!

    Started by TrenTech, August 5th, 2011 03:03 AM
    2 Pages
    1 2
    alsa, digital audio, pcm audio, spdif, surround sound
    • Replies: 12
    • Views: 7,166
    Last Post: January 5th, 2012 01:24 AM
    by BicyclerBoy  Go to last post
  14. [ubuntu] sound problem: sound recording / entry problem

    Started by Pavel_Petrovich, July 28th, 2011 01:01 AM
    alsa, audacity, recording, skype 2.1, sound
    • Replies: 6
    • Views: 736
    Last Post: July 31st, 2011 11:40 AM
    by Pavel_Petrovich  Go to last post
  15. [ubuntu] Pulseaudio - Stereo mix coming through mic

    Started by techdude300, July 26th, 2011 03:12 AM
    alsa, pulseaudio, teamspeak, vt1818s
    • Replies: 0
    • Views: 873
    Last Post: July 26th, 2011 03:12 AM
    by techdude300  Go to last post
  16. [ubuntu] No alsa driver installed

    Started by blind3r, July 20th, 2011 05:04 PM
    alsa, soundblaster
    • Replies: 1
    • Views: 316
    Last Post: July 22nd, 2011 03:21 AM
    by lkjoel  Go to last post
  17. [ubuntu] ALSA driver

    Started by mrmc, July 20th, 2011 07:02 AM
    alsa, audio, sound
    • Replies: 2
    • Views: 371
    Last Post: July 20th, 2011 07:35 AM
    by mrmc  Go to last post

    Forum:
    Hardware

  18. [ubuntu] No sound on natty after bios upgrade

    Started by daniel r, July 18th, 2011 04:36 PM
    alsa, driver, natty, problem, sound
    • Replies: 2
    • Views: 550
    Last Post: July 18th, 2011 07:44 PM
    by daniel r  Go to last post

    Forum:
    Hardware

  19. [all variants] Working Tuner for Linux/Ubuntu?

    Started by life in color, July 18th, 2011 06:43 AM
    alsa, bass, music, tuner, ubuntu
    • Replies: 7
    • Views: 691
    Last Post: July 29th, 2011 09:57 AM
    by bug67  Go to last post
  20. [SOLVED] 11.04 Soundmax HD card (alsa=intel again)

    Started by RedeyeAce, July 14th, 2011 01:34 PM
    alsa, intel hd, soundmax hd
    • Replies: 8
    • Views: 4,931
    Last Post: April 19th, 2012 06:33 PM
    by cgaie  Go to last post
  21. [ubuntu] No Sound in 10.04 from Creative X-Fi Xtreme

    Started by jeg, July 14th, 2011 12:54 PM
    alsa, creative x-fi, no sound 10.04
    • Replies: 0
    • Views: 317
    Last Post: July 14th, 2011 12:54 PM
    by jeg  Go to last post
  22. [ubuntu] Ubuntu 11.04 No Sound

    Started by amiddle, July 13th, 2011 12:42 AM
    alsa, conflict, modem, no sound, ubuntu
    • Replies: 3
    • Views: 1,537
    Last Post: November 12th, 2011 09:45 PM
    by jamesisin  Go to last post
  23. [SOLVED] Best possible sound quality

    Started by Sorensiim, July 10th, 2011 07:53 PM
    alsa, pulseaudio, sound
    • Replies: 6
    • Views: 10,461
    Last Post: November 19th, 2011 09:05 PM
    by daniel227  Go to last post
  24. [all variants] Using Windows Asio Drivers with Jack

    Started by Schlaefer, July 4th, 2011 09:28 PM
    alsa, asio, driver, jack, windows
    • Replies: 1
    • Views: 867
    Last Post: July 5th, 2011 01:02 AM
    by gordintoronto  Go to last post
  25. [ubuntu] no sound in ubuntu 10.10

    Started by Icallitvera, July 3rd, 2011 08:27 PM
    alsa, sound 10.10
    • Replies: 1
    • Views: 351
    Last Post: July 3rd, 2011 11:52 PM
    by Icallitvera  Go to last post
Results 201 to 225 of 1536
Page 9 of 62 FirstFirst 6 7 8 9 10 11 12