Search:

Tag: alsa

Page 12 of 62 FirstFirst 9 10 11 12 13 14 15

Search: Search took 0.02 seconds.

  1. [ubuntu] No sound - Ubuntu 10.10 netbook remix on Dell Mini

    Started by mdouble, January 6th, 2011 06:21 AM
    alsa, sound 10.04, sound 10.10
    • Replies: 1
    • Views: 1,430
    Last Post: January 7th, 2011 10:23 AM
    by lidex  Go to last post

    Forum:
    Hardware

  2. [ubuntu] Can't find soundcard anymore.

    Started by gdpt, January 4th, 2011 02:15 PM
    alsa, audio, card, gateway, sound
    • Replies: 4
    • Views: 1,659
    Last Post: January 18th, 2011 01:07 AM
    by davidgutu  Go to last post

    Forum:
    General Help

  3. Getting front audio jacks to work

    Started by ashfame, January 4th, 2011 11:39 AM
    2 Pages
    1 2
    10.10 64-bit, alsa
    • Replies: 18
    • Views: 3,592
    Last Post: March 24th, 2011 09:01 AM
    by oukourj  Go to last post
  4. [ubuntu] Maverick: winealsa seg fault when running Spotify in wine

    Started by SB9784, January 3rd, 2011 03:19 AM
    alsa, spotify, wine, winealsa
    • Replies: 1
    • Views: 1,007
    Last Post: January 3rd, 2011 07:46 PM
    by Temüjin  Go to last post
  5. [ubuntu] No sound on ASUS N82J Laptop under Lucid Lynx

    Started by zvib, January 3rd, 2011 12:40 AM
    alsa, asus, lucid lynx, n82j, sound
    • Replies: 2
    • Views: 1,517
    Last Post: March 2nd, 2011 03:58 AM
    by etiennenoel  Go to last post

    Forum:
    Hardware

  6. [SOLVED] Low microphone level on shuttle SG41J1 XPC

    Started by barratt_sab, January 2nd, 2011 08:34 PM
    alsa, audio, microphone, shuttle
    • Replies: 1
    • Views: 1,053
    Last Post: January 2nd, 2011 10:31 PM
    by dbutcher  Go to last post

    Forum:
    Hardware

  7. [ubuntu] Conclusion of a sound from a microphone on columns [ALSA]

    Started by Krovavii, January 2nd, 2011 01:52 PM
    alsa, sound
    • Replies: 1
    • Views: 1,350
    Last Post: January 3rd, 2011 11:34 AM
    by Krovavii  Go to last post
  8. [ubuntu] Ubuntu sees my sound card... yet I get no sound?

    Started by spliffeh, January 2nd, 2011 11:02 AM
    alsa, esound, m4a87td, pulse
    • Replies: 4
    • Views: 1,688
    Last Post: February 1st, 2011 11:52 AM
    by zeb00  Go to last post
  9. [xubuntu] Bluetooth headset and ALSA vs. PulseAudio

    Started by Graeme.N, December 30th, 2010 05:27 AM
    alsa, audio, bluetooth, pulseaudio, xubuntu 10.10
    • Replies: 5
    • Views: 9,565
    Last Post: April 8th, 2011 09:58 AM
    by dmizer  Go to last post
  10. [ubuntu] Static and snow when recording audio

    Started by serotta_rider, December 29th, 2010 10:34 PM
    alsa, audio
    • Replies: 0
    • Views: 484
    Last Post: December 29th, 2010 10:34 PM
    by serotta_rider  Go to last post
  11. [ubuntu] jack and alsa block each other

    Started by Testien, December 28th, 2010 04:07 PM
    alsa, block, jack, nidi
    • Replies: 0
    • Views: 493
    Last Post: December 28th, 2010 04:07 PM
    by Testien  Go to last post
  12. [ubuntu] Recording with arecord -need help

    Started by arvindp3, December 27th, 2010 05:57 AM
    2 Pages
    1 2
    alsa, arecord, audio, capture audio 1 Attachment(s)
    • Replies: 12
    • Views: 6,789
    Last Post: October 4th, 2011 10:33 PM
    by super1285  Go to last post
  13. [ubuntu] Flash Player alternatives with OSSv4 support

    Started by KutViZ, December 27th, 2010 12:04 AM
    adobe flash player, alsa, hydrogen, oss, support
    • Replies: 7
    • Views: 1,872
    Last Post: December 30th, 2010 08:57 PM
    by KutViZ  Go to last post
  14. [ubuntu] Sound only through laptop speakers, none through headphones

    Started by Paanini, December 24th, 2010 06:58 PM
    alsa, headphones, modprobe, sound, speakers
    • Replies: 4
    • Views: 2,204
    Last Post: December 28th, 2010 09:15 AM
    by Paanini  Go to last post
  15. [ubuntu] Udev update and Alsa Problem in Maverick?

    Started by cknoettg, December 24th, 2010 08:36 AM
    alsa, maverick, udev
    • Replies: 0
    • Views: 859
    Last Post: December 24th, 2010 08:36 AM
    by cknoettg  Go to last post
  16. [ubuntu] sound problem :'(

    Started by m3asmi, December 23rd, 2010 07:48 PM
    alsa, alsamixer, intel, problem, sound
    • Replies: 2
    • Views: 902
    Last Post: January 8th, 2011 06:48 AM
    by rlmill  Go to last post

    Forum:
    Hardware

  17. [SOLVED] No battery, no plymouth splash screen!

    Started by aala, December 22nd, 2010 09:59 PM
    alsa, battery, plymouth, power management, splash screen 1 Attachment(s)
    • Replies: 2
    • Views: 903
    Last Post: December 23rd, 2010 06:40 PM
    by aala  Go to last post

    Forum:
    General Help

  18. ffmpeg / alsa problem recording microphone

    Started by aschlosberg, December 20th, 2010 09:50 AM
    alsa, ffmpeg, microphone
    • Replies: 2
    • Views: 4,248
    Last Post: December 20th, 2010 10:48 AM
    by aschlosberg  Go to last post
  19. [ubuntu] No sound at all - I tried all the possible tutorials.

    Started by Nuker90, December 18th, 2010 09:32 PM
    alsa, hd-intel, sound, ubuntu 10.10
    • Replies: 5
    • Views: 902
    Last Post: December 19th, 2010 10:00 PM
    by akand074  Go to last post
  20. [SOLVED] Pidgin Sounds Make Annoying Crackle

    Started by shinepuppy, December 18th, 2010 06:23 PM
    alsa, crackle, maverick 10.10, pidgin, pidgin sounds
    • Replies: 3
    • Views: 1,445
    Last Post: April 17th, 2011 10:26 PM
    by k.mooijman  Go to last post

    Forum:
    General Help

  21. [ubuntu] Sound trouble, microphone

    Started by ewpaisley, December 18th, 2010 05:50 PM
    alsa, microphone
    • Replies: 0
    • Views: 368
    Last Post: December 18th, 2010 05:50 PM
    by ewpaisley  Go to last post
  22. [lubuntu] Audio input disappears randomly

    Started by Moshanator, December 18th, 2010 07:40 AM
    alsa, input, lubuntu, pulseaudio, sound
    • Replies: 2
    • Views: 1,263
    Last Post: January 16th, 2011 07:46 PM
    by Moshanator  Go to last post
  23. [kubuntu] Kubuntu 10.10 can't find soundcard

    Started by ludwigr, December 10th, 2010 10:24 PM
    alsa, kubuntu, pulseaudio, sound, soundcard
    • Replies: 0
    • Views: 810
    Last Post: December 10th, 2010 10:24 PM
    by ludwigr  Go to last post

    Forum:
    Hardware

  24. [kubuntu] ALSA Issues with USB Mixer

    Started by crosstalk45, December 9th, 2010 07:56 AM
    alsa, audio, oss, usb
    • Replies: 1
    • Views: 1,181
    Last Post: December 9th, 2010 08:34 PM
    by crosstalk45  Go to last post

    Forum:
    General Help

  25. [ubuntu] alsa oss emulation

    Started by mich@, December 5th, 2010 04:52 PM
    alsa, oss emu
    • Replies: 2
    • Views: 1,850
    Last Post: December 12th, 2010 10:37 AM
    by Vilentviolet  Go to last post
Results 276 to 300 of 1527
Page 12 of 62 FirstFirst 9 10 11 12 13 14 15