Search:

Tag: 13.04 64bit

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. [ubuntu] Hybrid drive Boot

    Started by Isaacmarritt, April 12th, 2014 04:24 PM
    13.04 64bit, ssd boot 1 Attachment(s)
    • Replies: 0
    • Views: 397
    Last Post: April 12th, 2014 04:24 PM
    by Isaacmarritt  Go to last post

    Forum:
    Hardware

  2. [ubuntu] RAID 5 access - partition creation problem

    Started by nate8, March 29th, 2014 09:43 PM
    13.04 64bit, partition, raid
    • Replies: 8
    • Views: 818
    Last Post: April 5th, 2014 10:25 PM
    by nate8  Go to last post
  3. Xen network issue

    Started by QR72e, February 22nd, 2014 12:51 PM
    13.04 64bit, xapi, xcp, xen 4.0
    • Replies: 7
    • Views: 896
    Last Post: February 22nd, 2014 06:31 PM
    by TheFu  Go to last post
  4. Xen network issue

    Started by QR72e, February 22nd, 2014 12:50 PM
    13.04 64bit, xapi, xcp, xen 4.0
    • Replies: 1
    • Views: 332
    Last Post: February 22nd, 2014 12:56 PM
    by howefield  Go to last post
  5. HOWTO: install Kubuntu (Ubuntu) 13.04 on an Acer Aspire V5-122P (0889)

    Started by Cinderboot, January 31st, 2014 07:27 PM
    13.04 64bit, acer, install
    • Replies: 0
    • Views: 4,284
    Last Post: January 31st, 2014 07:27 PM
    by Cinderboot  Go to last post
  6. Clean install of Ubuntu 13.10, 13.04 and 12.04.3 64 fails

    Started by William_Valentin, January 26th, 2014 08:41 PM
    12.04 64 bit, 13.04 64bit, 13.10 64bit, install fails
    • Replies: 7
    • Views: 1,607
    Last Post: January 29th, 2014 03:38 AM
    by frank18  Go to last post
  7. [ubuntu] Core Temp 89 Degrees C

    Started by ishaan2, January 3rd, 2014 12:52 AM
    3 Pages
    1 2 3
    13.04 64bit, amd 64, core temp
    • Replies: 25
    • Views: 2,808
    Last Post: January 5th, 2014 12:42 PM
    by mcduck  Go to last post

    Forum:
    General Help

  8. Error Updating/Installing in Ubuntu 13.04

    Started by f2010185, December 28th, 2013 01:11 AM
    2 Pages
    1 2
    13.04 64bit, install, update
    • Replies: 13
    • Views: 1,215
    Last Post: December 29th, 2013 06:00 PM
    by mrgs  Go to last post
  9. [ubuntu] My Ubuntu 13.04 just hangs up - dont know why

    Started by maxxmenon, November 10th, 2013 08:59 AM
    13.04 64bit, hang, screen freezes, ubuntu
    • Replies: 6
    • Views: 810
    Last Post: November 29th, 2013 04:27 PM
    by maxxmenon  Go to last post
  10. Enabling nVidia card 13.10

    Started by Stephen_Gibson, November 2nd, 2013 10:51 AM
    2 Pages
    1 2
    13.04 64bit, bumblebee, laptop, nvida
    • Replies: 12
    • Views: 3,429
    Last Post: November 4th, 2013 05:29 AM
    by Stephen_Gibson  Go to last post
  11. [SOLVED] How do you get Spanish accents on a US keyboard in 13.04?

    Started by janl162, October 29th, 2013 03:07 AM
    13.04 64bit
    • Replies: 3
    • Views: 764
    Last Post: October 29th, 2013 01:57 PM
    by Impavidus  Go to last post
  12. [xubuntu] 13.04: sites-available/defualt no such file or directory?

    Started by Jacob72, October 25th, 2013 11:33 PM
    13.04 64bit, lamp, sites-available
    • Replies: 0
    • Views: 865
    Last Post: October 25th, 2013 11:33 PM
    by Jacob72  Go to last post
  13. [ubuntu] Wired Network connection being dropped ubuntu 13.04 RTL8111/8168

    Started by bsamim, October 22nd, 2013 07:15 PM
    13.04 64bit, network, realtek 8168 8111
    • Replies: 1
    • Views: 459
    Last Post: October 22nd, 2013 10:35 PM
    by praseodym  Go to last post
  14. iPOD touch not recognized

    Started by rufus.wilson, October 20th, 2013 10:17 PM
    13.04 64bit, ipodtouch
    • Replies: 0
    • Views: 369
    Last Post: October 20th, 2013 10:17 PM
    by rufus.wilson  Go to last post

    Forum:
    Hardware

  15. [ubuntu] unable to login via lightdm

    Started by michael37, October 16th, 2013 12:30 AM
    13.04 64bit, lightdm, lightdm-xsession, unity
    • Replies: 2
    • Views: 1,204
    Last Post: October 16th, 2013 04:01 AM
    by michael37  Go to last post
  16. [13.04] Bluetooth mouse shows as off in settings and on in menu bar.

    Started by marielle-pinheiro, October 13th, 2013 10:04 PM
    13.04 64bit, bluetooth, mouse
    • Replies: 0
    • Views: 572
    Last Post: October 13th, 2013 10:04 PM
    by marielle-pinheiro  Go to last post

    Forum:
    Hardware

  17. [ubuntu] how do you set up a bootable software RAID1 using the 13.04 64-bit server install?

    Started by stiaszny2, October 8th, 2013 05:51 AM
    13.04 64bit, boot, grub2, software raid
    • Replies: 0
    • Views: 566
    Last Post: October 8th, 2013 05:51 AM
    by stiaszny2  Go to last post
  18. [ubuntu] Adding Main Repositories

    Started by MartianTek3, October 2nd, 2013 03:29 PM
    13.04 64bit, apt -get, main repository 1 Attachment(s)
    • Replies: 2
    • Views: 752
    Last Post: October 6th, 2013 01:12 PM
    by MartianTek3  Go to last post
  19. [ubuntu] Intel Advanced-N 6235 AGN

    Started by sharathcshekhar, October 1st, 2013 04:44 PM
    13.04 64bit, dell xps, iwlwifi, wifi 1 Attachment(s)
    • Replies: 8
    • Views: 5,702
    Last Post: October 6th, 2013 03:05 PM
    by chili555  Go to last post
  20. [ubuntu] Flash problems on Ubuntu 13.04

    Started by nhrdls, September 28th, 2013 07:11 PM
    13.04 64bit, chromium, firefox, flash
    • Replies: 1
    • Views: 577
    Last Post: September 29th, 2013 04:39 PM
    by andreazzz  Go to last post

    Forum:
    General Help

  21. [ubuntu] Cannot load the GUI

    Started by vincent8, September 16th, 2013 10:24 PM
    13.04 64bit, command line, gui error, no screens found
    • Replies: 2
    • Views: 770
    Last Post: September 18th, 2013 01:03 AM
    by vincent8  Go to last post
  22. [ubuntu] Need help to install 13.04-64bit

    Started by Michael_Symons, September 16th, 2013 02:45 PM
    2 Pages
    1 2
    13.04 64bit, install
    • Replies: 10
    • Views: 991
    Last Post: September 17th, 2013 05:31 AM
    by Michael_Symons  Go to last post
  23. how to delete from usb

    Started by Isaacmarritt, September 13th, 2013 01:03 AM
    13.04 64bit, delete, usb drive
    • Replies: 1
    • Views: 493
    Last Post: September 13th, 2013 02:42 AM
    by nerdtron  Go to last post

    Forum:
    General Help

  24. [ubuntu] 13.04 x64 - 9800M GTS black screen with nvidia 310 drivers

    Started by skribeproductions, September 8th, 2013 02:55 AM
    13.04 64bit
    • Replies: 0
    • Views: 716
    Last Post: September 8th, 2013 02:55 AM
    by skribeproductions  Go to last post
  25. [ubuntu] Ubuntu unable to connect to Windows machine

    Started by Norrolith, September 8th, 2013 12:32 AM
    13.04 64bit, network, samba, windows
    • Replies: 3
    • Views: 538
    Last Post: September 14th, 2013 10:57 PM
    by Norrolith  Go to last post
Results 1 to 25 of 52
Page 1 of 3 1 2 3