Search:

Tag: 12.04.1 lts

Search: Search took 0.00 seconds.

  1. Ubuntu 12.10 Install Help

    Started by Bradley129, February 1st, 2013 06:06 AM
    12.04, 12.04.1 lts, 12.10 1 Attachment(s)
    • Replies: 8
    • Views: 869
    Last Post: February 3rd, 2013 04:49 AM
    by Bucky Ball  Go to last post

    Forum:
    General Help

  2. [ubuntu] Display text rendering problem

    Started by BrianV, January 28th, 2013 08:46 PM
    12.04.1 lts, render error 3 Attachment(s)
    • Replies: 2
    • Views: 687
    Last Post: January 29th, 2013 04:56 AM
    by BrianV  Go to last post
  3. [ubuntu] mp4 playback laggy 12.04.1 lts 64bit

    Started by neonfarben, January 28th, 2013 11:26 AM
    12.04.1 lts, playback gliches
    • Replies: 3
    • Views: 381
    Last Post: January 28th, 2013 05:40 PM
    by neonfarben  Go to last post
  4. Occassional text display errors

    Started by BrianV, January 26th, 2013 07:11 PM
    12.04.1 lts, display, rendering issue
    • Replies: 2
    • Views: 1,869
    Last Post: January 28th, 2013 12:13 AM
    by BrianV  Go to last post
  5. Unity 3d

    Started by BrianV, January 24th, 2013 11:45 PM
    2 Pages
    1 2
    12.04.1 lts, unity --reset
    • Replies: 13
    • Views: 1,041
    Last Post: January 28th, 2013 12:10 AM
    by BrianV  Go to last post
  6. [ubuntu] PRO/Wireless 3945 ABG (Golan) ,Acer Aspire 5610z wireless problem

    Started by lorithai, December 31st, 2012 07:57 PM
    12.04.1 lts, acer aspire 5610z, wireless 3945
    • Replies: 0
    • Views: 833
    Last Post: December 31st, 2012 07:57 PM
    by lorithai  Go to last post
  7. ATI Radeon HD 2400 XT Dual Monitors Stopped Working - Ubuntu 12.04.1 LTS

    Started by pyrotherm, October 24th, 2012 11:50 PM
    12.04.1 lts, 64-bit, graphics issues, radeon 2400
    • Replies: 0
    • Views: 798
    Last Post: October 24th, 2012 11:50 PM
    by pyrotherm  Go to last post

    Forum:
    Hardware

  8. [ubuntu] VirtualBox shared folder access on 12.04.01 LTS server guest / Win 7 host

    Started by jaz0nj4ckal, October 22nd, 2012 01:15 PM
    12.04.1 lts, guest os, virtual box
    • Replies: 0
    • Views: 1,156
    Last Post: October 22nd, 2012 01:15 PM
    by jaz0nj4ckal  Go to last post

    Forum:
    General Help

  9. [SOLVED] Removing/uninstalling completly Cinnamon 1.6.2 from Ubuntu 12.04.1 LTS

    Started by ZDroid, October 20th, 2012 09:29 AM
    12.04.1 lts, cinnamon, cinnamon desktop, nemo, unity
    • Replies: 5
    • Views: 10,197
    Last Post: October 31st, 2012 06:06 PM
    by mosaic2s  Go to last post
  10. [SOLVED] A different grub legacy error 15 problem

    Started by 316479, October 9th, 2012 07:20 PM
    12.04.1 lts, error 15, grub legacy
    • Replies: 0
    • Views: 321
    Last Post: October 9th, 2012 07:20 PM
    by 316479  Go to last post
  11. [ubuntu] Maya 2013 hangs on startup, won't run directly from the binary file

    Started by odinist7, September 27th, 2012 09:48 PM
    12.04.1 lts, autodesk, maya
    • Replies: 2
    • Views: 2,205
    Last Post: November 17th, 2012 09:57 PM
    by scarletshark  Go to last post
  12. server 12.04.1 64bit on vmware esxi 4 - network issues: dhcp vs static

    Started by leifeste, September 24th, 2012 06:45 AM
    12.04.1 lts, 64bit, static ip address, vmware
    • Replies: 0
    • Views: 1,421
    Last Post: September 24th, 2012 06:45 AM
    by leifeste  Go to last post
  13. [SOLVED] Tip for running Talend Open Studio on Ubuntu 12.04

    Started by tirade, September 22nd, 2012 06:03 PM
    12.04 64bit, 12.04.1 lts, mozilla
    • Replies: 0
    • Views: 2,487
    Last Post: September 22nd, 2012 06:03 PM
    by tirade  Go to last post

    Forum:
    General Help

  14. [ubuntu] Sound lags/crashes on 12.04 with ALC887-VD

    Started by tirade, September 22nd, 2012 05:51 PM
    12.04 64bit, 12.04.1 lts, alsa, sound 1 Attachment(s)
    • Replies: 3
    • Views: 2,392
    Last Post: September 26th, 2012 04:31 AM
    by tirade  Go to last post
  15. [SOLVED] LTS Upgrade -- Tuner Issue

    Started by JWB47, August 27th, 2012 09:03 PM
    12.04.1 lts, hvr-2250, hvr-950, myth tv
    • Replies: 1
    • Views: 867
    Last Post: August 28th, 2012 01:51 AM
    by JWB47  Go to last post

    Forum:
    Mythbuntu

  16. [xubuntu] no HDMI audio on 12.04.1 with NVIDIA GTX 680

    Started by xoloki, August 25th, 2012 10:41 PM
    3 Pages
    1 2 3
    12.04.1 lts, hdmi, nvidia 1 Attachment(s)
    • Replies: 24
    • Views: 7,600
    Last Post: November 22nd, 2012 01:03 AM
    by xoloki  Go to last post
  17. [ubuntu] fresh install 12.04.1: how to; should I?

    Started by dgermann, August 21st, 2012 03:11 AM
    3 Pages
    1 2 3
    12.04.1, 12.04.1 lts, clean install
    • Replies: 24
    • Views: 4,054
    Last Post: August 29th, 2012 02:07 AM
    by dgermann  Go to last post
Results 1 to 17 of 17