Search:

Tag: 11.10

Page 16 of 35 FirstFirst 13 14 15 16 17 18 19

Search: Search took 0.01 seconds; generated 54 minute(s) ago.

  1. [ubuntu] Ubuntu 11.10 tun/tap strange behaviour after upgrade from 11.04

    Started by cpuchip, October 28th, 2011 09:08 AM
    11.10, networking, tap, tun, upgrade
    • Replies: 0
    • Views: 954
    Last Post: October 28th, 2011 09:08 AM
    by cpuchip  Go to last post
  2. [SOLVED] Desktop freezes after upgrade to 11.10

    Started by mrady, October 28th, 2011 08:35 AM
    11.10, desktop freezes
    • Replies: 0
    • Views: 309
    Last Post: October 28th, 2011 08:35 AM
    by mrady  Go to last post
  3. [ubuntu] ubuntu desktop and compiz help

    Started by dontkillthemetal, October 28th, 2011 07:37 AM
    11.10, compiz, desktop acting weird
    • Replies: 0
    • Views: 229
    Last Post: October 28th, 2011 07:37 AM
    by dontkillthemetal  Go to last post

    Forum:
    General Help

  4. [SOLVED] Ubuntu install and I screwed it up with compiz

    Started by dontkillthemetal, October 28th, 2011 07:08 AM
    2 Pages
    1 2
    11.10, compiz, desktop acting weird, install, messed
    • Replies: 10
    • Views: 991
    Last Post: October 31st, 2011 04:53 AM
    by dontkillthemetal  Go to last post
  5. [ubuntu] LTSP Thin Client - Limited Desktop

    Started by witkedm, October 28th, 2011 06:15 AM
    11.10, ltsp, server, thin client
    • Replies: 5
    • Views: 2,030
    Last Post: January 24th, 2012 02:47 PM
    by shaneo1  Go to last post
  6. [ubuntu] Flash vids won't play after 11.10 upgrade

    Started by morrna, October 28th, 2011 05:30 AM
    11.10, flash, video
    • Replies: 3
    • Views: 957
    Last Post: March 7th, 2012 04:46 AM
    by nickpj  Go to last post
  7. [ubuntu] Slow Resume From Suspend

    Started by dfarrell07, October 28th, 2011 04:46 AM
    2 Pages
    1 2
    11.10, black screen, resume, slow, suspend
    • Replies: 15
    • Views: 3,566
    Last Post: July 6th, 2012 03:16 PM
    by mrhat1988  Go to last post

    Forum:
    General Help

  8. [ubuntu] Keyboard and touch pad not working

    Started by xchasef, October 28th, 2011 02:58 AM
    11.10, dv6000, keyboad, laptop
    • Replies: 1
    • Views: 900
    Last Post: November 19th, 2011 12:43 AM
    by technologiclee  Go to last post

    Forum:
    Hardware

  9. [ubuntu] Launcher Missing!

    Started by QIDTrader, October 28th, 2011 02:43 AM
    11.10, config, launcher
    • Replies: 1
    • Views: 488
    Last Post: October 29th, 2011 03:39 AM
    by QIDTrader  Go to last post

    Forum:
    General Help

  10. [lubuntu] Changing over to lubuntu 11.10

    Started by Jon Anderson, October 27th, 2011 11:22 PM
    2 Pages
    1 2
    11.10, lubuntu, updates
    • Replies: 13
    • Views: 1,722
    Last Post: November 1st, 2011 03:38 AM
    by amjjawad  Go to last post
  11. [ubuntu] Matlab Installation

    Started by bikewrecker, October 27th, 2011 11:09 PM
    11.10, matlab 2010a, xserver issues
    • Replies: 1
    • Views: 430
    Last Post: October 28th, 2011 08:28 PM
    by bikewrecker  Go to last post
  12. [ubuntu] Missing header file when building program using openGL/GTK (Ubuntu 11.10)

    Started by jborders, October 27th, 2011 06:23 PM
    11.10, gdkglext, gtkgl, gtkglext
    • Replies: 0
    • Views: 695
    Last Post: October 27th, 2011 06:23 PM
    by jborders  Go to last post

    Forum:
    General Help

  13. [ubuntu] Shutdown Icon is off screen

    Started by treeclimber, October 27th, 2011 05:38 PM
    11.10, desktop, icons, shutdown button
    • Replies: 1
    • Views: 313
    Last Post: October 29th, 2011 09:27 PM
    by treeclimber  Go to last post
  14. [ubuntu] 11.10 login screen

    Started by dunbrokin, October 27th, 2011 12:37 PM
    2 Pages
    1 2
    11.10, login screen
    • Replies: 17
    • Views: 1,590
    Last Post: October 28th, 2011 11:31 PM
    by enkay009  Go to last post
  15. [ubuntu] GPU Temperature showing as -390C!

    Started by pookieman123, October 27th, 2011 06:59 AM
    11.10, nvclock, nvidia, temperature
    • Replies: 2
    • Views: 656
    Last Post: October 27th, 2011 08:18 AM
    by pookieman123  Go to last post
  16. [ubuntu] upgraded 11.04 -> 11.10 get error message when booting

    Started by krackersk, October 27th, 2011 03:32 AM
    11.10, boot, mount, upgrade
    • Replies: 6
    • Views: 1,543
    Last Post: January 8th, 2012 01:10 AM
    by lpc921  Go to last post
  17. [ubuntu] 11.10 on an HPTouchsmart Touchscreen ISSUES

    Started by RockOut, October 27th, 2011 01:46 AM
    11.10, freeze, installation, touchscreen
    • Replies: 0
    • Views: 601
    Last Post: October 27th, 2011 01:46 AM
    by RockOut  Go to last post
  18. [ubuntu] Can't mount audio recording device ZOOM H4 via USB

    Started by aldi65, October 27th, 2011 12:28 AM
    11.10, device detection, mount, usb
    • Replies: 2
    • Views: 940
    Last Post: November 1st, 2011 05:38 PM
    by aldi65  Go to last post

    Forum:
    Hardware

  19. [ubuntu] Clean Ubuntu 11.10 server installation failing (10.04.3 works)

    Started by jlinoff, October 26th, 2011 11:00 PM
    2 Pages
    1 2
    11.10, partition, raid, server
    • Replies: 12
    • Views: 2,451
    Last Post: October 28th, 2011 12:46 AM
    by jlinoff  Go to last post
  20. [SOLVED] I broke my setup with GNOME3!

    Started by linuxuser12345, October 26th, 2011 10:32 PM
    11.10, gnome 3, gnome error
    • Replies: 5
    • Views: 468
    Last Post: October 27th, 2011 02:11 AM
    by linuxuser12345  Go to last post

    Forum:
    General Help

  21. [ubuntu] Keyboard issue with certain keys

    Started by swappa, October 26th, 2011 08:36 PM
    11.10, keyboard, vmware
    • Replies: 0
    • Views: 318
    Last Post: October 26th, 2011 08:36 PM
    by swappa  Go to last post

    Forum:
    General Help

  22. [ubuntu] Nvidia/HDMI problem after upgrading to 11.10

    Started by karl-arthur, October 26th, 2011 07:53 PM
    11.10, hdmi, nvidia, upgrade
    • Replies: 2
    • Views: 1,129
    Last Post: November 29th, 2011 05:52 PM
    by gcordoba  Go to last post
  23. [ubuntu] RT2870 Wireless Issue - Stop/Start - 11.10

    Started by seanelvidge, October 26th, 2011 01:34 PM
    11.10, rt2870, rt2x00, wireless
    • Replies: 0
    • Views: 626
    Last Post: October 26th, 2011 01:34 PM
    by seanelvidge  Go to last post
  24. [ubuntu] Audio falters with a Realtek ALC269 soundcard in 11.10

    Started by mediapinta, October 26th, 2011 12:02 PM
    11.10, intel, realtek, sound, soundcard
    • Replies: 2
    • Views: 2,405
    Last Post: October 26th, 2011 12:13 PM
    by mediapinta  Go to last post
  25. [ubuntu] 11.10 Won't Load after all this!

    Started by Hank_The_Dog, October 26th, 2011 08:58 AM
    11.10, boot, ocelot, restart, won't
    • Replies: 1
    • Views: 883
    Last Post: October 26th, 2011 09:01 AM
    by Hank_The_Dog  Go to last post
Results 376 to 400 of 858
Page 16 of 35 FirstFirst 13 14 15 16 17 18 19