Search:

Tag: 10.4 lts

Search: Search took 0.01 seconds.

  1. [ubuntu] Can't upgrade 10.4LTS

    Started by Loren Bliss, December 1st, 2012 02:23 PM
    4 Pages
    1 2 3 ... 4
    10.4 lts, ubuntu, upgrades 2 Attachment(s)
    • Replies: 34
    • Views: 2,041
    Last Post: December 6th, 2012 12:31 AM
    by Bartender  Go to last post
  2. [ubuntu] Huawei e1752 mobile dongle keeps disconnecting

    Started by richardandrews, August 18th, 2011 05:21 PM
    10.4 lts, disconnecting, huawei e1752 1 Attachment(s)
    • Replies: 4
    • Views: 2,699
    Last Post: September 19th, 2011 08:42 PM
    by richardandrews  Go to last post
  3. [SOLVED] PostFix Setup/ Can Send but not recive Email

    Started by Thegmandrive, May 4th, 2011 06:20 PM
    10.4 lts, email, postfix, ubuntu, virtualmin
    • Replies: 2
    • Views: 1,523
    Last Post: May 5th, 2011 06:30 AM
    by Thegmandrive  Go to last post
  4. GWT... where is it

    Started by bcz, January 13th, 2011 04:44 AM
    10.4 lts, gwt
    • Replies: 3
    • Views: 1,229
    Last Post: January 16th, 2011 01:35 AM
    by bcz  Go to last post
  5. [ubuntu] connot find my homes wireless connection

    Started by Sudo noob, August 16th, 2010 06:12 AM
    10.4 lts, home network, network, ubuntu, wireless
    • Replies: 1
    • Views: 757
    Last Post: August 16th, 2010 05:39 PM
    by sureshsaragadam  Go to last post
  6. [ubuntu] Intel PRO/Wireless 3945ABG deauthenticating

    Started by urbinbliss, July 12th, 2010 06:03 PM
    10.4 lts, dell, intel 3945 abg
    • Replies: 8
    • Views: 4,080
    Last Post: February 10th, 2011 01:02 AM
    by uriel1998  Go to last post
  7. [ubuntu] Freeze on system restart 10.4 LTS

    Started by ganeshshankar, June 1st, 2010 01:30 AM
    10.4 lts, freeze at boot
    • Replies: 1
    • Views: 771
    Last Post: June 2nd, 2010 12:15 AM
    by ganeshshankar  Go to last post

    Forum:
    General Help

  8. Wifi help 2133

    Started by macuhiter, May 31st, 2010 11:55 AM
    10.4 lts, icon, internet, laptop, wifi
    • Replies: 0
    • Views: 660
    Last Post: May 31st, 2010 11:55 AM
    by macuhiter  Go to last post

    Forum:
    Hardware

  9. [SOLVED] i deleted my internet manager thingy, now i can't

    Started by WOOHOOHOO, May 13th, 2010 08:13 PM
    10.4 lts, internet, upgrade
    • Replies: 6
    • Views: 1,531
    Last Post: May 14th, 2010 08:10 PM
    by mhgsys  Go to last post
  10. [SOLVED] WPA Problems with 10.4 and a Sony Vaio laptop

    Started by dafreak, May 13th, 2010 03:03 AM
    4 Pages
    1 2 3 ... 4
    10.4 lts, wireless, wpa
    • Replies: 37
    • Views: 8,925
    Last Post: March 29th, 2011 09:36 PM
    by ricardisimo  Go to last post
  11. [ubuntu] No way to specify a user number?

    Started by OlympicSoftworks, May 13th, 2010 02:18 AM
    10.4 lts, user account, user and password
    • Replies: 4
    • Views: 1,023
    Last Post: May 27th, 2010 03:11 AM
    by gmargo  Go to last post

    Forum:
    General Help

  12. 10.4 SHM_SIZE=5G not working.

    Started by melgish, May 10th, 2010 12:15 PM
    /dev/shm, 10.4 lts, x64
    • Replies: 8
    • Views: 2,271
    Last Post: March 30th, 2011 12:04 PM
    by melgish  Go to last post

    Forum:
    General Help

  13. [ubuntu] Ebedded Flash doesn't work 10.4

    Started by acrotwell, May 10th, 2010 02:40 AM
    .swf, 10.4 lts, 64bit, embedded, flash
    • Replies: 7
    • Views: 6,367
    Last Post: August 11th, 2010 04:43 PM
    by Temüjin  Go to last post
  14. [ubuntu] Connecting Canon PowerShot SX200 IS doesn't work after kernel upgrade

    Started by rbaleksandar, May 8th, 2010 12:31 PM
    10.4 lts, connect, digital camera, problem
    • Replies: 2
    • Views: 2,183
    Last Post: May 10th, 2010 02:43 PM
    by rbaleksandar  Go to last post

    Forum:
    Hardware

Results 1 to 14 of 17