Search:

Tag: xen

Page 4 of 8 1 2 3 4 5 6 7

Search: Search took 0.01 seconds.

  1. [ubuntu] Running a Dapper dom0 with a Hardy domU (XEN)

    Started by pkaeding, February 1st, 2009 03:35 PM
    xen, xen dapper, xen hardy
    • Replies: 0
    • Views: 549
    Last Post: February 1st, 2009 03:35 PM
    by pkaeding  Go to last post
  2. [ubuntu] xen has damaged my video drivers...!!!

    Started by juanp.contreras, January 22nd, 2009 02:05 AM
    compiz, drivers, nvidia, xen
    • Replies: 0
    • Views: 387
    Last Post: January 22nd, 2009 02:05 AM
    by juanp.contreras  Go to last post

    Forum:
    General Help

  3. [ubuntu] Choosing the right package [XEN]

    Started by imagodei, January 21st, 2009 11:42 AM
    virtualisation, xen
    • Replies: 0
    • Views: 491
    Last Post: January 21st, 2009 11:42 AM
    by imagodei  Go to last post
  4. [ubuntu] Fuse not working

    Started by iler, January 17th, 2009 04:54 PM
    64bit, fuse, hardy, xen
    • Replies: 2
    • Views: 6,790
    Last Post: January 17th, 2009 05:38 PM
    by albinootje  Go to last post

    Forum:
    General Help

  5. [ubuntu] Server virtualisation without hardware support

    Started by nocturn, January 17th, 2009 11:28 AM
    kvm, server, virtualisation, xen
    • Replies: 6
    • Views: 923
    Last Post: January 17th, 2009 08:09 PM
    by albinootje  Go to last post
  6. [ubuntu] Home Server Hardware Opinions

    Started by Stant0n, December 21st, 2008 09:32 PM
    2 Pages
    1 2
    hardware, hypervisor, mythtv, vpro, xen
    • Replies: 10
    • Views: 1,170
    Last Post: December 24th, 2008 04:22 AM
    by iggykoopa  Go to last post

    Forum:
    Hardware

  7. [ubuntu] xen + ubuntu 8.04lts issue

    Started by Scarby, November 19th, 2008 04:22 PM
    server, ubuntu, xen
    • Replies: 0
    • Views: 492
    Last Post: November 19th, 2008 04:22 PM
    by Scarby  Go to last post
  8. [ubuntu] Xen networking problems with source IP

    Started by maresa, November 11th, 2008 09:32 AM
    networking, source ip, xen
    • Replies: 0
    • Views: 590
    Last Post: November 11th, 2008 09:32 AM
    by maresa  Go to last post
  9. [ubuntu] CUDA detects xen kernel which I'm not using

    Started by marcog, November 8th, 2008 10:59 PM
    cuda, nvidia, xen
    • Replies: 0
    • Views: 1,078
    Last Post: November 8th, 2008 10:59 PM
    by marcog  Go to last post

    Forum:
    General Help

  10. [all variants] Xen dom0 support

    Started by Loranga, October 30th, 2008 05:13 PM
    2 Pages
    1 2
    dom0, intrepid, xen
    • Replies: 18
    • Views: 6,893
    Last Post: May 15th, 2009 06:27 PM
    by bodhi.zazen  Go to last post
  11. [ubuntu] [SOLVED] Xen Server Express Edition with/versus Ubuntu

    Started by stephanvaningen, October 29th, 2008 10:10 AM
    servers, virtualization, xen
    • Replies: 2
    • Views: 2,242
    Last Post: November 3rd, 2008 11:15 AM
    by stephanvaningen  Go to last post
  12. [ubuntu] 8.04, Xen 3.2, Convirt 0.9.5, nfs help

    Started by eternaluxe, October 21st, 2008 09:49 PM
    convirt, nfs, xen
    • Replies: 0
    • Views: 820
    Last Post: October 21st, 2008 09:49 PM
    by eternaluxe  Go to last post
  13. [ubuntu] White screen after logon for Xen with Hardy

    Started by bluskye, October 15th, 2008 09:11 PM
    ati radeon, hardy, white screen, xen
    • Replies: 1
    • Views: 678
    Last Post: October 15th, 2008 09:28 PM
    by lapor  Go to last post
  14. [ubuntu] Virtualisation onto my 54-bit platform

    Started by freakalad, October 13th, 2008 04:31 AM
    64-bit, hardy, virtualisation, vmware, xen
    • Replies: 4
    • Views: 955
    Last Post: October 14th, 2008 06:43 AM
    by freakalad  Go to last post
  15. [ubuntu] [SOLVED] "xm console" hangs on Hardy

    Started by repvik, September 28th, 2008 11:35 AM
    console, hang, xen
    • Replies: 0
    • Views: 1,274
    Last Post: September 28th, 2008 11:35 AM
    by repvik  Go to last post
  16. [ubuntu] Xen xm restore one domU from another domU's file?

    Started by JamesGist, September 18th, 2008 09:01 PM
    xen
    • Replies: 1
    • Views: 1,655
    Last Post: September 19th, 2008 08:12 AM
    by JinxAu  Go to last post
  17. [ubuntu] Can not restart guest (domU) virtual machine

    Started by jrx1, September 16th, 2008 01:28 PM
    xen
    • Replies: 1
    • Views: 1,070
    Last Post: September 19th, 2008 07:18 AM
    by jrx1  Go to last post
  18. [ubuntu] An Idea to have the advantage of ZFS in Ubuntu.

    Started by eldaria, September 6th, 2008 12:32 AM
    opensolaris, ubuntu 64 bit, vmware, xen, zfs
    • Replies: 8
    • Views: 2,604
    Last Post: September 7th, 2009 08:21 PM
    by joel_ezekiel  Go to last post
  19. [all variants] which virtual machine software to use?

    Started by syxbit, August 21st, 2008 11:20 PM
    virtualisation, xen
    • Replies: 3
    • Views: 1,171
    Last Post: August 22nd, 2008 06:04 AM
    by syxbit  Go to last post
  20. [ubuntu] Ubuntu 8.04 AMD64 Xen HVM Experience

    Started by ecsezer, August 12th, 2008 10:21 PM
    hardy 64, hvm, virt-manager, xen, xen-utils-3.2
    • Replies: 1
    • Views: 2,843
    Last Post: August 22nd, 2008 11:16 AM
    by Ctrl+Alt+Del  Go to last post
  21. [ubuntu] From XenServer Express 4.1 to Xen 3.2

    Started by ndaneau, July 23rd, 2008 08:22 AM
    xen
    • Replies: 0
    • Views: 686
    Last Post: July 23rd, 2008 08:22 AM
    by ndaneau  Go to last post
  22. [ubuntu] [SOLVED] Xen network bridging problems

    Started by Ingmar, July 16th, 2008 08:13 AM
    bridging, network, xen
    • Replies: 1
    • Views: 2,262
    Last Post: October 29th, 2008 11:10 AM
    by Ingmar  Go to last post
  23. [other] [SOLVED] Xen on server 8.04, problem with apt-get upgrade

    Started by Krusty Ruffle, July 8th, 2008 07:23 AM
    apt-get update, xen
    • Replies: 0
    • Views: 728
    Last Post: July 8th, 2008 07:23 AM
    by Krusty Ruffle  Go to last post
  24. [ubuntu] Mac Pro configuration

    Started by takeawaydave, June 30th, 2008 06:03 PM
    mac, partitioning, ubuntu, virtualisation, virtualization, xen
    • Replies: 1
    • Views: 746
    Last Post: July 1st, 2008 03:37 AM
    by cyberdork33  Go to last post
  25. [ubuntu] xen 8.04 kernel boot failure on loading ahci module

    Started by ralic, June 12th, 2008 04:58 PM
    ahci module, boot failure, sata disk, xen 1 Attachment(s)
    • Replies: 0
    • Views: 2,706
    Last Post: June 12th, 2008 04:58 PM
    by ralic  Go to last post
Results 76 to 100 of 183
Page 4 of 8 1 2 3 4 5 6 7