Search:

Tag: startup

Page 1 of 37 1 2 3 4

Search: Search took 0.02 seconds.

  1. Stop Clementine loading at login

    Started by FoxIII, 6 Days Ago 02:25 PM
    clementine, startup
    • Replies: 1
    • Views: 0
    Last Post: 6 Days Ago 02:36 PM
    by mc4man  Go to last post
  2. [lubuntu] Where do I initialize xset on startup

    Started by bedo2991, September 28th, 2018 12:14 PM
    autostart, lubuntu, startup, xset
    • Replies: 1
    • Views: 0
    Last Post: September 28th, 2018 10:26 PM
    by Tadaen_Sylvermane  Go to last post
  3. [ubuntu_mate] How do I change the Startup Applications of another user as root

    Started by webmiester, August 16th, 2018 05:02 AM
    applications, startup
    • Replies: 2
    • Views: 0
    Last Post: August 16th, 2018 05:24 AM
    by webmiester  Go to last post

    Forum:
    General Help

  4. [ubuntu] 16.04 failed to boot, recovery mode does not recognize password

    Started by raymondvillain, March 12th, 2018 12:57 PM
    password, startup
    • Replies: 1
    • Views: 0
    Last Post: March 14th, 2018 12:44 AM
    by T.J.  Go to last post

    Forum:
    General Help

  5. [xfce] xubuntu 18.04 after release upgrade : ancient artifacts on startup

    Started by holiday2, January 14th, 2018 05:08 AM
    startup, xubuntu 18.04
    • Replies: 0
    • Views: 0
    Last Post: January 14th, 2018 05:08 AM
    by holiday2  Go to last post
  6. [lubuntu] Startup script issue

    Started by landisar, January 11th, 2018 11:58 PM
    startup
    • Replies: 2
    • Views: 0
    Last Post: January 12th, 2018 12:34 AM
    by landisar  Go to last post
  7. Help with a network startup script.

    Started by mainemojo, January 4th, 2018 06:12 AM
    configuration, network, startup
    • Replies: 1
    • Views: 0
    Last Post: January 4th, 2018 02:26 PM
    by TheFu  Go to last post
  8. [UbuntuGnome] USB external drive mounting

    Started by philpionus, December 10th, 2017 05:06 AM
    fstab, startup, usb
    • Replies: 0
    • Views: 0
    Last Post: December 10th, 2017 05:06 AM
    by philpionus  Go to last post
  9. [ubuntu] Problem with on starting page

    Started by dzonii, November 17th, 2017 12:25 AM
    bios, boot, startup
    • Replies: 1
    • Views: 0
    Last Post: November 17th, 2017 03:52 AM
    by Dennis N  Go to last post
  10. Cron on startup after electrical failure

    Started by patinencomun, October 19th, 2017 10:53 AM
    cron, power recovery, reboot, startup
    • Replies: 1
    • Views: 0
    Last Post: October 19th, 2017 12:52 PM
    by ian-weisser  Go to last post

    Forum:
    General Help

  11. [SOLVED] Autostart programs at OS start up

    Started by Tbuch, October 14th, 2017 01:03 PM
    application, startup
    • Replies: 2
    • Views: 0
    Last Post: October 14th, 2017 02:58 PM
    by Tbuch  Go to last post
  12. VLC - Ubuntu 17.04 & VLC Launch on Startup

    Started by licketylips, September 21st, 2017 10:52 AM
    17.04, launch, startup, vlc
    • Replies: 6
    • Views: 0
    Last Post: October 4th, 2017 11:31 PM
    by mc4man  Go to last post
  13. Execute a command at system startup

    Started by maxcarter99, September 13th, 2017 04:44 PM
    execute, script, startup, system
    • Replies: 2
    • Views: 0
    Last Post: September 13th, 2017 06:05 PM
    by SeijiSensei  Go to last post
  14. [ubuntu] Startup and Shutdown Sound

    Started by death-pro, August 29th, 2017 10:46 PM
    shutdown, sound, startup, ubuntu
    • Replies: 4
    • Views: 0
    Last Post: August 30th, 2017 10:04 AM
    by death-pro  Go to last post

    Forum:
    General Help

  15. [lubuntu] Lubuntu: How to get startup script to run after LXDE/Openbox Desktop loaded /running

    Started by keyz, August 15th, 2017 08:18 PM
    autostart, lubuntu, startup
    • Replies: 2
    • Views: 0
    Last Post: June 14th, 2018 10:47 AM
    by Claus7  Go to last post
  16. [SOLVED] How to run TorGuard with root privileges on startup/login?

    Started by SpectrumDT, May 17th, 2017 06:25 PM
    root, startup, torguard
    • Replies: 6
    • Views: 0
    Last Post: May 20th, 2017 09:54 AM
    by SpectrumDT  Go to last post

    Forum:
    General Help

  17. [ubuntu] Ubuntu 16.04 won't boot, screen flashes on startup, recovery mode files missing

    Started by lavieenroux, March 30th, 2017 02:15 AM
    boot, startup, ubuntu
    • Replies: 0
    • Views: 0
    Last Post: March 30th, 2017 02:15 AM
    by lavieenroux  Go to last post

    Forum:
    General Help

  18. [ubuntu] Startup Programs Executed but not Operational

    Started by Maxattax97, January 2nd, 2017 05:17 PM
    16.10, qbittorrent, startup, steam
    • Replies: 1
    • Views: 236
    Last Post: January 7th, 2017 08:27 PM
    by Maxattax97  Go to last post

    Forum:
    General Help

  19. [ubuntu] Buzzing at startup

    Started by vinwin97, December 23rd, 2016 04:15 AM
    boot, buzzing, startup, ubuntu
    • Replies: 3
    • Views: 340
    Last Post: December 23rd, 2016 12:31 PM
    by pqwoerituytrueiwoq  Go to last post

    Forum:
    General Help

  20. [SOLVED] Shell scripts in Terminal from Panel and at Startup (16.04)

    Started by col48, October 22nd, 2016 02:07 PM
    panel, startup, ubuntu 16.04 3 Attachment(s)
    • Replies: 4
    • Views: 398
    Last Post: October 23rd, 2016 06:52 PM
    by col48  Go to last post

    Forum:
    General Help

  21. [kubuntu] Kubuntu 16.04 doesn't start with multiple monitors

    Started by art_st, October 11th, 2016 08:28 AM
    kubuntu 16.04, startup
    • Replies: 1
    • Views: 243
    Last Post: October 11th, 2016 04:37 PM
    by QIII  Go to last post

    Forum:
    General Help

  22. [ubuntu_studio] ubuntustudio 16.04 freeze after startup password accepted

    Started by c-ac-v, October 6th, 2016 12:26 PM
    16.04, freeze, startup, ubuntustudio
    • Replies: 0
    • Views: 248
    Last Post: October 6th, 2016 12:26 PM
    by c-ac-v  Go to last post
  23. Grub not working now, after working for a week.

    Started by bjskifreak, September 5th, 2016 06:02 AM
    grub, startup
    • Replies: 3
    • Views: 370
    Last Post: September 6th, 2016 05:48 AM
    by bjskifreak  Go to last post
  24. [SOLVED] Garbled text on startup

    Started by fatgeek, August 19th, 2016 05:04 PM
    grub, server 16.04, startup, video corruption
    • Replies: 5
    • Views: 393
    Last Post: August 22nd, 2016 08:32 PM
    by fatgeek  Go to last post
  25. [SOLVED] "a start job is running for dev-disk-by...." for 1 minute 30 seconds

    Started by scottbomb, June 23rd, 2016 03:38 AM
    startup
    • Replies: 2
    • Views: 862
    Last Post: June 25th, 2016 05:18 AM
    by scottbomb  Go to last post

    Forum:
    General Help

Results 1 to 25 of 905
Page 1 of 37 1 2 3 4