Search:

Tag: mplayer

Page 4 of 19 1 2 3 4 5 6 7

Search: Search took 0.07 seconds.

  1. [ubuntu] Can't get vdpau working with Nvidia ION

    Started by llamafier, August 20th, 2010 08:47 AM
    hp mini 311, ion, mplayer, nvidia, vdpau
    • Replies: 0
    • Views: 2,249
    Last Post: August 20th, 2010 08:47 AM
    by llamafier  Go to last post
  2. [kubuntu] SPDIF passthrough in MPlayer (working in VLC)

    Started by Glaucous, August 14th, 2010 04:03 PM
    digital, mplayer, smplayer, spdif, vlc
    • Replies: 0
    • Views: 1,752
    Last Post: August 14th, 2010 04:03 PM
    by Glaucous  Go to last post

    Forum:
    General Help

  3. [SOLVED] mplayer error since last system update

    Started by davrosuk, August 11th, 2010 12:05 PM
    lucid, mplayer
    • Replies: 5
    • Views: 2,085
    Last Post: April 19th, 2012 08:27 PM
    by toll  Go to last post

    Forum:
    General Help

  4. [all variants] Mplay & Translogo Patch

    Started by Col-1023, August 10th, 2010 02:48 PM
    mplayer, source code, translogo
    • Replies: 2
    • Views: 711
    Last Post: August 16th, 2010 10:12 AM
    by Col-1023  Go to last post
  5. [xubuntu] Sound suddenly stops on streaming video/flash playback on MPlayer

    Started by Juzo, August 5th, 2010 05:32 AM
    ac97, alc850, intel8x0, mplayer, sound
    • Replies: 0
    • Views: 1,393
    Last Post: August 5th, 2010 05:32 AM
    by Juzo  Go to last post
  6. [SOLVED] mplayer audio stopped working sometime in last week

    Started by BaffledMollusc, July 31st, 2010 05:37 AM
    64-bit, audio, mplayer, no sound, ubuntu 10.04
    • Replies: 3
    • Views: 1,448
    Last Post: August 1st, 2010 12:31 AM
    by andrew.46  Go to last post
  7. Howto: Build the svn MPlayer under the latest release version of Ubuntu

    Started by andrew.46, July 30th, 2010 01:58 PM
    40 Pages
    1 2 3 ... 40
    mplayer, oneiric ocelot, svn 18 Attachment(s)
    • Replies: 399
    • Views: 77,586
    Last Post: May 17th, 2012 07:20 AM
    by cariboo  Go to last post

    Forum:
    Tutorials

  8. [ubuntu] Mplayer does not want to play avi files (Seek: Failed) ?

    Started by winxpuser, July 28th, 2010 07:56 AM
    avi, mplayer, seek: failed
    • Replies: 2
    • Views: 1,719
    Last Post: July 29th, 2010 05:03 AM
    by winxpuser  Go to last post

    Forum:
    General Help

  9. [SOLVED] Herky Jerky matroska vids in mplayer

    Started by selittl, July 26th, 2010 03:10 PM
    matroska, mkv, mplayer
    • Replies: 7
    • Views: 1,947
    Last Post: July 27th, 2010 02:01 PM
    by selittl  Go to last post
  10. [ubuntu] Problems with sound playing some .mov files

    Started by Scrumpole, July 26th, 2010 12:47 PM
    .mov, mplayer, qmdc, sound, vlc
    • Replies: 0
    • Views: 625
    Last Post: July 26th, 2010 12:47 PM
    by Scrumpole  Go to last post
  11. [SOLVED] DVD won't play in VLC or MPlayer

    Started by JRod37, July 22nd, 2010 07:55 PM
    2 Pages
    1 2
    codec, dvd, ffplay, mplayer, vlc
    • Replies: 18
    • Views: 28,680
    Last Post: August 25th, 2012 07:22 PM
    by Perfect Storm  Go to last post
  12. [ubuntu] selfish question about mplayer

    Started by Old Jimma, July 8th, 2010 12:38 AM
    meta-data, mplayer, streaming radio
    • Replies: 0
    • Views: 599
    Last Post: July 8th, 2010 12:38 AM
    by Old Jimma  Go to last post
  13. [SOLVED] Possible solution to tearing/flashing on ATI cards

    Started by jiggpig, June 29th, 2010 03:24 PM
    ati, flashing, mplayer, tearing, vlc
    • Replies: 0
    • Views: 657
    Last Post: June 29th, 2010 03:24 PM
    by jiggpig  Go to last post
  14. [ubuntu] mPlayer 60fps playng at 30fps

    Started by grindboy, June 27th, 2010 07:21 PM
    30fps, 60fps, mplayer, playback
    • Replies: 2
    • Views: 2,162
    Last Post: December 27th, 2010 09:54 PM
    by no2498  Go to last post
  15. [ubuntu] lives "you should install mplayer with pcm/wav support"

    Started by bobdobbs, June 20th, 2010 07:29 AM
    2 Pages
    1 2
    lives, mplayer 3 Attachment(s)
    • Replies: 11
    • Views: 3,516
    Last Post: February 20th, 2011 08:32 PM
    by bobdobbs  Go to last post
  16. [all variants] VP8 and Ubuntu

    Started by Emanuele_Z, June 19th, 2010 10:53 AM
    ffmpeg, mplayer, package, vp8 1 Attachment(s)
    • Replies: 9
    • Views: 3,058
    Last Post: August 14th, 2010 12:38 PM
    by andrew.46  Go to last post
  17. [all variants] ATI (fglrx) possible video tearing solution

    Started by urbanus, June 18th, 2010 10:30 PM
    2 Pages
    1 2
    ati, fglrx, mplayer, video tearing 1 Attachment(s)
    • Replies: 18
    • Views: 11,585
    Last Post: March 3rd, 2012 04:27 PM
    by karthikvs88  Go to last post
  18. [ubuntu] Karmic to Lucid incomplete upgrade

    Started by kadal27, June 17th, 2010 04:43 PM
    karmic to lucid, mplayer, partial upgrade, repository indexes, unable to update
    • Replies: 7
    • Views: 1,804
    Last Post: July 23rd, 2010 05:12 PM
    by arluijen  Go to last post

    Forum:
    General Help

  19. [ubuntu] Playing 500 bitrate Ogg files (-q10) are choppy

    Started by ewanchic, June 15th, 2010 07:49 PM
    mplayer, ogg gstreamer pulseaudio, playback gliches, rhythembox, ubuntu 10.04 64bits
    • Replies: 2
    • Views: 988
    Last Post: June 18th, 2010 07:22 AM
    by andrew.46  Go to last post
  20. [ubuntu] Video playback troubles in fullscreen - dualscreen

    Started by xaGrx, June 1st, 2010 08:42 PM
    fullscreen, mplayer, twinview, video
    • Replies: 1
    • Views: 766
    Last Post: June 3rd, 2010 01:08 PM
    by xaGrx  Go to last post
  21. [ubuntu] Mplayer gives "no matching vobsub language found" since upgrade to 9.10

    Started by m0116815, May 31st, 2010 04:55 PM
    bash auto completion, mplayer
    • Replies: 3
    • Views: 1,366
    Last Post: June 6th, 2010 04:39 PM
    by m0116815  Go to last post
  22. Poll: [ubuntu] SMPLAYER vs VLC ......... who's the winner & why ???

    Started by linuxyogi, May 29th, 2010 08:02 PM
    mplayer, smplayer, vlc
    • Replies: 8
    • Views: 21,353
    Last Post: June 30th, 2011 12:59 AM
    by linuxyogi  Go to last post
  23. [all variants] mplayer pvr:// FAIL

    Started by bluerabbit4210, May 24th, 2010 08:59 AM
    mint, mplayer, pvr, tv-tuner
    • Replies: 4
    • Views: 1,559
    Last Post: May 24th, 2010 11:41 AM
    by bluerabbit4210  Go to last post

    Forum:
    Hardware

  24. [SOLVED] No subtitles in mplayer when using -sid or -slang

    Started by wwwookie, May 17th, 2010 12:31 AM
    mencoder, mplayer, subtitles
    • Replies: 5
    • Views: 3,938
    Last Post: September 15th, 2010 01:42 PM
    by wwwookie  Go to last post
  25. Default MP3 player

    Started by walkingbeard, May 16th, 2010 05:21 PM
    default, mplayer, program, programme, rhythmbox
    • Replies: 3
    • Views: 1,350
    Last Post: May 16th, 2010 10:46 PM
    by walkingbeard  Go to last post

    Forum:
    General Help

Results 76 to 100 of 467
Page 4 of 19 1 2 3 4 5 6 7