Search:

Tag: 11.10

Page 2 of 38 1 2 3 4 5

Search: Search took 1.78 seconds; generated 20 minute(s) ago.

  1. [ubuntu] Ubuntu 11.10 Booting Problem

    Started by ploxkid, August 12th, 2012 07:01 PM
    11.10, boot, grub, problem
    • Replies: 0
    • Views: 706
    Last Post: August 12th, 2012 07:01 PM
    by ploxkid  Go to last post

    Forum:
    General Help

  2. [ubuntu] 11.10 locking up on Toshiba Satellite T130

    Started by rhills, August 5th, 2012 05:42 PM
    11.10, freeze, keyboard, laptop
    • Replies: 3
    • Views: 1,095
    Last Post: August 10th, 2012 03:26 PM
    by rhills  Go to last post

    Forum:
    General Help

  3. [xubuntu] Realtek HD ALC888 Makes No Sound

    Started by Burky, July 23rd, 2012 01:48 AM
    3 Pages
    1 2 3
    11.10, alc888, sound, xubuntu
    • Replies: 21
    • Views: 8,013
    Last Post: July 31st, 2012 04:39 PM
    by Burky  Go to last post

    Forum:
    General Help

  4. "No Job 'Control" when booting to single user mode and invoking "init=/bin/sh"

    Started by dsluser, July 6th, 2012 09:40 AM
    11.10, bash, grub + grub2, single boot
    • Replies: 2
    • Views: 3,113
    Last Post: July 6th, 2012 12:00 PM
    by dsluser  Go to last post
  5. [ubuntu] 11.10 /dev/ttyUSB

    Started by Aules, July 5th, 2012 12:52 PM
    11.10, usb modem, usbserial
    • Replies: 5
    • Views: 1,265
    Last Post: August 11th, 2012 12:13 PM
    by Aules  Go to last post
  6. [SOLVED] Webcam slow on 12.04 but not on 11.10

    Started by nourathar, June 26th, 2012 10:58 PM
    11.10, 12.04, webcam
    • Replies: 2
    • Views: 1,109
    Last Post: June 27th, 2012 11:12 PM
    by nourathar  Go to last post
  7. [SOLVED] Need Help With Apache!

    Started by Manhi40, June 23rd, 2012 05:02 AM
    11.10, apache 2, domain name, webserver
    • Replies: 5
    • Views: 738
    Last Post: June 23rd, 2012 06:12 PM
    by Manhi40  Go to last post
  8. [ubuntu] Audio Out not Responding

    Started by Rotblatt, June 13th, 2012 07:23 PM
    11.10, audio, macbook, ubuntu
    • Replies: 4
    • Views: 686
    Last Post: June 15th, 2012 01:03 AM
    by Rotblatt  Go to last post

    Forum:
    General Help

  9. [SOLVED] Editing sources.list permissions problem 11.10

    Started by Rotblatt, June 11th, 2012 08:52 PM
    11.10, permissions, sources.list, ubuntu
    • Replies: 6
    • Views: 1,285
    Last Post: June 11th, 2012 09:31 PM
    by Cavsfan  Go to last post
  10. [lubuntu] unable to upgrade from 11.04

    Started by Carnendil, June 5th, 2012 03:32 AM
    11.04, 11.10, fail, upgrade 1 Attachment(s)
    • Replies: 2
    • Views: 682
    Last Post: June 5th, 2012 05:35 PM
    by Carnendil  Go to last post
  11. [ubuntu] Installing Gnome in U12.04. Two methods? What's the difference?

    Started by charleswb, June 3rd, 2012 10:07 AM
    11.10, 12.04, classic deskop interface, fallback, gnome
    • Replies: 1
    • Views: 929
    Last Post: June 3rd, 2012 10:31 AM
    by 3rdalbum  Go to last post

    Forum:
    General Help

  12. [ubuntu] Switching from Ubuntu 11.10 to Ubuntu Server

    Started by julesmazur, June 2nd, 2012 02:24 AM
    11.10, desktop, server, ubuntu, ubuntu server 12.04
    • Replies: 5
    • Views: 516
    Last Post: June 2nd, 2012 10:59 PM
    by darkod  Go to last post
  13. [ubuntu] [11.10] AutoLogin Does Not Work

    Started by Alex4913, May 28th, 2012 02:27 PM
    11.10, autologin failure, login, login 11.10
    • Replies: 1
    • Views: 373
    Last Post: May 28th, 2012 03:57 PM
    by Alex4913  Go to last post
  14. [SOLVED] Where to find previous wallpaper

    Started by way10c, May 26th, 2012 09:15 PM
    11.10, 12.04, images, wallpaper
    • Replies: 2
    • Views: 1,013
    Last Post: May 26th, 2012 09:36 PM
    by way10c  Go to last post
  15. [ubuntu] DSL connection getting disconnected when using torrent

    Started by goodearth, May 22nd, 2012 07:47 PM
    11.10, adsl connectivity issue, dsl pppoe internet, networking & wireless
    • Replies: 3
    • Views: 1,372
    Last Post: May 22nd, 2012 08:23 PM
    by goodearth  Go to last post

    Forum:
    Hardware

  16. [SOLVED] Connection established but no internet 11.04

    Started by PTo, May 19th, 2012 08:35 PM
    5 Pages
    1 2 3 ... 5
    11.10, connection established, livecd, network, no internet
    • Replies: 41
    • Views: 14,252
    Last Post: June 7th, 2012 08:50 PM
    by PTo  Go to last post
  17. [ubuntu] 11.10 : Compiz : NOT WORKING : New Install : New Hard drive

    Started by pquinnet, May 18th, 2012 04:31 PM
    11.10, compiz, new install, not working, nvidia
    • Replies: 0
    • Views: 511
    Last Post: May 18th, 2012 04:31 PM
    by pquinnet  Go to last post
  18. [ubuntu] Computer hangs on boot, root partition is read only

    Started by chez17, May 18th, 2012 03:04 PM
    11.10, file system read only, hangs on boot
    • Replies: 1
    • Views: 981
    Last Post: May 18th, 2012 05:13 PM
    by isantop  Go to last post
  19. 11.10: k9copy crashes on File > Open

    Started by tinker123, May 12th, 2012 11:05 PM
    11.10, crash, kpcopy 1 Attachment(s)
    • Replies: 0
    • Views: 465
    Last Post: May 12th, 2012 11:05 PM
    by tinker123  Go to last post
  20. [ubuntu] Upgraded to 11.10: Wifi Doesn't Work

    Started by benedictusk, May 10th, 2012 12:46 AM
    11.10, connection, internet, upgrade, wifi
    • Replies: 1
    • Views: 406
    Last Post: May 10th, 2012 01:54 AM
    by jadtech  Go to last post
  21. [ubuntu] Audio worked on Live CD, Doesn't when installed.

    Started by Dr3gul4a, May 8th, 2012 03:15 AM
    11.10, audio, dell, driver
    • Replies: 1
    • Views: 378
    Last Post: May 8th, 2012 04:30 AM
    by Rodney9  Go to last post

    Forum:
    General Help

  22. [ubuntu] Purple flashing screen on boot Ubuntu 11.10

    Started by crhodes, May 5th, 2012 01:30 PM
    11.10, edit grub menu, grub menu, purple screen, ubuntu
    • Replies: 0
    • Views: 449
    Last Post: May 5th, 2012 01:30 PM
    by crhodes  Go to last post
  23. [ubuntu] Vidalia - Tor - problem. Could not bind 127.0.0.1:9050

    Started by lotnik9o, May 4th, 2012 12:43 PM
    11.10, error, tor, ubuntu, vidalia
    • Replies: 0
    • Views: 1,804
    Last Post: May 4th, 2012 12:43 PM
    by lotnik9o  Go to last post
  24. [ubuntu] Ubuntu 11.10 Upgrade Fail: Reinstall?

    Started by er63c, May 3rd, 2012 07:29 PM
    11.10, bit versions, reinstall, upgrade 10.04 to 11.10, upgrade 11.04 to 11.10
    • Replies: 0
    • Views: 530
    Last Post: May 3rd, 2012 07:29 PM
    by er63c  Go to last post
  25. [all variants] Ubuntu Kubuntu 12.04 much slower than 11.10

    Started by raccoonstrait, April 30th, 2012 10:13 PM
    11.10, 12.04, kubuntu, slow applications, ubuntu
    • Replies: 5
    • Views: 1,301
    Last Post: July 27th, 2012 06:35 PM
    by rich1842  Go to last post

    Forum:
    General Help

Results 26 to 50 of 935
Page 2 of 38 1 2 3 4 5