Search:

Tag: mount

Page 1 of 89 1 2 3 4

Search: Search took 0.02 seconds.

  1. Xubuntu - Spurious volumes

    Started by vidar-vidnes, 6 Days Ago 11:10 PM
    mount, usb, volumes
    • Replies: 1
    • Views: 0
    Last Post: 6 Days Ago 12:08 AM
    by Dennis N  Go to last post

    Forum:
    General Help

  2. New here

    Started by kd8osk, February 3rd, 2019 03:59 PM
    gopro, mount, ubuntu14.04 x64
    • Replies: 1
    • Views: 0
    Last Post: February 3rd, 2019 04:33 PM
    by yetimon_64  Go to last post
  3. [ubuntu] UNUSUAL ERROR: Structure Needs Cleaning' Error

    Started by lubomier.sk, February 1st, 2019 07:15 PM
    cleaning, ext4, fsck, mount
    • Replies: 0
    • Views: 0
    Last Post: February 1st, 2019 07:15 PM
    by lubomier.sk  Go to last post

    Forum:
    General Help

  4. [SOLVED] Found "OS" in the mounted devices

    Started by yucinext2cloud, January 24th, 2019 07:38 AM
    16.04, 16.04 lts, mount, ubuntu 16.04lts 1 Attachment(s)
    • Replies: 7
    • Views: 0
    Last Post: January 24th, 2019 05:54 PM
    by sisco311  Go to last post
  5. [SOLVED] Problems with NTFS partition

    Started by martasanz34, January 19th, 2019 07:15 PM
    mount, ntfs, permissions
    • Replies: 0
    • Views: 0
    Last Post: January 19th, 2019 07:15 PM
    by martasanz34  Go to last post

    Forum:
    General Help

  6. [ubuntu] After update to 18.04 mounted partitions open in read only.

    Started by sanjeevsiva17, January 5th, 2019 07:32 AM
    mount, read & write
    • Replies: 1
    • Views: 0
    Last Post: January 5th, 2019 10:51 AM
    by Impavidus  Go to last post

    Forum:
    General Help

  7. Fail to Mount XFS Filesystem

    Started by Ryupower, November 26th, 2018 08:56 PM
    mount, ubuntu, unknown, xfs 1 Attachment(s)
    • Replies: 3
    • Views: 0
    Last Post: November 27th, 2018 10:11 PM
    by SeijiSensei  Go to last post

    Forum:
    General Help

  8. SAMBA Shares

    Started by Dave_Davis, October 14th, 2018 10:03 PM
    fstab, mount, samba, share
    • Replies: 2
    • Views: 0
    Last Post: October 16th, 2018 10:40 AM
    by TheFu  Go to last post
  9. [SOLVED] mounting a Windows partition using ro

    Started by naomibrown, October 9th, 2018 07:38 PM
    mount, read-only, ro mount option
    • Replies: 4
    • Views: 0
    Last Post: October 9th, 2018 09:41 PM
    by naomibrown  Go to last post

    Forum:
    General Help

  10. [SOLVED] Failed to mount... Error creating directory `/media/eb': Permission denied.

    Started by Razmear, October 8th, 2018 08:25 PM
    mount, permission denied
    • Replies: 1
    • Views: 0
    Last Post: October 8th, 2018 09:28 PM
    by Razmear  Go to last post

    Forum:
    General Help

  11. [ubuntu] UFW and Mount Command Delays when SSSD is running

    Started by gstump, September 18th, 2018 11:01 PM
    delay, mount, sssd, ufw
    • Replies: 0
    • Views: 0
    Last Post: September 18th, 2018 11:01 PM
    by gstump  Go to last post
  12. [lubuntu] After clean install 18.04 mount command from 16.04 not working

    Started by twan2, September 16th, 2018 08:47 PM
    mount, samba
    • Replies: 4
    • Views: 0
    Last Post: December 29th, 2018 05:24 PM
    by twan2  Go to last post
  13. Mount point 0 does not exist.

    Started by itechstr, September 16th, 2018 09:44 AM
    fstab, mount, raspberry pi, usb
    • Replies: 2
    • Views: 0
    Last Post: September 16th, 2018 10:45 AM
    by The Cog  Go to last post
  14. [ubuntu] Unlock encrypted partition and access data

    Started by elikopeleg, September 3rd, 2018 01:50 PM
    encryption, lvm2, mount 1 Attachment(s)
    • Replies: 2
    • Views: 0
    Last Post: September 3rd, 2018 07:33 PM
    by oldfred  Go to last post
  15. [SOLVED] Mount Samba shares automatically after establishing Wifi

    Started by Atalanttore, September 2nd, 2018 04:51 PM
    3 Pages
    1 2 3
    mount, samba, system-wide, wifi 1 Attachment(s)
    • Replies: 25
    • Views: 0
    Last Post: October 3rd, 2018 06:14 PM
    by Atalanttore  Go to last post
  16. [lubuntu] I need your help with this mount problem

    Started by carmatope, August 28th, 2018 04:44 PM
    acces point, error, missing, mount
    • Replies: 5
    • Views: 0
    Last Post: August 29th, 2018 09:24 PM
    by Bashing-om  Go to last post

    Forum:
    General Help

  17. [ubuntu] External Hard disk showing no media in Disks

    Started by sachingulati, June 22nd, 2018 07:08 PM
    disk, fdisk, mount, partition
    • Replies: 4
    • Views: 0
    Last Post: June 23rd, 2018 11:36 PM
    by Autodave  Go to last post

    Forum:
    Hardware

  18. [ubuntu] new user cannot mount partition(s)

    Started by harm54, May 23rd, 2018 09:18 AM
    mount, new user, partition
    • Replies: 3
    • Views: 0
    Last Post: May 24th, 2018 02:40 AM
    by Skaperen  Go to last post
  19. [SOLVED] NFS performance problems

    Started by modomobo, May 18th, 2018 05:19 AM
    mount, nfs, os x
    • Replies: 6
    • Views: 0
    Last Post: May 24th, 2018 04:22 PM
    by TheFu  Go to last post
  20. Permissions/User Issue Writing to a Mounted NFS Share

    Started by nasha, May 16th, 2018 07:07 AM
    mount, nfs, permissions, share
    • Replies: 0
    • Views: 0
    Last Post: May 16th, 2018 07:07 AM
    by nasha  Go to last post

    Forum:
    General Help

  21. kvmtool: guest OS fails: mounting /dev/vda on /root failed: No such device

    Started by Probir, May 15th, 2018 08:42 PM
    kvm, mount, paravirtualization, virtualization
    • Replies: 5
    • Views: 0
    Last Post: May 16th, 2018 11:16 PM
    by Probir  Go to last post
  22. Why /proc has nosuid mount option

    Started by chengpan, May 15th, 2018 08:35 PM
    mount, proc, suid
    • Replies: 4
    • Views: 0
    Last Post: May 16th, 2018 12:28 PM
    by TheFu  Go to last post
  23. Mounting a microdrive from Palm Lifedrive

    Started by pulseplanet, May 6th, 2018 08:13 PM
    mount, recovery
    • Replies: 0
    • Views: 0
    Last Post: May 6th, 2018 08:13 PM
    by pulseplanet  Go to last post

    Forum:
    General Help

  24. Ubuntu 16.04 Samba Mounted to Windows Server Can't read Symbolic Links

    Started by achmann, April 5th, 2018 11:55 PM
    mount, permissions, samba, windows
    • Replies: 0
    • Views: 0
    Last Post: April 5th, 2018 11:55 PM
    by achmann  Go to last post
  25. Trying to set up multiple partitions

    Started by spokeydokey, March 17th, 2018 08:31 AM
    device, mount, mount /home, partition 1 Attachment(s)
    • Replies: 6
    • Views: 0
    Last Post: March 21st, 2018 12:54 AM
    by Dennis N  Go to last post
Results 1 to 25 of 2212
Page 1 of 89 1 2 3 4