Search:

Tag: bug

Page 4 of 41 1 2 3 4 5 6 7

Search: Search took 0.12 seconds.

  1. [A Bug?] oh kernel: [86563.695143] hub 1-0:1.0: connect-debounce failed, port 1

    Started by CyborgAlpha, November 12th, 2014 11:40 PM
    64bit, bug, kubuntu 14.04, usb mouse
    • Replies: 0
    • Views: 646
    Last Post: November 12th, 2014 11:40 PM
    by CyborgAlpha  Go to last post

    Forum:
    General Help

  2. [ubuntu] How to record a screencast with audio system output, preferably JACK?

    Started by dewdrop_world, November 9th, 2014 09:16 AM
    bug, recordmydesktop, screencast
    • Replies: 2
    • Views: 924
    Last Post: November 10th, 2014 09:16 PM
    by FakeOutdoorsman  Go to last post
  3. [ubuntu] Openshot 1.4.3 not rendering animated title with blender

    Started by monkeyinastripedsh, November 5th, 2014 02:34 AM
    bug
    • Replies: 2
    • Views: 674
    Last Post: January 3rd, 2015 03:58 PM
    by JoeDaddy  Go to last post

    Forum:
    General Help

  4. [ubuntu] osprober attempting to mount EXTENDED partitions?

    Started by prshah, October 17th, 2014 06:01 PM
    bug, extended, osprober, partition
    • Replies: 2
    • Views: 762
    Last Post: October 18th, 2014 01:29 PM
    by prshah  Go to last post
  5. [ubuntu] Strange Behaviour of Nautilus

    Started by dayanalon, October 15th, 2014 09:37 PM
    bug, nautilis, symlink, ubuntu 4 Attachment(s)
    • Replies: 0
    • Views: 289
    Last Post: October 15th, 2014 09:37 PM
    by dayanalon  Go to last post
  6. [SOLVED] Screen lock closing apps

    Started by Alisson_Lacerda, September 30th, 2014 12:50 AM
    2 Pages
    1 2
    bug, close application, lock screen, lubuntu 14.04
    • Replies: 11
    • Views: 3,488
    Last Post: July 12th, 2015 12:58 PM
    by Bowgart99  Go to last post

    Forum:
    General Help

  7. [ubuntu] IO-Error mounting CIFS filesystem after update to kernel 3.13.0-36-generic

    Started by mkrueger2002, September 28th, 2014 11:15 AM
    bug, cifs-mount, kernel 3.13
    • Replies: 4
    • Views: 686
    Last Post: September 28th, 2014 01:29 PM
    by TheFu  Go to last post
  8. [ubuntu] Compiz plugin "expo" bug, no shadows, killall -9 compiz is the solution

    Started by bokiscout, September 24th, 2014 12:36 AM
    2 Pages
    1 2
    bug, compiz, expo plugin compiz 1 Attachment(s)
    • Replies: 10
    • Views: 1,326
    Last Post: September 27th, 2014 02:51 AM
    by bokiscout  Go to last post

    Forum:
    General Help

  9. [xubuntu] Black dot in the middle of every window's title bar icon

    Started by fdefoy, September 17th, 2014 02:15 PM
    bug, icon, titlebar, window
    • Replies: 4
    • Views: 506
    Last Post: September 26th, 2014 02:18 PM
    by fdefoy  Go to last post
  10. [SOLVED] Remmina bug defaults to minimal quality settings

    Started by jcllings, August 23rd, 2014 06:18 PM
    bug, quality, remmina, workaround
    • Replies: 1
    • Views: 789
    Last Post: August 23rd, 2014 06:34 PM
    by jcllings  Go to last post
  11. upgrade caused system not to boot - full disk encryption

    Started by nicolasdiogo, August 22nd, 2014 09:38 AM
    bug, encryption, full disk, upgrade
    • Replies: 1
    • Views: 349
    Last Post: August 24th, 2014 11:24 PM
    by nicolasdiogo  Go to last post
  12. Upgrade of kernel failed, encrypted partitions are not booting

    Started by nicolasdiogo, August 21st, 2014 02:36 PM
    2 Pages
    1 2
    boot, bug, encrypted drive 2 Attachment(s)
    • Replies: 11
    • Views: 898
    Last Post: August 28th, 2014 04:38 PM
    by nicolasdiogo  Go to last post

    Forum:
    General Help

  13. [ubuntu] 14.04 + NVIDIA + Triple screens not possible?

    Started by mortuk, August 12th, 2014 11:50 AM
    14.04, bug, nvidia, xinerama
    • Replies: 2
    • Views: 504
    Last Post: February 24th, 2015 04:49 PM
    by mortuk  Go to last post

    Forum:
    General Help

  14. Query regarding HP 15-r022tx laptop

    Started by aditya9, July 27th, 2014 06:02 PM
    bug, bugs, laptop, problems
    • Replies: 0
    • Views: 461
    Last Post: July 27th, 2014 06:02 PM
    by aditya9  Go to last post

    Forum:
    General Help

  15. [ubuntu_studio] 14.04: Workspace Switcher - multiple instances bug

    Started by brianmc, July 11th, 2014 10:24 AM
    bug, workspace switcher, xfce 4
    • Replies: 0
    • Views: 604
    Last Post: July 11th, 2014 10:24 AM
    by brianmc  Go to last post
  16. ALC268 SerP4 buging for years: CPU hang, sound stutters, video jam

    Started by HandeH, July 10th, 2014 09:13 AM
    bug, critical, regression, system76
    • Replies: 0
    • Views: 453
    Last Post: July 10th, 2014 09:13 AM
    by HandeH  Go to last post
  17. [SOLVED] bug on skyrim, wine

    Started by Luis_Donin, July 7th, 2014 03:53 PM
    bug, playonlinux, skyrim, wine
    • Replies: 3
    • Views: 1,088
    Last Post: November 3rd, 2014 10:52 AM
    by mackycastillo  Go to last post
  18. [SOLVED] Error after upgrade to kernel

    Started by jcllings, July 1st, 2014 10:48 PM
    bug, hidiocgfeature, kernel
    • Replies: 1
    • Views: 797
    Last Post: July 1st, 2014 11:46 PM
    by jcllings  Go to last post

    Forum:
    General Help

  19. [lubuntu] Error installing virtualbox guest additions 4.1.12 on Lubuntu 14.04

    Started by brycenesbitt, June 28th, 2014 12:47 AM
    bug, guest additions, lubuntu, virtualbox
    • Replies: 3
    • Views: 6,924
    Last Post: June 29th, 2014 08:35 AM
    by brycenesbitt  Go to last post

    Forum:
    General Help

  20. [ubuntu] Problem with installing ubuntu 14.04

    Started by alexander33, June 6th, 2014 10:05 AM
    14.04, bug, fix, problem
    • Replies: 1
    • Views: 509
    Last Post: June 7th, 2014 03:30 PM
    by Rob Sayer  Go to last post
  21. Unity menubar behaves incorrectly

    Started by hamiljf, May 7th, 2014 02:30 PM
    bug, eclipse, menubar, unity
    • Replies: 4
    • Views: 673
    Last Post: May 21st, 2014 02:26 AM
    by justtryit  Go to last post
  22. [ubuntu] Ubuntu 14.04 not working, can only use in recovery mode (with bad resolution)

    Started by Kloiz, May 5th, 2014 03:23 AM
    bug, glitch, ubuntu 14.04 lts
    • Replies: 1
    • Views: 879
    Last Post: May 5th, 2014 10:54 PM
    by mrgs  Go to last post
  23. Mac address spoofing problems with the Ubuntu 14.04 update

    Started by GigabyteProduction, May 4th, 2014 02:16 AM
    2 Pages
    1 2
    bug, mac address change
    • Replies: 13
    • Views: 16,193
    Last Post: May 9th, 2015 07:27 AM
    by ubun4  Go to last post
  24. Ubuntu 14.04(Trusty Tahr): Can't take screenshots all of a sudden.

    Started by SteveL1990, April 24th, 2014 11:35 PM
    14.04 upgrade, bug, screenshot problem
    • Replies: 4
    • Views: 3,610
    Last Post: April 25th, 2014 02:19 AM
    by Double.J  Go to last post
  25. [ubuntu] Trusty Tahr 14.04 LTS - Boot Up - No Power to USB Devices (Mouse, Keyboard, etc)

    Started by lordbalmung, April 24th, 2014 01:23 AM
    4 Pages
    1 2 3 ... 4
    14.04, bug, trusty tahr, usb
    • Replies: 33
    • Views: 2,697
    Last Post: February 18th, 2015 11:12 AM
    by lordbalmung  Go to last post
Results 76 to 100 of 1013
Page 4 of 41 1 2 3 4 5 6 7