Search:

Tag: 16.04

Page 1 of 18 1 2 3 4

Search: Search took 0.02 seconds.

  1. [ubuntu] Canon LIDE 400 scanner problems

    Started by ian49, June 26th, 2021 02:01 AM
    16.04, canon, scanner
    • Replies: 8
    • Views: 0
    Last Post: June 30th, 2021 08:40 PM
    by brian_p  Go to last post

    Forum:
    Hardware

  2. Avoiding snap with Ubuntu 16.04 ESM sudo ua attach?

    Started by jimdc, May 2nd, 2021 03:50 AM
    16.04, esm, snap
    • Replies: 5
    • Views: 0
    Last Post: May 5th, 2021 03:00 PM
    by Tadaen_Sylvermane  Go to last post
  3. lossless cut 3.30.0 stopped playing audio

    Started by richardharbord, January 27th, 2021 11:16 AM
    16.04, audio
    • Replies: 3
    • Views: 0
    Last Post: January 29th, 2021 03:54 PM
    by richardharbord  Go to last post
  4. [ubuntu] Bluetooth not working

    Started by odepde, July 28th, 2020 01:37 PM
    16.04, bluetooth, driver, lenovo
    • Replies: 2
    • Views: 0
    Last Post: August 8th, 2020 05:46 PM
    by odepde  Go to last post
  5. HDD Encryption that I want to get rid off...

    Started by andysharpie, April 12th, 2020 11:26 PM
    16.04, encrytption, hard drive
    • Replies: 3
    • Views: 0
    Last Post: April 13th, 2020 04:23 PM
    by HermanAB  Go to last post

    Forum:
    General Help

  6. [ubuntu] Various thigs tried - Error opening directory '/media': Permission denied

    Started by freedex, February 19th, 2020 11:17 PM
    16.04, media, permission denied, root
    • Replies: 9
    • Views: 0
    Last Post: March 12th, 2020 08:52 PM
    by freedex  Go to last post

    Forum:
    Hardware

  7. Ubuntu 16.04 not booting, ACPI exception, etc.

    Started by yzhou377, February 6th, 2020 01:51 AM
    16.04, acpi 1 Attachment(s)
    • Replies: 1
    • Views: 0
    Last Post: February 6th, 2020 04:44 AM
    by oldfred  Go to last post
  8. [SOLVED] 16.04 LTS - can't update

    Started by ewog, January 23rd, 2020 08:58 PM
    3 Pages
    1 2 3
    16.04, 18.04, lts, upgrade 6 Attachment(s)
    • Replies: 22
    • Views: 0
    Last Post: January 27th, 2020 09:33 PM
    by Impavidus  Go to last post
  9. AMD APU and Virutal Box - use AMDGPU instead of Radeon?

    Started by kellyvotrenom, January 23rd, 2020 03:48 AM
    16.04, amd apu, high cpu, video driver, virtual box, virtual machine, virtualbox
    • Replies: 7
    • Views: 0
    Last Post: February 8th, 2020 08:03 PM
    by kellyvotrenom  Go to last post
  10. [SOLVED] Connecting sony xb900N in ubuntu 16.04

    Started by amith3, December 7th, 2019 10:41 AM
    16.04, bluetooth, headphones, sony
    • Replies: 2
    • Views: 0
    Last Post: December 8th, 2019 09:51 AM
    by amith3  Go to last post
  11. [SOLVED] Is there software to encrypt a pdf document in Ubuntu 16.04?

    Started by AbleTassie, November 1st, 2019 09:54 PM
    2 Pages
    1 2
    16.04, encrypt, pdf, ubuntu
    • Replies: 11
    • Views: 0
    Last Post: November 12th, 2019 03:02 AM
    by AbleTassie  Go to last post

    Forum:
    General Help

  12. LVM on NVME

    Started by w1t3c, October 10th, 2019 01:30 PM
    2 Pages
    1 2
    16.04, freeze, lvm, nvme
    • Replies: 10
    • Views: 0
    Last Post: October 11th, 2019 07:55 PM
    by TheFu  Go to last post

    Forum:
    Hardware

  13. Ubuntu 16.04 and current hardware support

    Started by username-already-used, August 24th, 2019 12:43 PM
    16.04
    • Replies: 3
    • Views: 0
    Last Post: August 24th, 2019 02:53 PM
    by TheFu  Go to last post

    Forum:
    Hardware

  14. [ubuntu] HDMI audio and monitor stop working after update

    Started by jonzuccaro, August 2nd, 2019 03:55 AM
    16.04, displays, hdmi, nvidia
    • Replies: 3
    • Views: 0
    Last Post: August 2nd, 2019 10:29 PM
    by spacey2  Go to last post

    Forum:
    Hardware

  15. [server] netfilter-persistent service - no action on shutdown

    Started by 7-mike-x, July 8th, 2019 09:08 PM
    16.04
    • Replies: 0
    • Views: 0
    Last Post: July 8th, 2019 09:08 PM
    by 7-mike-x  Go to last post
  16. [ubuntu] USB drives won't appear, flash drive appears fine

    Started by freedex, June 11th, 2019 04:46 PM
    16.04, macbook, removable drive, usb
    • Replies: 0
    • Views: 0
    Last Post: June 11th, 2019 04:46 PM
    by freedex  Go to last post

    Forum:
    Hardware

  17. Why can't I connect OpenVPN from Network Manager When I can Connect from CLI?

    Started by kschiff, May 8th, 2019 03:26 PM
    16.04, network-manager, openvpn
    • Replies: 0
    • Views: 0
    Last Post: May 8th, 2019 03:26 PM
    by kschiff  Go to last post
  18. [ubuntu] Novice Needs Help Moving Home Directory

    Started by bonzo2, May 4th, 2019 06:27 PM
    16.04, dell_5770, home 1 Attachment(s)
    • Replies: 5
    • Views: 0
    Last Post: May 5th, 2019 07:29 PM
    by TheFu  Go to last post
  19. [SOLVED] Ubuntu 16.04 hangs at “Started Update UTMP about System Runlevel Changes.”

    Started by jwen, March 30th, 2019 12:46 PM
    16.04, 16.04 boot problem
    • Replies: 0
    • Views: 0
    Last Post: March 30th, 2019 12:46 PM
    by jwen  Go to last post
  20. [SOLVED] Found "OS" in the mounted devices

    Started by yucinext2cloud, January 24th, 2019 07:38 AM
    16.04, 16.04 lts, mount, ubuntu 16.04lts 1 Attachment(s)
    • Replies: 7
    • Views: 0
    Last Post: January 24th, 2019 05:54 PM
    by sisco311  Go to last post
  21. Working Ubunto 16 USB disk detection / load errors

    Started by themagicbean, January 21st, 2019 05:25 PM
    16.04, usb
    • Replies: 0
    • Views: 0
    Last Post: January 21st, 2019 05:25 PM
    by themagicbean  Go to last post
  22. Problem with D-Link DWA171 on ubuntu 16.04 LTS

    Started by kamil-bartczak06839, December 15th, 2018 06:36 PM
    16.04, d-link, driver
    • Replies: 6
    • Views: 0
    Last Post: December 22nd, 2018 03:01 PM
    by chili555  Go to last post
  23. ldap pam authentication

    Started by etannor, November 4th, 2018 02:46 AM
    16.04, ldap, pam.d
    • Replies: 0
    • Views: 0
    Last Post: November 4th, 2018 02:46 AM
    by etannor  Go to last post

    Forum:
    General Help

  24. USB 2.0 to HDMI Adapter: fail - Ubuntu 16.04 server / headless

    Started by DocHotzenplotz, September 13th, 2018 05:20 PM
    16.04, hdmi, headless, usb
    • Replies: 0
    • Views: 0
    Last Post: September 13th, 2018 05:20 PM
    by DocHotzenplotz  Go to last post
  25. Wifi drivers not working

    Started by cobblestoned, August 29th, 2018 09:03 PM
    16.04, drivers, wifi
    • Replies: 2
    • Views: 0
    Last Post: August 29th, 2018 09:25 PM
    by chili555  Go to last post
Results 1 to 25 of 449
Page 1 of 18 1 2 3 4