Search:

Tag: login

Page 4 of 65 1 2 3 4 5 6 7

Search: Search took 0.02 seconds.

  1. Can login but...launcher gone and only monitor works. How to fix?

    Started by Effi_Sland, October 28th, 2015 03:51 PM
    2 Pages
    1 2
    glitch, login, profile
    • Replies: 15
    • Views: 1,001
    Last Post: October 31st, 2015 08:16 PM
    by Effi_Sland  Go to last post
  2. [ubuntu] Login Loop problems (lightdm and gdm) - again, V15.04 - NEWBIE help please

    Started by robbrown2, October 22nd, 2015 10:27 AM
    lightdm, login, loop
    • Replies: 0
    • Views: 1,047
    Last Post: October 22nd, 2015 10:27 AM
    by robbrown2  Go to last post
  3. [ubuntu] LiveUSB just reboots, does not install or start

    Started by nfmcclure, October 19th, 2015 12:08 AM
    install, login, ubuntu14.04
    • Replies: 1
    • Views: 644
    Last Post: October 19th, 2015 08:31 AM
    by sudodus  Go to last post

    Forum:
    General Help

  4. [SOLVED] missing user password prompt on boot

    Started by geo77-9, October 16th, 2015 06:38 AM
    login, password, xfce
    • Replies: 3
    • Views: 740
    Last Post: October 17th, 2015 04:52 AM
    by Bucky Ball  Go to last post

    Forum:
    General Help

  5. Cannot login with Firefox

    Started by Marcelo Ruiz, October 6th, 2015 04:36 PM
    firefox, forum access, login, ubuntuone
    • Replies: 1
    • Views: 2,941
    Last Post: October 6th, 2015 05:20 PM
    by coffeecat  Go to last post
  6. [ubuntu] Stuck in Login Loop in 14.04

    Started by nfmcclure, October 6th, 2015 05:08 AM
    14.04 64 bit, cuda, login, nvidia
    • Replies: 1
    • Views: 1,526
    Last Post: October 7th, 2015 03:41 PM
    by nfmcclure  Go to last post

    Forum:
    General Help

  7. Dual monitor lost connection after logged in

    Started by Amy_Lin, September 30th, 2015 08:07 AM
    dualmonitor, login
    • Replies: 0
    • Views: 431
    Last Post: September 30th, 2015 08:07 AM
    by Amy_Lin  Go to last post

    Forum:
    Hardware

  8. [ubuntu] Choose different xorg.conf & environments from greeting screen

    Started by 0-ashley, September 25th, 2015 09:10 AM
    bash, greeting, login, xorg
    • Replies: 1
    • Views: 687
    Last Post: September 28th, 2015 08:27 PM
    by 0-ashley  Go to last post
  9. [SOLVED] Idle time Log IN

    Started by mayagrafix, September 25th, 2015 06:07 AM
    login, maintenance, sex
    • Replies: 2
    • Views: 598
    Last Post: September 25th, 2015 09:04 AM
    by Lars Noodén  Go to last post

    Forum:
    General Help

  10. Switching users causes system to freeze

    Started by Hugo_Boss, September 16th, 2015 02:08 PM
    login, password, ubuntugnome, users
    • Replies: 0
    • Views: 497
    Last Post: September 16th, 2015 02:08 PM
    by Hugo_Boss  Go to last post

    Forum:
    General Help

  11. School system login

    Started by Ethen_Crowl, September 11th, 2015 08:08 PM
    education, login, school, security
    • Replies: 4
    • Views: 951
    Last Post: September 15th, 2015 10:03 PM
    by Ethen_Crowl  Go to last post

    Forum:
    General Help

  12. Username change

    Started by rafaellaguna2, August 27th, 2015 08:53 PM
    login, sso, username
    • Replies: 2
    • Views: 556
    Last Post: August 27th, 2015 09:23 PM
    by howefield  Go to last post
  13. [xubuntu] Boot login is not working on Xubuntu 14.04 32bit

    Started by ineuw, August 22nd, 2015 01:22 AM
    admin access, login, user access
    • Replies: 0
    • Views: 512
    Last Post: August 22nd, 2015 01:22 AM
    by ineuw  Go to last post

    Forum:
    General Help

  14. [SOLVED] 14.04 eth0 not showing up, can't login to GUI

    Started by Deinonysus, August 21st, 2015 05:09 PM
    2 Pages
    1 2
    ethernet, login, realtek 8168 8111, ubuntu 14.04
    • Replies: 15
    • Views: 1,382
    Last Post: August 22nd, 2015 04:33 AM
    by Bashing-om  Go to last post

    Forum:
    General Help

  15. Ubuntu 14.04 LTS login loop [HELP]

    Started by James_Scullion, August 18th, 2015 04:04 PM
    14.04, login, loop, problem
    • Replies: 1
    • Views: 891
    Last Post: August 18th, 2015 07:20 PM
    by Theeboon  Go to last post

    Forum:
    General Help

  16. [xubuntu] Xubuntu 15 + lightdm + onboard login problem

    Started by sergey1369, August 14th, 2015 04:10 PM
    lightdm, login, onboard, xubuntu
    • Replies: 0
    • Views: 704
    Last Post: August 14th, 2015 04:10 PM
    by sergey1369  Go to last post
  17. [ubuntu] Ubuntu boots straight to lockscreen, typing correct password goes back to lock screen

    Started by gcolbourn, August 9th, 2015 10:47 AM
    2 Pages
    1 2
    lock screen, login, password, terminal access
    • Replies: 14
    • Views: 1,623
    Last Post: August 10th, 2015 06:54 PM
    by gcolbourn  Go to last post

    Forum:
    General Help

  18. Stable 15.4 system freezes at login after routine updates

    Started by Kevin_Cain, August 7th, 2015 05:50 PM
    boot issues, login, updates
    • Replies: 0
    • Views: 579
    Last Post: August 7th, 2015 05:50 PM
    by Kevin_Cain  Go to last post
  19. Ubuntu 15.04 login issue - GRUB skipped

    Started by humanoverdrive, August 5th, 2015 12:59 AM
    grub, login, luks
    • Replies: 8
    • Views: 1,954
    Last Post: August 5th, 2015 11:24 PM
    by oldfred  Go to last post

    Forum:
    General Help

  20. [SOLVED] Cannot reach router configuration page netgear wifi

    Started by coljohnhannibalsmith, July 29th, 2015 10:11 PM
    login, netgear, router, wireless
    • Replies: 5
    • Views: 756
    Last Post: July 30th, 2015 03:57 AM
    by coljohnhannibalsmith  Go to last post
  21. [SOLVED] 14.04 Edit Login Menu

    Started by coljohnhannibalsmith, July 26th, 2015 02:30 AM
    14.04, edit, login, menu 4 Attachment(s)
    • Replies: 6
    • Views: 1,110
    Last Post: July 27th, 2015 07:09 AM
    by coljohnhannibalsmith  Go to last post

    Forum:
    General Help

  22. Ubuntu MAAS login NOT working

    Started by haripriya2, July 24th, 2015 12:42 PM
    login
    • Replies: 1
    • Views: 699
    Last Post: August 4th, 2015 08:10 AM
    by haripriya2  Go to last post
  23. [ubuntu] 14.04 'Waiting for Network Configuration' then can't login

    Started by Deinonysus, July 16th, 2015 12:17 AM
    14.04, login, network
    • Replies: 0
    • Views: 620
    Last Post: July 16th, 2015 12:17 AM
    by Deinonysus  Go to last post

    Forum:
    General Help

  24. Login Script (as Root) for binding dirs in home

    Started by James_Ryan_Stortz, July 11th, 2015 02:58 AM
    bind, home, login, script
    • Replies: 4
    • Views: 729
    Last Post: July 20th, 2015 04:26 PM
    by ian-weisser  Go to last post
  25. [xubuntu] Blank White Screen at login (LightDM Greeter)

    Started by jmarriott76, July 3rd, 2015 05:32 PM
    lightdm, login, xubuntu 1 Attachment(s)
    • Replies: 1
    • Views: 946
    Last Post: July 6th, 2015 05:42 PM
    by ihoe3fze  Go to last post
Results 76 to 100 of 1601
Page 4 of 65 1 2 3 4 5 6 7