Search:

Tag: audio

Page 1 of 111 1 2 3 4

Search: Search took 0.02 seconds.

  1. how to byteswap a .wav file - ffmeg?

    Started by Skaperen, 2 Weeks Ago 02:54 AM
    audio, ffmpeg
    • Replies: 1
    • Views: 0
    Last Post: 2 Weeks Ago 02:37 PM
    by Holger_Gehrke  Go to last post

    Forum:
    General Help

  2. Missing HDMI audio output after wake up computer

    Started by milan-matejcek, 3 Weeks Ago 08:54 AM
    audio, hdmi, nvidia
    • Replies: 6
    • Views: 0
    Last Post: 3 Days Ago 03:54 PM
    by markackerman8@gmail.com  Go to last post
  3. [ubuntu] Audio distorted after opening websites

    Started by manuiglie, 4 Weeks Ago 10:51 AM
    audio, distorted sound, ubuntu 18.04.2 lts, web content
    • Replies: 0
    • Views: 0
    Last Post: 4 Weeks Ago 10:51 AM
    by manuiglie  Go to last post

    Forum:
    General Help

  4. [ubuntu] Logitech Group USB crashing system

    Started by rabidllama, 4 Weeks Ago 10:38 AM
    19.04, audio, logitech, usb
    • Replies: 0
    • Views: 0
    Last Post: 4 Weeks Ago 10:38 AM
    by rabidllama  Go to last post

    Forum:
    Hardware

  5. [ubuntu] No audio on Ubuntu 18.04 after lot of trials

    Started by zhaodanghan, June 26th, 2019 02:34 PM
    18.04, audio
    • Replies: 5
    • Views: 0
    Last Post: June 28th, 2019 01:16 AM
    by him610  Go to last post

    Forum:
    Hardware

  6. [ubuntu] no sound on ubuntu 18.04

    Started by ines-k, June 17th, 2019 04:33 PM
    audio, intel, snd, ubuntu 18.04 lts
    • Replies: 0
    • Views: 0
    Last Post: June 17th, 2019 04:33 PM
    by ines-k  Go to last post
  7. [kubuntu] How to make an external speakers and headphones work?

    Started by seriiserii825, June 16th, 2019 06:51 PM
    audio, headphone, speakers
    • Replies: 4
    • Views: 0
    Last Post: June 16th, 2019 09:13 PM
    by seriiserii825  Go to last post

    Forum:
    Hardware

  8. Linux, audio skips, solution + the elephant in the room

    Started by charlieg, May 30th, 2019 12:03 PM
    audio, kernel, linux
    • Replies: 5
    • Views: 0
    Last Post: June 1st, 2019 04:50 AM
    by QIII  Go to last post
  9. phone calls via bluetooth

    Started by jduns, May 20th, 2019 08:34 PM
    audio, bluetooth, phone
    • Replies: 2
    • Views: 0
    Last Post: May 24th, 2019 02:20 PM
    by markosjal  Go to last post
  10. [xubuntu] Need help w/ sound fading away

    Started by Beautymist, May 4th, 2019 11:59 AM
    audio, sound problem
    • Replies: 0
    • Views: 0
    Last Post: May 4th, 2019 11:59 AM
    by Beautymist  Go to last post

    Forum:
    General Help

  11. [ubuntu] Ubuntu 19.04 Audio problem

    Started by spike0000, April 25th, 2019 07:54 AM
    audio, ubuntu 19.04
    • Replies: 6
    • Views: 0
    Last Post: April 25th, 2019 12:00 PM
    by spike0000  Go to last post

    Forum:
    General Help

  12. [ubuntu] No analog audio with headphone/mic cable (from inside the laptop) plugged in

    Started by pr0f3cy, March 26th, 2019 12:45 AM
    audio, headphones, probook, speakers
    • Replies: 0
    • Views: 0
    Last Post: March 26th, 2019 12:45 AM
    by pr0f3cy  Go to last post

    Forum:
    Hardware

  13. [ubuntu_studio] Good computer for Ubuntu Studio?

    Started by Music_Guy, March 7th, 2019 12:35 AM
    audio, computer, ubuntu studio, video
    • Replies: 0
    • Views: 0
    Last Post: March 7th, 2019 12:35 AM
    by Music_Guy  Go to last post

    Forum:
    General Help

  14. [ubuntu] Web browsers not reproducing audio

    Started by donmatas, March 4th, 2019 03:08 AM
    alsa, audio, browsers, pulse
    • Replies: 2
    • Views: 0
    Last Post: March 8th, 2019 02:56 AM
    by donmatas  Go to last post

    Forum:
    General Help

  15. Navgadores web sin audio (solo en un usuario)

    Started by donmatas, March 4th, 2019 03:06 AM
    alsa, audio, browser, pulse
    • Replies: 0
    • Views: 0
    Last Post: March 4th, 2019 03:06 AM
    by donmatas  Go to last post
  16. Ubuntu 18.04 cannot play audio received through A2DP Source

    Started by kashinath26, March 3rd, 2019 05:05 AM
    audio, bluetooth 18.04, pulse audio, ubuntu 18.04 lts
    • Replies: 0
    • Views: 0
    Last Post: March 3rd, 2019 05:05 AM
    by kashinath26  Go to last post
  17. How to "install" libportaudio.sa

    Started by jorxster, February 15th, 2019 09:39 AM
    audio, portaudio
    • Replies: 2
    • Views: 0
    Last Post: February 20th, 2019 10:08 AM
    by jorxster  Go to last post
  18. [xubuntu] Audio works when logged in directly, but no output devices when connecting w/ RDC

    Started by jasonjason2, February 5th, 2019 01:29 AM
    audio, pulseaudio, rdc
    • Replies: 0
    • Views: 0
    Last Post: February 5th, 2019 01:29 AM
    by jasonjason2  Go to last post
  19. [SOLVED] Audio input (internal/external mics) not working | new 18.04 install on Acer Swift 3

    Started by xgieryn, February 4th, 2019 06:30 PM
    audio, built-in mic, input, microphone
    • Replies: 1
    • Views: 0
    Last Post: May 2nd, 2019 09:47 PM
    by ww5  Go to last post

    Forum:
    General Help

  20. No Sound On Galaxy Book 12

    Started by yanisdb, January 24th, 2019 10:38 PM
    alsa, audio, drivers, sound
    • Replies: 5
    • Views: 0
    Last Post: May 8th, 2019 09:40 AM
    by yaazzz  Go to last post
  21. No audio after installing Kubuntu 18.04 LTS.

    Started by marlonmin, January 17th, 2019 07:22 AM
    audio, nosound
    • Replies: 3
    • Views: 0
    Last Post: January 19th, 2019 05:35 AM
    by marlonmin  Go to last post

    Forum:
    General Help

  22. [ubuntu] Realtek ALC233 analog output limited to 48 kHz, chip supports up to 192kHz

    Started by marko7fcb, December 30th, 2018 04:04 PM
    audio, realtek, sound
    • Replies: 2
    • Views: 0
    Last Post: January 19th, 2019 04:04 PM
    by marko7fcb  Go to last post

    Forum:
    Hardware

  23. [SOLVED] Audio input not working, "...does not have capture controls" - new 18.04 install

    Started by xgieryn, December 30th, 2018 02:44 AM
    audio, built-in mic, input, microphone
    • Replies: 3
    • Views: 0
    Last Post: February 17th, 2019 02:50 AM
    by xgieryn  Go to last post

    Forum:
    Hardware

  24. [ubuntu] Headphones will not playback audio but have constant "mario running into wall" tone

    Started by thekid777, December 26th, 2018 08:31 AM
    audio, headphones, playback failure
    • Replies: 0
    • Views: 0
    Last Post: December 26th, 2018 08:31 AM
    by thekid777  Go to last post
  25. Volume Icon missing in the System Tray

    Started by artist-wavenet, December 15th, 2018 05:29 PM
    audio, volume icon 1 Attachment(s)
    • Replies: 4
    • Views: 0
    Last Post: December 16th, 2018 06:44 AM
    by artist-wavenet  Go to last post
Results 1 to 25 of 2760
Page 1 of 111 1 2 3 4