Search:

Tag: pulse

Page 1 of 6 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] Web browsers not reproducing audio

    Started by donmatas, March 4th, 2019 03:08 AM
    alsa, audio, browsers, pulse
    • Replies: 2
    • Views: 0
    Last Post: March 8th, 2019 02:56 AM
    by donmatas  Go to last post

    Forum:
    General Help

  2. Navgadores web sin audio (solo en un usuario)

    Started by donmatas, March 4th, 2019 03:06 AM
    alsa, audio, browser, pulse
    • Replies: 0
    • Views: 0
    Last Post: March 4th, 2019 03:06 AM
    by donmatas  Go to last post
  3. Microphone no longer works in most programs

    Started by cranerja, January 27th, 2019 02:35 AM
    microphone, pulse
    • Replies: 0
    • Views: 0
    Last Post: January 27th, 2019 02:35 AM
    by cranerja  Go to last post

    Forum:
    General Help

  4. Sound on system but pulseaudio access denied issue

    Started by 76mpaul, May 15th, 2018 10:15 PM
    alsa, pulse, pulseaudio
    • Replies: 5
    • Views: 0
    Last Post: May 22nd, 2018 12:44 PM
    by Yellow Pasque  Go to last post
  5. The sound device keeps switching after reboot

    Started by kubasienczyk, May 9th, 2018 10:34 PM
    16.04, audio, external devices, pulse
    • Replies: 1
    • Views: 0
    Last Post: May 11th, 2018 10:48 AM
    by kazakore  Go to last post
  6. error while loading shared libraries: libwebkitgtk-1.0.so.0: wrong ELF class

    Started by olivr3, March 30th, 2018 05:24 PM
    16. 04, lib, pulse, ubuntu
    • Replies: 1
    • Views: 0
    Last Post: April 8th, 2018 05:27 PM
    by pencuse  Go to last post

    Forum:
    General Help

  7. [ubuntu] Junos Pulse - unacceptable TLS certificate

    Started by bcieszewski, March 30th, 2018 08:48 AM
    certificate, pulse
    • Replies: 0
    • Views: 0
    Last Post: March 30th, 2018 08:48 AM
    by bcieszewski  Go to last post

    Forum:
    General Help

  8. HDMI Audio Suddenly Stopped Working

    Started by AzurianArcher, February 10th, 2017 09:52 PM
    audio, hdmi audio, pulse
    • Replies: 0
    • Views: 0
    Last Post: February 10th, 2017 09:52 PM
    by AzurianArcher  Go to last post
  9. [SOLVED] Pulseaudio not recognizing sound card. Showing "dummy" output instead

    Started by ntsirak1, October 26th, 2016 02:44 PM
    card, pulse, pulseaudio, sound
    • Replies: 1
    • Views: 411
    Last Post: October 26th, 2016 04:20 PM
    by ntsirak1  Go to last post
  10. [lubuntu] No audio after installing 16.04. File bug report?

    Started by saintsfan342000, September 16th, 2016 02:27 PM
    alsa, bug, lubuntu 16.04.1, pulse
    • Replies: 1
    • Views: 236
    Last Post: September 16th, 2016 10:13 PM
    by ian-weisser  Go to last post

    Forum:
    Hardware

  11. Pulse Audio not working after reboot 16.04

    Started by katoiam2, May 30th, 2016 07:45 AM
    16.04, kubuntu, pulse
    • Replies: 0
    • Views: 522
    Last Post: May 30th, 2016 07:45 AM
    by katoiam2  Go to last post
  12. Getting Microphone to Work on Laptop

    Started by RangerK, January 17th, 2016 09:19 PM
    audio, microphone, pulse
    • Replies: 2
    • Views: 544
    Last Post: January 19th, 2016 12:02 AM
    by RangerK  Go to last post

    Forum:
    Hardware

  13. [SOLVED] Clueless. ALSA/Pulse/JACK. Fixing audio for Yeti Pro microphone and basic sound.

    Started by JCopse, December 9th, 2015 04:59 PM
    alsa, jack, microphone, pulse
    • Replies: 1
    • Views: 493
    Last Post: December 10th, 2015 01:41 PM
    by JCopse  Go to last post

    Forum:
    Hardware

  14. pulseaudio not showing speakers in gui output, only headphones

    Started by donarntz, November 17th, 2015 08:59 PM
    pulse, pulseaudio, speaker output, xfce
    • Replies: 0
    • Views: 719
    Last Post: November 17th, 2015 08:59 PM
    by donarntz  Go to last post

    Forum:
    Debian

  15. [SOLVED] Sound not working

    Started by radu-stochitoiu, November 15th, 2015 08:38 AM
    alsa, headphone, pulse, sound
    • Replies: 5
    • Views: 576
    Last Post: November 16th, 2015 10:52 PM
    by pqwoerituytrueiwoq  Go to last post

    Forum:
    General Help

  16. alsa finds microphone, but pulse doesn't

    Started by neverminder, May 17th, 2015 08:42 PM
    alsa, microphone, pulse, sound
    • Replies: 1
    • Views: 440
    Last Post: May 18th, 2015 03:41 PM
    by dino99  Go to last post
  17. [ubuntu] Headphone/Speaker Rapid Switching

    Started by Brendan_McCullian, April 19th, 2015 05:49 AM
    alsa, headphones, pulse, ubuntu
    • Replies: 1
    • Views: 514
    Last Post: April 19th, 2015 06:02 AM
    by QIII  Go to last post
  18. [ubuntu] Routing audio from USB line-in routed to specific output?

    Started by Miche, March 21st, 2015 02:37 PM
    pulse, usb sound card
    • Replies: 0
    • Views: 359
    Last Post: March 21st, 2015 02:37 PM
    by Miche  Go to last post
  19. [SOLVED] When I play audio -- there is a distortion/scratchy sound 14.04 ubuntu

    Started by xigen, January 14th, 2015 05:48 PM
    alsa, pulse, ubuntu 14.04
    • Replies: 3
    • Views: 1,306
    Last Post: February 10th, 2015 12:03 AM
    by xigen  Go to last post
  20. [ubuntu] Jack xruns with modern hardware

    Started by Ck.asdf, November 18th, 2014 06:36 AM
    ardour, cpu governor, jack, pulse
    • Replies: 2
    • Views: 812
    Last Post: June 13th, 2015 06:29 PM
    by Ck.asdf  Go to last post
  21. [ubuntu] Stuttering sound issues, any help appreciated.

    Started by Noki0100, July 1st, 2014 11:28 PM
    alsa, pulse, sound
    • Replies: 4
    • Views: 978
    Last Post: July 3rd, 2014 12:10 AM
    by lidex  Go to last post
  22. Reinstalling Pulse or Alsa

    Started by aronkindi, January 9th, 2014 05:02 PM
    alsa, driver, pulse, sound
    • Replies: 1
    • Views: 641
    Last Post: January 9th, 2014 10:40 PM
    by ian-weisser  Go to last post
  23. [kubuntu] Skype: Problem with Audio Playback

    Started by M1GEO, October 7th, 2013 04:19 PM
    alsa, audio, pulse, skype
    • Replies: 0
    • Views: 924
    Last Post: October 7th, 2013 04:19 PM
    by M1GEO  Go to last post

    Forum:
    General Help

  24. [ubuntu] lightdm does'nt recognize my yearlong password

    Started by sum1nil, July 16th, 2013 11:18 PM
    lighdm, login, pulse, zombies
    • Replies: 2
    • Views: 722
    Last Post: July 17th, 2013 01:33 AM
    by sum1nil  Go to last post

    Forum:
    General Help

  25. [all variants] Route audio output to input signal

    Started by Cambrant, April 4th, 2013 07:47 AM
    audio, pulse, voip
    • Replies: 0
    • Views: 581
    Last Post: April 4th, 2013 07:47 AM
    by Cambrant  Go to last post
Results 1 to 25 of 141
Page 1 of 6 1 2 3 4