Search:

Tag: alsa

Page 1 of 63 1 2 3 4

Search: Search took 0.02 seconds.

  1. Headphone not correctly working in Latitude E7470 with Ubuntu 18.04.2

    Started by johfel, 4 Days Ago 05:04 PM
    alsa, dell latitude, headset problem.
    • Replies: 0
    • Views: 0
    Last Post: 4 Days Ago 05:04 PM
    by johfel  Go to last post

    Forum:
    Hardware

  2. [kubuntu] No audio after 10-jun security update

    Started by leoszt, June 11th, 2019 10:30 PM
    alsa, kubuntu 18.04, pulseaudio
    • Replies: 0
    • Views: 0
    Last Post: June 11th, 2019 10:30 PM
    by leoszt  Go to last post

    Forum:
    Hardware

  3. alsactl init only finds one card but two available - sound wrong

    Started by thomas109, May 19th, 2019 11:34 AM
    alsa, sound, surround
    • Replies: 1
    • Views: 0
    Last Post: May 19th, 2019 11:45 AM
    by thomas109  Go to last post

    Forum:
    General Help

  4. [ubuntu] Audio problem from Snips

    Started by perro92, May 9th, 2019 09:18 AM
    alsa, dummy output, pavucontrol
    • Replies: 1
    • Views: 0
    Last Post: May 9th, 2019 09:22 AM
    by slickymaster  Go to last post
  5. Spotify connect and mpd - share alsa-output

    Started by martin-sjostrand, March 9th, 2019 11:17 AM
    alsa, dac, homeserver, spotify
    • Replies: 0
    • Views: 0
    Last Post: March 9th, 2019 11:17 AM
    by martin-sjostrand  Go to last post
  6. [ubuntu] Web browsers not reproducing audio

    Started by donmatas, March 4th, 2019 03:08 AM
    alsa, audio, browsers, pulse
    • Replies: 2
    • Views: 0
    Last Post: March 8th, 2019 02:56 AM
    by donmatas  Go to last post

    Forum:
    General Help

  7. Navgadores web sin audio (solo en un usuario)

    Started by donmatas, March 4th, 2019 03:06 AM
    alsa, audio, browser, pulse
    • Replies: 0
    • Views: 0
    Last Post: March 4th, 2019 03:06 AM
    by donmatas  Go to last post
  8. No Sound On Galaxy Book 12

    Started by yanisdb, January 24th, 2019 10:38 PM
    alsa, audio, drivers, sound
    • Replies: 5
    • Views: 0
    Last Post: May 8th, 2019 09:40 AM
    by yaazzz  Go to last post
  9. [ubuntu] No volume change notifications when using media keys

    Started by taitair, January 15th, 2019 08:28 PM
    18.04, alsa, pulseaudio, sound
    • Replies: 0
    • Views: 0
    Last Post: January 15th, 2019 08:28 PM
    by taitair  Go to last post
  10. Alsa cannot find capture card

    Started by camerondtrain, January 9th, 2019 09:36 PM
    alsa
    • Replies: 1
    • Views: 0
    Last Post: May 25th, 2019 05:47 AM
    by camerondtrain  Go to last post

    Forum:
    Hardware

  11. [lubuntu] Speakers not working in lubuntu

    Started by kevin202, December 5th, 2018 09:09 PM
    alsa, audio, lubuntu, pulseaudio
    • Replies: 9
    • Views: 0
    Last Post: December 16th, 2018 04:43 PM
    by kevin202  Go to last post

    Forum:
    Hardware

  12. [mythbuntu] How can I get HDMI and S/PDIF audio at same time

    Started by allene222, November 4th, 2018 06:16 PM
    alsa, hdmi, mythtv 0.28, s/pdif
    • Replies: 0
    • Views: 0
    Last Post: November 4th, 2018 06:16 PM
    by allene222  Go to last post

    Forum:
    General Help

  13. [ubuntu] Sound not playing and ouput devices dot not detect inbuilt-audio

    Started by gypsycosmonaut, October 17th, 2018 12:39 AM
    alsa
    • Replies: 2
    • Views: 0
    Last Post: December 20th, 2018 12:53 PM
    by nik.charles  Go to last post
  14. HD Audio for Lubuntu Compared to Windows 10

    Started by kksilvery, October 14th, 2018 05:22 AM
    alsa, intel hda, lubuntu, realtek hd audio
    • Replies: 6
    • Views: 0
    Last Post: October 16th, 2018 10:13 AM
    by kksilvery  Go to last post
  15. [ubuntu] Sound doesnt work - all guides on this did not work.

    Started by artdigy, September 14th, 2018 02:37 AM
    alsa, pulse audio broken, sound, ubuntu 18.04
    • Replies: 0
    • Views: 0
    Last Post: September 14th, 2018 02:37 AM
    by artdigy  Go to last post

    Forum:
    Hardware

  16. Reverse stereo for speakers only

    Started by ikazama, September 12th, 2018 12:27 AM
    2 Pages
    1 2
    alsa, pulseaudio
    • Replies: 10
    • Views: 0
    Last Post: September 13th, 2018 03:26 PM
    by Autodave  Go to last post
  17. [SOLVED] Only "Dummy Output" sound availabile, pacmd list-cards shows 0 cards. lspci shows 1

    Started by jcdoe, July 16th, 2018 09:36 PM
    alsa, pacmd, pulaseaudio, sound
    • Replies: 2
    • Views: 0
    Last Post: July 18th, 2018 03:23 AM
    by jcdoe  Go to last post
  18. No sound, lspci sees sound card, alsa+pulseaudio don't, was fine recently. ???

    Started by eggplant2718, July 12th, 2018 05:22 AM
    2 Pages
    1 2
    alsa, lspci, soundcard 1 Attachment(s)
    • Replies: 19
    • Views: 0
    Last Post: August 26th, 2018 07:24 PM
    by Yellow Pasque  Go to last post
  19. [server] Audio working on Ubuntu Server VM with external USB audio adapter

    Started by abhiarora, June 27th, 2018 03:47 AM
    alsa, audio, pulseaudio, ubuntu-server
    • Replies: 0
    • Views: 0
    Last Post: June 27th, 2018 03:47 AM
    by abhiarora  Go to last post

    Forum:
    General Help

  20. AC3/DTS real time encoder for pulseaudio

    Started by hideman85, June 9th, 2018 02:10 PM
    ac3, alsa, dts, pulseaudio
    • Replies: 0
    • Views: 0
    Last Post: June 9th, 2018 02:10 PM
    by hideman85  Go to last post
  21. [SOLVED] Audio Wont unmute

    Started by simon114, May 19th, 2018 08:04 PM
    alsa, audacity, sound, ubuntu 16.04
    • Replies: 1
    • Views: 0
    Last Post: May 19th, 2018 09:11 PM
    by simon114  Go to last post

    Forum:
    General Help

  22. Sound on system but pulseaudio access denied issue

    Started by 76mpaul, May 15th, 2018 10:15 PM
    alsa, pulse, pulseaudio
    • Replies: 5
    • Views: 0
    Last Post: May 22nd, 2018 12:44 PM
    by Yellow Pasque  Go to last post
  23. [SOLVED] No Soundcards Found: 18.04 Dell XPS 13 9343

    Started by andrewxy, May 15th, 2018 05:17 PM
    alsa, snd-hda-intel, soundcard
    • Replies: 1
    • Views: 0
    Last Post: May 16th, 2018 09:12 PM
    by andrewxy  Go to last post

    Forum:
    General Help

  24. Ubuntu Mic and speaker problem ( ALC887VD- Ubuntu 10.04 )

    Started by sbahadirarslan1, March 30th, 2018 06:52 PM
    alc887-vd, alsa, audio, ubuntu10.04
    • Replies: 4
    • Views: 0
    Last Post: March 30th, 2018 09:07 PM
    by sbahadirarslan1  Go to last post

    Forum:
    General Help

  25. [lubuntu] Flash sound delayed in Firefox/Seamonkey

    Started by pcfan1234, March 27th, 2018 02:06 PM
    alsa, lubuntu, sound
    • Replies: 2
    • Views: 0
    Last Post: March 27th, 2018 06:52 PM
    by pcfan1234  Go to last post
Results 1 to 25 of 1563
Page 1 of 63 1 2 3 4