Search:

Tag: error

Page 1 of 131 1 2 3 4

Search: Search took 0.03 seconds.

  1. Trying to install WiFi Drivers, got weird error.

    Started by bsykes3487, 4 Weeks Ago 01:53 AM
    compile, driver, error, kernel
    • Replies: 0
    • Views: 0
    Last Post: 4 Weeks Ago 01:53 AM
    by bsykes3487  Go to last post

    Forum:
    Hardware

  2. Can't update Gnome application platform version 3.34 because needs later flatpak

    Started by dora5, October 24th, 2019 05:56 AM
    error, flatpak, gnome update
    • Replies: 4
    • Views: 0
    Last Post: 2 Weeks Ago 01:37 PM
    by hrscr  Go to last post

    Forum:
    General Help

  3. [SOLVED] Cannot access vdagent virtio channel ...rehat.spice ... Error Finally

    Started by markackerman8@gmail.com, October 17th, 2019 03:09 PM
    error, redhat.spice.0, spice-vdagent, vdagent
    • Replies: 1
    • Views: 0
    Last Post: October 17th, 2019 03:48 PM
    by markackerman8@gmail.com  Go to last post
  4. Need help with installing Ubuntu on a fresh SSD drive.

    Started by tpakulski, October 3rd, 2019 11:23 AM
    error, install, ubuntu
    • Replies: 2
    • Views: 0
    Last Post: October 4th, 2019 02:32 PM
    by sdsurfer  Go to last post

    Forum:
    General Help

  5. [ubuntu] Intallation type error

    Started by vermasrijan19, September 20th, 2019 02:43 PM
    error, installation, ubuntu 19.04 1 Attachment(s)
    • Replies: 3
    • Views: 0
    Last Post: September 20th, 2019 04:54 PM
    by vermasrijan19  Go to last post
  6. CLI Companion installation in Ubuntu 19.04 fails - python-vte missing

    Started by tellapu, September 13th, 2019 02:44 PM
    error, python, software, terminal
    • Replies: 2
    • Views: 0
    Last Post: September 13th, 2019 04:47 PM
    by dragonfly41  Go to last post

    Forum:
    General Help

  7. HP 8300 Couldn't get size: 0x800000000000000e

    Started by kirbyarnold, September 8th, 2019 10:06 PM
    error, installation
    • Replies: 2
    • Views: 0
    Last Post: September 10th, 2019 12:22 PM
    by Autodave  Go to last post
  8. Ubuntu Upgrade 14.04.6 LTS to 16.04.6 LTS Gone Bad

    Started by jkerwin2, August 14th, 2019 12:57 PM
    apt, error, ubuntu, upgrade
    • Replies: 5
    • Views: 0
    Last Post: August 15th, 2019 06:19 PM
    by rsteinmetz70112  Go to last post
  9. Libcurl3 error (dpkg)

    Started by extremeomen213, August 3rd, 2019 07:54 PM
    dpkg, error, libcurl3-gnutls, package
    • Replies: 4
    • Views: 0
    Last Post: August 4th, 2019 05:33 PM
    by oldos2er  Go to last post

    Forum:
    General Help

  10. [xubuntu] ClamAV Install from Source Error

    Started by KenUBF, July 30th, 2019 12:13 AM
    clamav outdated, error
    • Replies: 2
    • Views: 0
    Last Post: July 30th, 2019 04:52 PM
    by SeijiSensei  Go to last post

    Forum:
    General Help

  11. [SOLVED] SPL-C Error in 19.04 w/ Samsung printer

    Started by Madpilot, July 28th, 2019 11:46 PM
    error, printer, samsung, spl-c
    • Replies: 5
    • Views: 0
    Last Post: October 29th, 2019 10:07 PM
    by Madpilot  Go to last post

    Forum:
    Hardware

  12. [ubuntu] Damaged package unable to install Ubuntu

    Started by ghettoburger, July 25th, 2019 03:28 AM
    dpkg, error, package broken, ubuntu
    • Replies: 2
    • Views: 0
    Last Post: July 28th, 2019 01:07 AM
    by kansasnoob  Go to last post
  13. [ubuntu_budgie] Dell G3 not booting from Ubuntu

    Started by visionarily, June 17th, 2019 06:08 AM
    dell, error, installer, ubuntu
    • Replies: 5
    • Views: 0
    Last Post: June 17th, 2019 06:17 PM
    by oldfred  Go to last post

    Forum:
    General Help

  14. [ubuntu] Atom error

    Started by pvsw123, June 6th, 2019 02:45 PM
    atom, error, ubuntu
    • Replies: 1
    • Views: 0
    Last Post: June 7th, 2019 09:58 AM
    by Holger_Gehrke  Go to last post
  15. [ubuntu] Nvidia driver not loaded

    Started by vippo91, May 20th, 2019 08:17 AM
    dkms, driver, error, nvidia 1 Attachment(s)
    • Replies: 4
    • Views: 0
    Last Post: July 30th, 2019 09:38 PM
    by dmatos88  Go to last post

    Forum:
    Hardware

  16. [SOLVED] Since 19.04 Upgrade System Locks Up Daily and Restart Hangs

    Started by scpatl4now, May 13th, 2019 10:25 PM
    error, hard boot, system hangs, systemd-udevd
    • Replies: 6
    • Views: 0
    Last Post: May 27th, 2019 03:09 PM
    by scpatl4now  Go to last post
  17. [kubuntu] Problems with plasma KDE desktop, Desktop Grid not working

    Started by joshua-m-salazar, April 22nd, 2019 10:40 PM
    error, kde, kubuntu, plasma
    • Replies: 0
    • Views: 0
    Last Post: April 22nd, 2019 10:40 PM
    by joshua-m-salazar  Go to last post
  18. [ubuntu] emacs wont open after installation

    Started by rajan92, April 13th, 2019 04:56 PM
    emacs, error, install, ubuntu
    • Replies: 1
    • Views: 0
    Last Post: April 13th, 2019 08:21 PM
    by Rubi1200  Go to last post
  19. [ubuntu] Backup restore error...

    Started by starjumper87, April 2nd, 2019 03:52 AM
    backup, error, permissions, restore
    • Replies: 1
    • Views: 0
    Last Post: April 4th, 2019 06:36 PM
    by Rubi1200  Go to last post
  20. Continuous installation error on budgie.

    Started by xbccoffee, March 31st, 2019 12:56 PM
    error, install, newbie, ubuntu budgie
    • Replies: 4
    • Views: 0
    Last Post: April 2nd, 2019 05:20 PM
    by Rubi1200  Go to last post
  21. [ubuntu] no default or ui configuration directive found problem

    Started by datburn, March 16th, 2019 12:53 PM
    bootable devices, error, linux, ubuntu .iso file
    • Replies: 0
    • Views: 0
    Last Post: March 16th, 2019 12:53 PM
    by datburn  Go to last post
  22. [lubuntu] Black Screen when I trying to install Lubuntu 18.10 HELP PLS

    Started by ronin961, March 14th, 2019 12:22 AM
    error, help !, lubuntu
    • Replies: 4
    • Views: 0
    Last Post: March 14th, 2019 03:16 AM
    by ronin961  Go to last post

    Forum:
    General Help

  23. [ubuntu] trying to install Wine, but i get an error

    Started by drtechtek, March 12th, 2019 10:58 AM
    error, install, wine
    • Replies: 1
    • Views: 0
    Last Post: March 12th, 2019 11:17 AM
    by jeremy31  Go to last post

    Forum:
    General Help

  24. Ardour: unable to create port: failed constructor

    Started by Music_Guy, March 7th, 2019 12:40 AM
    apple, ardour, error
    • Replies: 0
    • Views: 0
    Last Post: March 7th, 2019 12:40 AM
    by Music_Guy  Go to last post
  25. [ubuntu] Network Protocol ERROR; websites accessible, but do not function correctly

    Started by frycode, February 16th, 2019 08:09 AM
    error, network, protocol, ubuntu
    • Replies: 0
    • Views: 0
    Last Post: February 16th, 2019 08:09 AM
    by frycode  Go to last post
Results 1 to 25 of 3265
Page 1 of 131 1 2 3 4